Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Appel à témoin :Les fameuses vibrations a partir de 3500 t/m

Aller à la page : Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 6 sur 6]

SHIVER06


Rappel du premier message :


Voilà,
J'ai depuis une semaine mon K1300R et c'est un bonheur, mitigée,
en effet j'ai le fameux symptome des vibrations à partir de 3500 4000 t/m, j'ai vu avec mon concessionnaire et j'ai rencontré aujourd'hui le responsable sav de BMW pour le Sud de la France qui était d passage à la concession,

Conclusion de BMW, ok il y a une vibration dans la chaine cinématique entre transmission et l'alternateur, et c'est normal toute s les K1300 le font.

Il est vrai qu'une deuxième K1300R de la concession le fait aussi, mais au prix de la bete plus de 17k€ avec toutes les options j'avoue que j'ai un peu les nerfs.

Donc je profite du forum pour lancer un appel à témoin et surtout partager les retours d'expérience.

Le test est simple il est à faire en première ou seconde car après la vitesse couvre un peu le phénomène, on accélère tranquillement et arrivé à 4000 t/m on coupe les gazs et là normalement il y a un bruit de tole qui vibre, ça le fait aussi sur un régime stabilisé vers 3500 à 4000 t/m.

Donc pour tous ceux qui ont le problème ou l'on eu je suis preneur de retour d'expérience et surtout de contacts.

Après on verra pour une éventuelle procédure, j'ai un pote expert moto auprès des grands groupes d'assurance donc je lui demanderais son avis.

Merci à tous de votre participation.


sandy78

avatar
Bonjour à tous,
Ce post est un peu ancien mais il m'interresse grandement,
J(ai mon K13S depuis avril (elle est de fin 2010) et je peste contre ce bruit de ferraille qui intervient au rétrogradage vers 3500 tours,
On dirait une tôle qui vibre,
J'ai demandé au garage Référence qui me dit que c'est toutes les K13, écrit à BMW france qui ne m'a jamais rappelée,
Bref j'essaie de me faire une raison mais c'est galère ! et c'est d'autant plus fort que la moto est chaude, on entend presque rien à froid.
Du coup j'hésite : je pensais en acheter une neuve, mais si c'est pareil ??
25 ans en moto japonaise et jamais ce genre de vibration !
GRRRRR......

tag


bonjour sandrine, ton garage a raison elles le font toutes, c'est pas grave mais énervant les japs font aussi du bruit autre mais aussi ....

Freddydu13

avatar
Bonjour,
J'ai K1300R depuis juillet 2012 avec 24000 kms et je confirme qu'il y a bien une vibration entre 3500 et 4000 trs/min.
Elles sont présentes depuis les premiers kms.
Pour mon concessionnaire, rien d'alarmant, c'est normal.
Par contre pas de bruit de "moulin à café ou autre".
De toute façon, je reprends rdv pour leur parler de cette fameuse rondelle.
Merci du tuyau.

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
tag a écrit:bonjour sandrine, ton garage a raison elles le font toutes, c'est pas grave mais énervant les japs font aussi du bruit autre mais aussi ....

Non elles ne le font pas toutes.

bédouin

avatar
Livreur de Pizza
Livreur de Pizza
Je confirme 😊 elles ne le font pas toutes. K1300S HP janvier 2012 et aucune vibration.

Antoine91610


Bonjour à tous,
Je vais dans le courant du mois de novembre faire fabriquer des rondelles specifiques selon les caracteristiques ci dessous. si certains d'entre vous sont interessé ou pour avis et commentaires de ceux qui l'ont deja fait?? merci pour votre retour

deux chanfreins de env.0,5 à 45°. Elle est en acier, type Z200 traité pour obtenir 57HRC

Dia inter 9,80 H7
dia ext = 20mm histoire de trancher entre 16 et 40
Épaisseur = 1,6 +/- 0,01

lusifred

avatar
Livreur de Pizza
Livreur de Pizza
Salut,

Moi j'en ai une de 2009, et j'ai bien les vibrations et le bruit mais pas au point d'avoir des fourmis dans les mains.

Je les sent aussi dans les pieds et plus a la décéleration qu'a l’accélération.

C'est supportable mais il est vrai que c'est inquiétant au début.

http://www.pessat-villeneuve.fr

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
Pose de la (deuxième) nouvelle rondelle en 16 mm de dim extérieur aujourd'hui.
En laissant a 40mm extérieur ça avait presque disparu mais à chaud on entend encore un peu de bruit toujours vers 4000t/mm … je vous tiens au courant...

bédouin

avatar
Livreur de Pizza
Livreur de Pizza
Antoine91610 a écrit:Bonjour à tous,
Je vais dans le courant du mois de novembre faire fabriquer des rondelles specifiques selon les caracteristiques ci dessous. si certains d'entre vous sont interessé ou pour avis et commentaires de ceux qui l'ont deja fait?? merci pour votre retour

deux chanfreins de env.0,5 à 45°. Elle est en acier, type Z200 traité pour obtenir 57HRC

Dia inter 9,80 H7
dia ext = 20mm histoire de trancher entre 16 et 40
Épaisseur = 1,6 +/- 0,01

Pas de vibration sur la mienne (K1300S HP) mais avec l'usure ça apparaitra peut être alors je suis intéressé par deux exemplaires,stp, et comme je suis à coté (itteville) je te propose at home un :cheers3: comme frais de port.
Merci d'avance.

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
lusifred a écrit:Salut,

Moi j'en ai une de 2009, et j'ai bien les vibrations et le bruit mais pas au point d'avoir des fourmis dans les mains.

Je les sent aussi dans les pieds et plus a la décéleration qu'a l’accélération.

C'est supportable mais il est vrai que c'est inquiétant au début.

Je ne sais pas si tu parles de la même chose.
Il y a vraiment un bruit métallique désagréable vers 3500/4000tr.min mais qui n'engendre pas de vibrations ressenties dans les pieds ou les mains et une autre vibration à régime plus élevée 6000/7000tr qui elle ne fait pas de bruit particulier mais qui vibre dans le pied droit et dans le guidon aussi.

lusifred

avatar
Livreur de Pizza
Livreur de Pizza
Ok alors plutôt le deuxième cas je n'ai pas de bruit métallique pour le moment.

http://www.pessat-villeneuve.fr

davidk1300r

avatar
Bonjour, nouveau sur ce site, je possède une k1300r de 2010 et elle fait ce fameux bruit entre 3000 et 3500 en décélération. Je souhaiterais changer cette rondelle mais je n arrive pas a trouver une.société qui pourrait me la réaliser. Si quelqu'un avait un contact pour la réalisation de celle ci je suis vraiment preneur. Car 3000, 3500 on y est tres souvent. Et la la fin on entend que se bruit. Sinon aucun autre problême. Merci par avance de vos retours.
David.

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
Si tu peux autour de chez toi, trouve un atelier de métallurgie, de rectification etc…
tout ceux qui travaillent le métal avec des machines équipées de mesures très précises.
Bonne recherche

Antoine91610


je devrais avoir les rondelles fin novembre
pixray tu nous fait un retour sur la rondelle de 16 ? c'est mieux ?

qqun a t til un plan d'ou se localise cette rondelle pour pouvoir l'expliquer à mon cons ??

davidk1300r

avatar
Voila ou est la fameuse rondelle....
il y a un peu de boulot Smile .

[Vous devez être inscrit et connecté pour voir ce lien]

Fredo74


Bonjour,
Voici quelques news et un retour du SAV BM (moto plus sous garantie mais accusant seulement 5000kms).

Suite au remplacement cet été de la rondelle de roue libre  du démarreur (élimination à 90% des bruits en décélération) et au peu de motivation de ma concession pour résoudre le problème de la résonance/vibration à 4000tr/mn, j'ai écrit à BM pour leur signaler mon mécontentement.
A j +15, un courrier m’informe qu'on me recontactera avant fin aout ... cela n'a pas été le cas et j'ai du appeler.
La personne que j'ai eu en ligne (au bout du 2e appel) et qui avait préalablement appelé ma concession pour faire le point (moto essayée par le chef d'atelier) m'a dit que j'étais bien la seule personne en France à avoir ce problème !!!

Sur cette base ou il faut croire que chez BM on ne lit pas les forums, on ne capitalise pas les réclamations de ses clients et on cultive la mauvaise foi, s'en ait suivi une bonne conversation au cours de laquelle mon interlocuteur a essayé avec diplomatie de me faire passer la pilule (quelques bases en mécanique n'étaient pas de trop pour éviter d'avaler quelques "couleuvres" ...).

Au final, on m'a dit que mon dossier serait étudié.
2 semaines plus tard toujours rien et décroche donc une nouvelle fois mon téléphone ; la, curieusement mon interlocuteur m'informe que mon courrier est prêt à partir (BM pas motivé pour coucher noir sur blanc une réponse qui pourrait leur faire du tord par la suite ?).

3 jours après, réception de la réponse officielle qui en enlevant le blabla se résume à ça :

"Votre BMW est conforme à la série et ne présente pas de contre-indications à l'utilisation"

Autrement dit, ces bruits et vibrations qui gâche votre PLAISIR (une moto ça sert quand même un peu à ça) on s'en tape du moment que la machine est "roulante".

Faute d'un SAV souhaitant capable de fournir une quelconque explication sur un phénomène tout sauf normal mais qui malgré tout est rassurant quand à l'utilisation sans danger de ma moto, j'ai repris mes recherches et j'ai entre autre trouvé la vidéo ci-dessous qui correspond exactement aux symptômes de ma machine (vous n'avez peut être pas les mêmes).

[Vous devez être inscrit et connecté pour voir ce lien]

Des infos trouvées ici ou ailleurs m'ont permis d'être d'accord avec une hypothèse déjà évoquée que je complète avec mon point de vue personnel.

Le problème proviendrait d'un mauvais ajustement des pignons sur l'axe de l'alternateur qui à 4000tr/mn provoquerait une résonance (generator drive n°11267684347).
Cette résonance serait beaucoup plus marquée au point mort car il n'y a pas de contrainte donc pas de rattrapage du jeu ; par contre en charge en régime stabilisé les vibrations seraient atténuées et se manifesteraient par des vibrations modérées qui au bout de quelques kms finiraient par engourdir la main droite (en ce qui me concerne).

Le bruit de tôle qui vibre en décélération serait également lié car les vibrations se propage sur l'axe de roue libre du démarreur (et donc à la rondelle) par l'intermédiaire du pignon.
Je pense que le fait de réduire les diamètres interne et externe de la rondelle élimine le symptôme mais pas la cause.

Je rejoint donc ceux qui pense que la solution consiste à remplacer l'ensemble generator drive n°11267684347 et éventuellement l'ensemble axe/pignon de roue libre du démarreur (le plus dur étant d'être sur que la pièce qu'on monte n'a pas le même "défaut").

J'espère que certains d'entre vous beaucoup plus calé ou ayant déjà fait faire ces modifications pourront nous donner leur avis.



Dernière édition par Fredo74 le Sam 1 Nov 2014 - 23:42, édité 4 fois

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
Antoine91610 a écrit:je devrais avoir les rondelles fin novembre
pixray tu nous fait un retour sur la rondelle de 16 ? c'est mieux ?

qqun a t til un plan d'ou se localise cette rondelle pour pouvoir l'expliquer à mon cons ??

Salut, je ne pourrai voir ça que lundi, car je fais faire plusieurs choses dont le power commander + autotune
a Lundi ou mardi donc…


Valoche

avatar
Gros Rouleur
Gros Rouleur
Et moi je devais faire monter la mienne de rondelle de 16 vendredi dernier, mais j'ai décommandé car je n'étais finalement pas sur Grenoble ce jour-là...

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
en fait, moi aussi, encore un peu retardé à demain… que de suspense !!!!

Antoine91610


Alors pixray tu as de bonnes nouvelles à nous faire part ?

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
tout doux ! retard… mais ça sera enfin fini aujourd'hui … donc tests en fin d'aprem. promis je te tiens au courant :wink:

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
je saurai vers 18 h...

Valoche

avatar
Gros Rouleur
Gros Rouleur
Quel suspens !!!!!!!

lasorciere

avatar
Jeune pilote
Jeune pilote
Je n'en vois pas beaucoup de ces machines mais faut essayer déjà avec un échappement autre CAD sortie cylindre jusqu'au silencieux. Les bruits de résonance à une fréquence et un régime peuvent être très pénibles voire dégouter d'une moto. Il faut essayer en enlevant la courroie d'alternateur ensuite remplacer avec d'autres éléments. Une piste les amortisseurs de couple sont des bruits désagréables. Quand je fais un embrayage j'ouvre la boite pour le contrôler ou mais plus souvent le remplacer.

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
bon , voilà ! nouvelle rondelle… c'est un poil mieux : aucun bruit à régime stable ou en accélération autour de 4000 t/mn
par contre j'ai toujours un (autre bruit sourd) de vibration en décélération vers 3500 tr/mn… comme si c'était l'axe lui meme qui vibrait !!!
Je ferai d'autres essais, car hier c'était très court… 6 minutes de route pour bien analyser, c'est trop court.

Difficulté avec cette rondelle : c'est de remettre l'axe en tenant le tout en ligne.
La rondelle est très petite (16 mm ext.) et on ne peux plus la tenir avec les doigts vu qu'elle est cachée sous le carter sup.
Il faut la soutenir avec un outil glissé derrière la paroi du carter. (voir les schémas précédents)
Il faut surtout bien tout boucher avec des chiffons en dessous, car elle peut facilement glisser et tomber dans le bas moteur… et là !!! grosse galère pour la récupérer.
J'imagine que c'est pour ça que BM les fabrique en 40 mm. Dans ce cas elle dépasse et on peut la tenir avec le pignon derrière en remontant l'axe. beaucoup plus facile !

Valoche

avatar
Gros Rouleur
Gros Rouleur
Ah je viens d'avoir ton message. Bon, t'en fais pas, j'ai bien lu tout ça, et je le signalerai à mon concessionnaire. Thanks ! :bien:

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
j'ai roulé un peu plus. Je confirme ce que j'ai dit précédemment :
Le bruit qui est dû a la rondelle "flottante" a bien disparu mais pas plus qu'avec celle de 40 mm. Honnêtement je n'entend aucune différence !
Il reste une vibration plus sourde, en décélération uniquement, entre 4000 et 3000 tr/m qui me fait penser a ce qui est dit plus haut par Fredo 74 un mauvais ajustement d'un pignon sur un axe … ?
donc peut être le remplacement de je cite : "l'ensemble generator drive n°11267684347 et éventuellement l'ensemble axe/pignon de roue libre du démarreur (le plus dur étant d'être sur que la pièce qu'on monte n'a pas le même "défaut")."
Ceci dit le bruit est quand même bien moindre et surtout moins gênant.

Ca serait à refaire, je ne ferais pas poser une rondelle de 16 mm pour la question de la remise de l'axe qui est bien plus compliquée. 40 mm c'est aussi bien.

Fredo74


Bonsoir pixray,
J'envisage de remplacer moi même l'ensemble generator drive mais je suis un peu inquiet du prix des outils.
Peux tu me dire de quels outils tu as eu besoin pour remplacer la rondelle ainsi que leur coût approximatif ?
Merci d'avance

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
D'abord, je l'ai fait poser par mon mécano, un super pro… mais j'étais là avec lui...
Pour les outils rien de spécial… les clés torx etc… mais ensuite c'est la remise de l'arbre au travers des trous centraux pignons + rondelle qui est compliqué car ils doivent être bien alignés.


Valoche

avatar
Gros Rouleur
Gros Rouleur
Ah ? Pour mon concessionnaire, il faut tomber l'embrayage...

281 + 1 entièrement d'accord avec vous le Mer 12 Nov 2014 - 11:25

peyrfr


lolino a écrit:
SHIVER06 a écrit: @ JamnaST


Désolé de paraitre syndicaliste, mais pour moi le principes du forum était d'échanger sur les bons et mauvais points de notre passion ou de nos motos.

Si je m'en tiens à ta façon de penser, alors c'est évident que la politque de BMW qui est " ah bon, un bruit, étonant, vous etes le seul", a de beaux jours devant elle.


A l'évidence ton véhicule ne souffre pas de ce problème car je pense que tu peut être moins enclin à te débrouiller seul et à confronter les retours des autres propriétaires

Comment prouver que le problème existe sur la fois d'un seul témoignage.

Par ailleurs, si tu lis bien je n'ai jamais lancer d'appels à une action collective, j'ai juste proposer de faire bénéfcieir ceux qui le souhaietrons d'un courrier rédigé par un avocat puisque c'est mon intention.



Enfin, je ne pense pas faire de dénigrement ou prosélitisme dans mon propos, donc je suis désolé qu'ils t'aient énervé, mais tu n'es pas obligé d'intervenir sur tout les posts,  ou peut être trouve un sujet qui t'inspire plus ou choisi ta dernière option.

amicalement


+1,
Entierement d'accord avec toi, mais peut-être a t'on à faire à un concess ...

Fredo74


Tomber la cloche d'embrayage n'est pas obligatoire mais nécessite de savoir exactement ce qu'on fait et d'avoir je supose une certaine adresse ...

Déposer l'axe du l'axe du pignon de roue libre n'est deja pas forcement evident (Tarmac sur le site US a du acheter un extracteur alors que pour d'autres il est venu facilement) mais maintenir en ligne le pignon une fois l'axe deposé tout en remplacant la rondelle c'est une autre histoire (surtout si la rondelle fait 16mm de diamétre ;-) ...

Cela se justifie si tu veux faire ça pépére à la maison sans vouloir acheter les (onereux) outils qui "vont bien".
Perso, je prefere encore les acheter plutôt que de risquer de faire tomber la rondelle ou l'ensemble derriere la cloche ou pire la rondelle dans le bas moteur (d'ou les fameux chiffons de Pixray ;-)).

Toutes les infos à ce sujet au post #119 du lien [Vous devez être inscrit et connecté pour voir ce lien]



Dernière édition par Fredo74 le Mer 12 Nov 2014 - 17:38, édité 2 fois

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
Valoche a écrit:Ah ? Pour mon concessionnaire, il faut tomber l'embrayage...

oui, j'avais oublié … exact...

Valoche

avatar
Gros Rouleur
Gros Rouleur
Un petit up pour dire que j'ai enfin fait installer la rondelle, à l'occasion de la révision des 30 000km moteur.
Résultat : :bien:

On sent que les vibrations sont encore là, mais ça ne fait plus de bruit. Enfin !

Valoche

avatar
Gros Rouleur
Gros Rouleur
Pour avoir une idée de la taille démesurée de la rondelle d'origine. La petite est la première qu'un pote m'avait faite, un poil trop épaisse. Celle fournie par Pixray a un diamètre extérieur encore un peu plus petit que ça.

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
Valoche a écrit:Un petit up pour dire que j'ai enfin fait installer la rondelle, à l'occasion de la révision des 30 000km moteur.
Résultat : :bien:

On sent que les vibrations sont encore là, mais ça ne fait plus de bruit. Enfin !

Cool … la dimension était bonne finalement !
Pour moi c'est pareil, le bruit de ferraille a complètement disparu mais il y a toujours une sorte de vibration un peu sourde dans ces régimes (3500-4000) .

Dapleins

avatar
Bonjours a vous tous,

Heureux possesseur d'une K1300S depuis 1 an, je viens vers vous pour 2 points qui me travail depuis un sérieux moment.
La moto date de 2009 et a 3800km.
- j'ai effetivent cette fameuse vibration que vous que vous parlez et je vais remplacer cette fameuse rondelle une foi que j'aurais trouver quelqu'un qui peut me fournir celle-ci.
-Par contre j'ai une autre vibration que j'appelais "vibration de fonctionnement". Je m'explique, cette vibration est toujours présente. Cependant lorsque que j'actionne l'embrayage cette vibration disparaît totalement a t'elle point que seul le bruit du moteur me dit que la moto tourne.
Est ce que certain d'autre vous avez ce genre de symptôme?
Bonne journée à tous.

Kalou

avatar
Membre a vie
Membre a vie
Dapleins a écrit:-Par contre j'ai une autre vibration que j'appelais "vibration de fonctionnement". Je m'explique, cette vibration est toujours présente. Cependant lorsque que j'actionne l'embrayage cette vibration disparaît totalement a t'elle point que seul le bruit du moteur me dit que la moto tourne.
Est ce que certain d'autre vous avez ce genre de symptôme?
Bonne journée à tous.

comme tu le dis si bien ...." vibration de fonctionnement" .... t'inquietes pas c'est normal

Motutapu


Jeune pilote
Jeune pilote
Je n'arrive pas à voir les photos, ni sur le site anglais sur le post de Tarmac ni ici.
Pourriez vous me dire quel logiciel pour les voir?



Dernière édition par Motutapu le Ven 11 Sep 2015 - 10:32, édité 1 fois

Kalou

avatar
Membre a vie
Membre a vie
les photos etaient sur une site d'hebergement ...type Imageshack ou servimg ....
mais ou bout d'un certain temps .... les liens se "perdent"

haddes


Jeune pilote
Jeune pilote
salut

j'ai fait poser au 10 milles cette rondelle, les vibrations ont complétement disparus, le bruit métallique en accélération/décélération statique aussi, mais pas le bruit général typique des K13...lui s'estompe dans les tours.
bilan positif
je regarde si il me reste des rondelles, un pote m'en avait fabriquer une série et j'avais tout donné au meccano pour essayer celle qui allait le mieux sur l'axe.. parce que meme le tour numerique a une cote +- et j'avais cote au plus juste pour eviter que cela recommence...si quelqu'un est interessé
a+

Fredo74


Quelques nouvelles de ma "k" ...

Après remplacement l'année dernière par mon cons de la rondelle de roue libre de démarreur qui avait éliminé les bruits métalliques en décélération mais pas la "résonance sourde" à 3500-4000tr (idem  que [Vous devez être inscrit et connecté pour voir ce lien] je me suis décidé à remplacer d'un coup l'ensemble roue libre d'alternateur + roue libre de démarreur (trouvés sur eBay en Allemagne).
Le résultat n'est pas concluant car ma belle fait exactement le même bruit ...
Prochaine étape, remplacement de la cloche d'embrayage dés que j'en aurait trouvé une d'occase.

Pour ceux qui envisagent de faire remplacer la fameuse rondelle, sachez que le remplacement du joint de carter et des vis alu n'est qu'une préconisation.
Cette préconisation engendre un cout de 56€ ttc sur un total d'environ 146€.
Pour ma part j'ai pu constater au démontage que le joint était celui d'origine alors qu'il m'avait été facturé (pour les vis impossible à dire) alors n'hésitez pas à "marquer" vos pièces (coup de marqueur sur la tranche du joint et rayure sur une ou plusieurs vis).
Potentiellement vous aurez fait une belle économie mais surtout vous saurez si votre cons est du genre "indélicat" ...
rq: j'ai effectué le remontage du carter sans changer ces pièces et je n'ai pas de fuite d'huile.



Dernière édition par Fredo74 le Mer 23 Sep 2015 - 14:57, édité 1 fois

Valoche

avatar
Gros Rouleur
Gros Rouleur
Les vis doivent être remplacées parce qu'au serrage, le filetage se déforme.
C'est pourquoi la méthode de serrage est particulière : serrage initial à 3 Nm, puis 90°.

C'est la déformation du filetage qui assure le maintient en place des vis, parce qu'il serait dangereux de serrer trop fort (risque de péter les vis, ou de foirer le taraudage du carter).

Alors c'est sûr, ça tient quand même si tu utilises les mêmes vis, mais il y a un risque, si minime soit-il, que l'étanchéité ne soit pas assurée dans le temps (vibrations, etc...).

Fredo74


Effectivement, les vis étant en alu il faut y aller mollo lors du serrage.
Sur un forum US quelqu'un a démonté 5x son carter (pourquoi ?) sans changer les vis et il dit n'avoir eu aucune fuite !!! après ...
Il serait intéressant de savoir si les mécanos BM suivent scrupuleusement les précos car
vu leur prix nous sommes en droit de nous poser la question (pour les joints de carter j'ai déjà la réponse ...).
Si je constate une fuite je vous ferai un retour.

Fredo74


une nouvelle piste par ici : [Vous devez être inscrit et connecté pour voir ce lien]

lien sur le topic outre-manche : [Vous devez être inscrit et connecté pour voir ce lien]

pehun


Jeune pilote
Jeune pilote
Bonjour à tous,

Quelqu'un a t'il trouvé un bon fournisseur de rondelles?
^^
Bruno

pixray

avatar
Rouleur du dimanche
Rouleur du dimanche
Il n'y a pas de fournisseur à proprement dit.
Cherche un atelier de rectification, de métallurgie, de fabrication de pièces mécaniques, d'usinage pour l'aviation etc... etc... et il te la feront sur mesure taillée et usinée dans la masse.
Moi c'est un copain qui m'en a fait 2 mais je ne peux vraiment pas lui demander d'en faire pour tout le monde...

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 6 sur 6]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum