Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Appel à témoin :Les fameuses vibrations a partir de 3500 t/m

Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 6]

SHIVER06



Voilà,
J'ai depuis une semaine mon K1300R et c'est un bonheur, mitigée,
en effet j'ai le fameux symptome des vibrations à partir de 3500 4000 t/m, j'ai vu avec mon concessionnaire et j'ai rencontré aujourd'hui le responsable sav de BMW pour le Sud de la France qui était d passage à la concession,

Conclusion de BMW, ok il y a une vibration dans la chaine cinématique entre transmission et l'alternateur, et c'est normal toute s les K1300 le font.

Il est vrai qu'une deuxième K1300R de la concession le fait aussi, mais au prix de la bete plus de 17k€ avec toutes les options j'avoue que j'ai un peu les nerfs.

Donc je profite du forum pour lancer un appel à témoin et surtout partager les retours d'expérience.

Le test est simple il est à faire en première ou seconde car après la vitesse couvre un peu le phénomène, on accélère tranquillement et arrivé à 4000 t/m on coupe les gazs et là normalement il y a un bruit de tole qui vibre, ça le fait aussi sur un régime stabilisé vers 3500 à 4000 t/m.

Donc pour tous ceux qui ont le problème ou l'on eu je suis preneur de retour d'expérience et surtout de contacts.

Après on verra pour une éventuelle procédure, j'ai un pote expert moto auprès des grands groupes d'assurance donc je lui demanderais son avis.

Merci à tous de votre participation.

CYRIL-

avatar
Livreur de Pizza
Livreur de Pizza
ben deja vu que nous sommes pas tres loin on peut s organiser un petit essai croisé...


j ai rien constaté, je tacherais d y preter une attention particuliere ce matin


++

SHIVER06


Merci de ta proposition, si tu veux on pourra faire ça courant de la semaine prochaine car je dois aller dans le secteur de mougins.

Pour les vibrations, pas la peine d'y préter attention c'est insuportable et en plus je me suis aperçu ce matin que cela durait sur tout les régimes au dessus de 4000 tours mais que le bruit de roulage le couvrait un peu, j'ai essayé avec un casque jet très léger et là c'est l'enfer.

Pour l'instant la réponse de BMW est c'est normal elle le font toutes,
bien voyons......

CYRIL-

avatar
Livreur de Pizza
Livreur de Pizza
ok quand tu connaitra le jour je dirais mes dispos.

fredv2

avatar
Modérateur rubrique Ventes/Achats
Modérateur rubrique Ventes/Achats
Problème bien connu......et sans solution réelle.

Bon courage dans tes démarches auprès de BMW


_____________________________
T'as de beaux yeux, tu sais !

Boys

avatar
Jeune padawan
Jeune padawan
Rien remarqué de particulier. Je vais faire attention au bruit et surveiller.
Elle est actuellement en révision et je la récupère demain. Je poserai la question à mon conc..

windie

avatar
Membre a vie
Membre a vie
Je confirme que la mienne vibrait très fort, au point de ne pas savoir garder un régime stabilisé quelques minutes sans avoir les mains qui s'engourdissent, mais cela s'est fortement atténué avec les km (20000) même si ça arrive encore que ma main droite s'engourdisse pour cette raison.
Il semblerait que ce soit comme cela sur toutes les K13 ...
Le conseil d'un vendeur dans une concession autre que celle où j'ai acheté la mienne : utiliser le moteur autant que faire se peut ... Pas simple avec 173cv sur la route ...

SHIVER06


le probleme pour moi n est pas seulement les vibrations qui remontent du reservoir c est un bruit de tole digne d un echappement de R8 gordini, avec un son de M.... qui va creshendo a 4000 tours stabilise

Billy62


Rouleur du dimanche
Rouleur du dimanche
SHIVER06 a écrit:le probleme pour moi n est pas seulement les vibrations qui remontent du reservoir c est un bruit de tole digne d un echappement de R8 gordini, avec un son de M.... qui va creshendo a 4000 tours stabilise

C'est bien ça ... moi, je le compare plutôt à un bruiit de moulin à café des années 60 ... chacun ses références tongue

Vaut mieux en rire ...

windie

avatar
Membre a vie
Membre a vie
SHIVER06 a écrit:le probleme pour moi n est pas seulement les vibrations qui remontent du reservoir c est un bruit de tole digne d un echappement de R8 gordini, avec un son de M.... qui va creshendo a 4000 tours stabilise

Ça ne m'a jamais frappé, pas à ce régime-là en tout cas, je testerai la prochaine fois que j'irai faire un tour ...

fff-geo


Bonjour a tous,
Je possède une K1300S full option depuis 1 petit mois maintenant.

Pour ma part c'est identique entre 3500 et 4000 tr/mn !!!
Un vrai bruit de métal qui se produit sur un filet de gaz et en décélération depuis les 300 premiers kms de la moto. Le tendeur de chaine de distibution a été changé a la révision des 1000, mais rien n'a changé, alors la concession Gauvin moto a Pontault (77) a regarder du cote de la boite.... Et il me l'on rendu en me disant que c'était bon, il qu'ils avaient retendu une chaine du truc huile dans boite ?!?! et qu'il restait juste un petite bruit de tôle a 3500 tr. C tout !
Il en n'en est rien ! Ça fait un toujours le meme bruit avec la même intensité.
C'est un bruit qui couvre le bruit du pot !!!

Que la moto fasse plus de bruit qu'une japonaise, je veux bien, mais la on en est très loin.
Je vais donc recontacter la concession pour voir...

Invité


Invité
de mons côté idem, en ville ou derrière les voitures c'est un peu pénible, un bruit parasite peut encore passé (quoi que ... :gne: ) mais que l'on mon dise ou moins d'où cela vient. Je suis preneur pour une action

Bonnes sorties à tous

fff-geo


Bon, je suis passer a la concession qui a en effet constaté de nouveau cette vibration insupportable surtout vers les 3800/4000 tr/mn.
Il commande un embrayage... Et prise de RDV!..

Je vous tiens au courant

Gld90s

avatar
Membre a vie
Membre a vie
Au moins les Ducati à embrayage sec ne font le bruit de casserole qu'à l'arrêt ! BM a réussi l'exploit de le faire en roulant ?

Billy62


Rouleur du dimanche
Rouleur du dimanche
[quote="fff-geo"]Bon, je suis passer a la concession qui a en effet constaté de nouveau cette vibration insupportable surtout vers les 3800/4000 tr/mn.
Il commande un embrayage... Et prise de RDV!..

:wink:



Dernière édition par Billy62 le Lun 19 Déc 2011 - 18:39, édité 1 fois

Emmanuel91


Jeune pilote
Jeune pilote
fff-geo a écrit:Bon, je suis passer a la concession qui a en effet constaté de nouveau cette vibration insupportable surtout vers les 3800/4000 tr/mn.
Il commande un embrayage... Et prise de RDV!..

Je vous tiens au courant

Même problème ...

Après changement d'embrayage, le bruit existe toujours mais il est limité...

Oui pour ce prix là c'est lamentable et limite du vol...

windie

avatar
Membre a vie
Membre a vie
Je confirme que je n'ai pas ce bruit, ou que je ne l'entends pas ...

Emmanuel91


Jeune pilote
Jeune pilote
Alors croise les doigts pq c'est insupportable Smile

Maintenant selon mes sources ils ont des problèmes avec des séries d'embrayage et ça date pas d'aujourd'hui... néanmoins après changement ce bruit est toujours un peu présent mais supportable par rapport à avant....

papounet 58


Jeune pilote
Jeune pilote
D'autres modèles que la K1300R sont ils concernés par ce pb de vibration?

Pseudo

avatar
Bmiste d'Argent
Bmiste d'Argent
Pas de bruit pour ma part... Ou je ne l'entends pas, mais ça paraît tellement insupportable que c'est peu probable !

Billy62


Rouleur du dimanche
Rouleur du dimanche
tafume



Dernière édition par Billy62 le Lun 19 Déc 2011 - 18:36, édité 1 fois

JamnaST


Membre a vie
Membre a vie
TOUS les moteurs ont une phase de vibration sur leur plage de régime.

Ce qui est enquiquinant, c'est qu'elle se produit généralement au régime que l'on doit observer pour respecter les limitation de vitesse ... Twisted Evil .

Les constructeurs éliminent de mieux en mieux cette phase, meilleur équilibrage, arbres secondaires, etc ... mais ce ne sont jamais que des compromis, aussi bien sur une bécane de 6 K€ que sur un bijou Cartier à 17 K€.

Là où c'est franchement agaçant, c'est quand une pièce mal fixée, parfois même un câble pas bien en place vient agrémenter la vibration d'une sonorité de caisse claire ... (celle avec des ressorts tendus en-dessous). Si minime soit-elle, ça devient une idée fixe rarement partagée par un mécano qui ausculte le bidule litigieux !

LA solution, penser à autre chose et à tête reposée ( ) vérifier chaque élément susceptible de vibrer. ... et pour les picotements dans les mains, se forcer à être "léger" sur les poignées, ce ne sont pas des prises de via ferrata !

Pseudo

avatar
Bmiste d'Argent
Bmiste d'Argent
Je confirme : pas de bruit.
Une vibration peut-être. Comme le dit JamnaST toutes les bécanes ont une phase de vibration. Ceci dit, rien d'insupportable.
Je viens de faire 2500 km en Italie : route, autoroute, ville, campagne, que du bonheur. Il n'y a que la selle qui est génante. Mais ça : ça s'arrange facilement.

Billy62


Rouleur du dimanche
Rouleur du dimanche
JamnaST a écrit:....
LA solution, penser à autre chose et à tête reposée ( ) vérifier chaque élément susceptible de vibrer. ... et pour les picotements dans les mains, se forcer à être "léger" sur les poignées, ce ne sont pas des prises de via ferrata !



+1



Dernière édition par Billy62 le Lun 19 Déc 2011 - 18:37, édité 1 fois

sherkanner

avatar
En rodage
En rodage
Pas besoin de casque silencieux, des bouchons d'oreilles sont nettement mieux. M'en suis fais faire sur mesure, ca coute un peu cher, mais confort au top et tu entends quand même suffisamment la route pour que ca soit pas trop dangereux. J'avais essayé ceux en mousse, mais t'entends plus rien après...

SHIVER06


Merci à tous de vos retours,
Pour tous ceux qui ont le problème , je propose que l'on groupe les réactions et retours d'actyions de nos concessionnaires et pour ma par t je vais demander à mon avocat de faire une procédure auprès de BMW et du concessionnaire, le cas échéant je communiquerais à ceux qui le souhaite le courreir par mail privé.

Il est inadmissible que BMW prenne le problème avec une fin de non recevoir au prétexte que cela vient de la conception.
Pour ma part le bruit couvre le pot et c'est insupportable de rouler en ville ou de descendre d'un col des alpes à chaque entrée d'épingle j'ai envie couper le moteur.

Je n'était pas là ces derniers jours mais je vais pas mal rouler et finir le rodage cette semaine donc je vais vérifier si les vibrations en sont qu'à 3.500 - 4.000 car j'ai cru qu'elles étaient présentes plus ahut aussi.

N'hésitez pas à me contater par mail pour échanger nos coordonnées.

JamnaST


Membre a vie
Membre a vie
SHIVER06 a écrit:Merci à tous de vos retours,
Pour tous ceux qui ont le problème , je propose que l'on groupe les réactions et retours d'actyions de nos concessionnaires et pour ma par t je vais demander à mon avocat de faire une procédure auprès de BMW et du concessionnaire, le cas échéant je communiquerais à ceux qui le souhaite le courreir par mail privé.

Il est inadmissible que BMW prenne le problème avec une fin de non recevoir au prétexte que cela vient de la conception.
Pour ma part le bruit couvre le pot et c'est insupportable de rouler en ville ou de descendre d'un col des alpes à chaque entrée d'épingle j'ai envie couper le moteur.

Je n'était pas là ces derniers jours mais je vais pas mal rouler et finir le rodage cette semaine donc je vais vérifier si les vibrations en sont qu'à 3.500 - 4.000 car j'ai cru qu'elles étaient présentes plus ahut aussi.

N'hésitez pas à me contater par mail pour échanger nos coordonnées.



Pour moi, ce type d'action "syndicale" c'est NIET, NON, NO, NEIN ....



Règle tes problèmes en bonne entente avec ton concessionnaire, c'est lui ton interlocuteur.



C'est la 3e fois qu'un pareil "appel" est lancé pour résoudre un problème qui n'est de toute évidence que personnel, si le forum s'engage dans cette voie, je me désinscris.



Nous sommes tous ici, pour échanger, pas pour servir de caution à chaque fois qu'un individu a une revendication, justifiée ou non, à formuler contre le constructeur ou ses représentants ! Pour ça, il y a les associations de consommateurs.



PS. Et ce d'autant plus que tu n'es pas encore certain de la nature de ton souci !

Goffg


En rodage
En rodage
Je suis "victime" du même problème et c'est effectivement autre chose qu'une simple "phase de vibrations que tous les moteurs connaissent"
Je pourrais encore concevoir que les vibrations qui apparaissent aux alentours de 7.000 trs soient liées à la conception moteur, d'ailleurs cela s'atténue un peu au fil des kms (quoique, je n'ai jamais connu une telle phase de vibrations sur mes motos précédentes, à aucun régime...).

Ma moto a maintenant 3.500 kms et je pense aussi prendre contact avec mon concess pour lui parler de ce bruit de tôle qui vibre à +- 4.000 trs/min.

Je vous tiendrai au courant... mais sans doute pas pour tout de suite.

100%CC

avatar
Jeune pilote
Jeune pilote
Pas de vibration ou de bruit parasite, enfin les mêmes depuis le début, le klong de la 1ère plus présent depuis l'installation du sabot.
Que du bonheur cette moto!!! le pied!!!

SHIVER06


@ JamnaST


Désolé de paraitre syndicaliste, mais pour moi le principes du forum était d'échanger sur les bons et mauvais points de notre passion ou de nos motos.

Si je m'en tiens à ta façon de penser, alors c'est évident que la politque de BMW qui est " ah bon, un bruit, étonant, vous etes le seul", a de beaux jours devant elle.


A l'évidence ton véhicule ne souffre pas de ce problème car je pense que tu peut être moins enclin à te débrouiller seul et à confronter les retours des autres propriétaires

Comment prouver que le problème existe sur la fois d'un seul témoignage.

Par ailleurs, si tu lis bien je n'ai jamais lancer d'appels à une action collective, j'ai juste proposer de faire bénéfcieir ceux qui le souhaietrons d'un courrier rédigé par un avocat puisque c'est mon intention.

Enfin, je ne pense pas faire de dénigrement ou prosélitisme dans mon propos, donc je suis désolé qu'ils t'aient énervé, mais tu n'es pas obligé d'intervenir sur tout les posts, ou peut être trouve un sujet qui t'inspire plus ou choisi ta dernière option.

amicalement

fff-geo


Je suis tout à fait d'accord avec l'approche de SHIVER06.

même si pour le moment j'en suis dans la phase ou j'attends le retour et l'intervention de mon concessionnaire qui est dans une démarche positive en espérant qu'il trouve d'où vient le problème.

J’ai donné ma contribution par la description du phénomène et les différentes interventions proposées et réalisées par ma concession, ce qui permet a tout a chacun de s'identifier, comparer (ou pas) a cette problématique de vibrations.

Cependant,il est vrai que c'est un peu le pot de fer contre le pot de terre vis à vis de BMW s’il n'y a pas d'écoute de leur part. d'où l'intérêt du partage d'infos.

Pseudo

avatar
Bmiste d'Argent
Bmiste d'Argent
En tous cas la thèse du défaut de conception ne tient pas : en effet seules certaines bécanes semblent concernées au vu des réponses.
Or, force est de constater que de nombreuses autres n'en souffrent pas (tous ceux qui sont silencieux + ceux qui ont répondu).
S'il s'agissait réellement d'un défaut de conception, elles seraient toutes concernées, non ?
Bon courage et plein de réussite dans vos démarches.

fff-geo


Il se peut aussi que cela provienne de tolérances d'usinages de pièces qui, entre le début d'une série avec un outil neuf et la fin avec un outil usé génère des jeux différents une fois les pièces assemblées entre elles.
De plus si dans la conception générale du tout, il y a une tendance à une vibration entre 3500 et 4000 tr/mn. cela pourrait expliquer que certaine moto on le problème et d'autres non.
D'ailleurs, le problème semble se situer pas très loin, car les vibrations sont plus faibles à froid et deviennent très fortes à chaud.
Donc on est bien dans des tolérances très faibles et une dilatation certaine !

lolino


Jeune padawan
Jeune padawan
SHIVER06 a écrit: @ JamnaST


Désolé de paraitre syndicaliste, mais pour moi le principes du forum était d'échanger sur les bons et mauvais points de notre passion ou de nos motos.

Si je m'en tiens à ta façon de penser, alors c'est évident que la politque de BMW qui est " ah bon, un bruit, étonant, vous etes le seul", a de beaux jours devant elle.


A l'évidence ton véhicule ne souffre pas de ce problème car je pense que tu peut être moins enclin à te débrouiller seul et à confronter les retours des autres propriétaires

Comment prouver que le problème existe sur la fois d'un seul témoignage.

Par ailleurs, si tu lis bien je n'ai jamais lancer d'appels à une action collective, j'ai juste proposer de faire bénéfcieir ceux qui le souhaietrons d'un courrier rédigé par un avocat puisque c'est mon intention.



Enfin, je ne pense pas faire de dénigrement ou prosélitisme dans mon propos, donc je suis désolé qu'ils t'aient énervé, mais tu n'es pas obligé d'intervenir sur tout les posts, ou peut être trouve un sujet qui t'inspire plus ou choisi ta dernière option.

amicalement


+1,
Entierement d'accord avec toi, mais peut-être a t'on à faire à un concess ...

SHIVER06


Je confirme le fait que la chaleur donc la dilatation d'une pièce ou de pièces joue énormément sur le phénomène, il est évident que nous avons affaire à une tolérance un peu juste qui se manifeste avec la chaleur.

pour info j'ai trouvé cela sur le forum i-bmw

"The cause of the vibration was the freewheeling mechanism of the electric generator ('dynamo'). Indeed, not of the starter."

Donc en gros l'axe ou roue libre dans l'alternateur.

A priori le phénomène à cesser.

J'ai eu un email privé me donnant le concessionnaire ayant fait la réparation :

"The replaced part is the free wheel axis of the generator/alternator (no. 1199000). They had to dismantle the generator, starter and clutch to do that. My dealer is BMW Motorrad in Rotterdam, The Netherlands."

mais à priori le n° ne correspond à rien sur les OEM de bmw.

Si quelqu'un voit son concessionnaire cette semaine, peut être peut il lui demander de lancer une recherche sur PUMA (je crois que c'est le logiciel qui gere les réclamation et incidents) maintenant que l'on a le concessionnaire à rotterdam

Je verrais avec le mien la semaine prochaine tout bien..

allez, merci à tous et bon courage à nous.




lolino


Jeune padawan
Jeune padawan
De toutes manières je crains qu'ils ne l'admettront jamais.
Je me souviens d'un sujet posté il y à quelques mois concernant l'alignement des roues, qui se voit à l'oeil, et ce sur toutes les K13. Ils ne l'ont jamais admit...

Goffg


En rodage
En rodage
Salut shiver06,

Qd tu écris que le phénomène a cessé, c'est après le remplacement de la roue libre du démarreur ou bien il a disparu avec le kilométrage ?

Merci pour la précision.

Pour ma part, je ne sais pas qd j'aurai l'occasion de passer chez mon concess mais je pense lui téléphoner pour évoquer le problème et avoir déjà une première réaction.

Si j'ai des infos intéressantes j'en ferai part ici.

PS : très bonne initiative d'évoquer ce genre de problème sur le forum. Ce ne serait pas la première fois que réagir à plusieurs pourrait faire bouger les choses.

SHIVER06


A priori depuis il n'y a plus de bruit a part un tres joli son du pot.
Maintenant il me semble qu'il m'a explique que ce n'était pas le "starter" mais la dynam.

Donc pas la roue libre du starter mais de l'alternateur.

De plus j ne sais plus ou j'avais aussi lu que le problème venait de l'alternateur car quelqu'un l'a fait démonté puis a fait un essai sans et là plus de bruit.

De toute façon, il est quasiment sur que le problème ne vient pas du moteur lui même. mais d'un élément annexe.

amis a part démonté pièce par pièce et faire un changement avec un modèle qui ne fait pas de vibration, je n'ai pas de méthode de test.

Je ne sais pas qui a évoqué une série avec des tolérances moindres mais pour info mon modèle a été fabriqué en mai 2011, donc si on veut exploiter cette piste, on pourra toujours comparer.

Bon ce matin je la prends un peu sur l'autoroute pendant 25 km donc je verrais ce que ça donne à '4500, puis 5.000 stabilisé.

Bonne journée à tous

fff-geo


La mienne a ete livrée fin juin 2011 donc elle doit etre egalement de mai 2011

windie

avatar
Membre a vie
Membre a vie
La mienne est de 2011 aussi et je n'ai pas ce problème.

Emmanuel91


Jeune pilote
Jeune pilote
SHIVER06 a écrit:Je confirme le fait que la chaleur donc la dilatation d'une pièce ou de pièces joue énormément sur le phénomène, il est évident que nous avons affaire à une tolérance un peu juste qui se manifeste avec la chaleur.

pour info j'ai trouvé cela sur le forum i-bmw

"The cause of the vibration was the freewheeling mechanism of the electric generator ('dynamo'). Indeed, not of the starter."

Donc en gros l'axe ou roue libre dans l'alternateur.

A priori le phénomène à cesser.

J'ai eu un email privé me donnant le concessionnaire ayant fait la réparation :

"The replaced part is the free wheel axis of the generator/alternator (no. 1199000). They had to dismantle the generator, starter and clutch to do that. My dealer is BMW Motorrad in Rotterdam, The Netherlands."

mais à priori le n° ne correspond à rien sur les OEM de bmw.

Si quelqu'un voit son concessionnaire cette semaine, peut être peut il lui demander de lancer une recherche sur PUMA (je crois que c'est le logiciel qui gere les réclamation et incidents) maintenant que l'on a le concessionnaire à rotterdam

Je verrais avec le mien la semaine prochaine tout bien..

allez, merci à tous et bon courage à nous.





Merci pour ta recherche shiver... Non tu n'es pas seul à avoir ce probleme et dans ta lutte contre les concessionnaires qui font la sourde oreille.

Pour ma part, les roulements et l'embrayage ont été changés et ce bruit de mixer à soupe est moindre et il est devenu supportable.

Et oui, c est pas la peine de claquer 1300 euros dans un pot pour entendre ce doux bruit .

Le plus dur est de s'entendre dire que c'est normal Smile

Courage ...

SHIVER06


Bon après un petit roulage cet apres midi, j'ai découvert un nouveau truc donc je le soumets à tous pour vérifier si c'est normal ou pas.

Lorsque je suis au neutre et que j'ai l'embrayage relâché il y a comme un léger frottement (comme un petit klong ou un about, mais très léger) dans la poignée de frein qui semble venir du moteur ou de la transmission et quant j'embraye tout en restant au neutre le phénomène disparait.

Pour essayer il suffire d'embrayer et de débrayer, le moteur tournant au neutre et la main sur le frein.

Pour la vibration :
Je suis de plus en plus persuader que le problème vient de la cinématique entre le moteur et le trio démarreur alternateur embrayage.

J'ai remarqué que la vibration ne se produit vraiment qu'a la décélération ou a régime stabilisé, de plus, elle est plus forte en descente.

Il y a un lien avec le couple qui est transmis et que cesse dans ces situations donc l'hypothèse d'une roue libre (entrainé puis entrainé par son inertie) me semble être la bonne piste.

maintenant je n'ai pas une grande science en mécanique des moteurs mais il ne doit pas être difficile d'isoler les éléments mobiles pouvant générer ce phénomène.

Allez courage on va bien trouver.

Billy62


Rouleur du dimanche
Rouleur du dimanche
:bien:



Dernière édition par Billy62 le Lun 19 Déc 2011 - 18:38, édité 1 fois

maxime

avatar
Livreur de Pizza
Livreur de Pizza
:face: je suis sur le cul quand je lis vos soucis

J'ai des vibrations (supportables) à vitesse stabilisée aux alentours de 7000 trs/min mais aucun bruit de ferraille.

La mienne est d'avril 2010.

http://www.casim77.fr

fff-geo


Bonjour a tous,

Après un changement complet de l'embrayage, il y a des améliorations au niveau des vibrations.

Ce n’est pas encore ça, mais c'est mieux et quasi supportable.... bien que je me pose toujours des questions sur le "supportable"....

La plage de vibration est toujours entre 3000 et 4000 tr/m avec une légère diminution entre 3000 et 3500 tr/m. 4000 tr/m étant actuellement le pic le plus important.

Le souci, c'est qu’après un tel problème, on devient plus que sensible au phénomène et que même de façon infime on continuerait à l'entendre....

J'ai attendu un peu avant de vous donner un retour, car je voulais faire 500 kms environ pour que tous prennent bien place et voir si cela n'augmentait pas avec les jeux d'usures.

À ce jour, les vibrations sont plus faibles, d'ailleurs en réalité elles sont surtout sonores et pratiquement pas physiques.

Quand je roule sur autoroute a des températures extérieures proches de 20 degrés, cela ne gêne pas, pourtant en 6e a 90 kms, on est complément dans la plage des 3500 tr/m.
Le moteur reste globalement tiède en température.

Par contre, en ville ou la chaleur du moteur se difusse partout, la température monte bien plus, la vibration se fait plus ressentir. Surtout sur en 1er, 2e et troisième rapport de boite.

À ce jour, je tire une première conclusion : l'embrayage n'est pas le seul organe qui pose problème, mais participe à l'intensité des vibrations. Donc nous avons affaire à une chaine d'éléments en cause... arbres, chaine de distribution, etc ?????

Pour finir, j'ai essayé un K1300R au circuit Carole qui n'avait aucun problème !!!! donc ,c'est que ça existe une K1300 qui vibre pas !!!!

Tequila79

avatar
Bmiste d'Argent
Bmiste d'Argent
fff-geo a écrit:Pour finir, j'ai essayé un K1300R au circuit Carole qui n'avait aucun problème !!!! donc ,c'est que ça existe une K1300 qui vibre pas !!!!

:bien: bien sûr, ma GT ne vibre pas non plus :wink:

Mais quand ça le fait Embarassed , j'imagine que l'on ne pense plus qu'à ça et j'en conviens que ça doit pas être cool Sad

bm44130

avatar
Membre a vie
Membre a vie
Billy62 a écrit:Si vous ne l'entendez pas, faites le test de mettre le moteur à 3000-3500 en assurant une stabilté du régime ... et vous verrez. Ou plutôt, entendrez. Smile

Elles le font toutes, plus ou moins, dixit un expert technique de la marque.

C'est pas moi qui le dit ... :wink:


Belle ballade ce matin pour " voir "si la mienne le fait et bien que nenni, rien aucun bruit parasite ni entre 3000 et 4000 tours ni ailleurs, modèle 2011 et presque 7000 Km et rien entendu de ce genre, donc essaie et re - essaie ce matin sur toute les plages et RIEN pas de vibration de bruit mais alors KEDAL

c'est peut être la mienne qui m----de Suspect

JamnaST


Membre a vie
Membre a vie
bm44130 a écrit:
Billy62 a écrit:Si vous ne l'entendez pas, faites le test de mettre le moteur à 3000-3500 en assurant une stabilté du régime ... et vous verrez. Ou plutôt, entendrez.

Elles le font toutes, plus ou moins, dixit un expert technique de la marque.

C'est pas moi qui le dit ...


Belle ballade ce matin pour " voir "si la mienne le fait et bien que nenni, rien aucun bruit parasite ni entre 3000 et 4000 tours ni ailleurs, modèle 2011 et presque 7000 Km et rien entendu de ce genre, donc essaie et re - essaie ce matin sur toute les plages et RIEN pas de vibration de bruit mais alors KEDAL

c'est peut être la mienne qui m----de



... en même temps, c'est une 'R', pas une 'S' ... donc sans caisse de résonnance carénage ...

oOo.Manu.oOo

avatar
Gros Rouleur
Gros Rouleur
moi franchement, j'ai une R de 2010 et je croise les doigts et touche de la peau de singe régulièrement, et je n'ai rien remarqué du tout.

tonton68

avatar
Membre a vie
Membre a vie
De mon coté (K1300R de 2009), pas de bruit bizarre audible en roulant, par contre quand je filme, on entends (sur la vidéo) un drôle de bruit à la décélération vers 4500/5000 tours (la caméra est sur le guidon on entends le bruit du moteur et non celui de l'échappement). Ca ne me gène pas puisque je ne l'entends pas en roulant.

Exemple
[Vous devez être inscrit et connecté pour voir ce lien]

http://www.trailaventure.net

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 6]

Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum