Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Pattes de fixation étrier frein AR tordues K75 RT

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Rex_

avatar
Apprenti
Bonjour à tous,

Je me permet de vous détailler un peu mon histoire afin d'être le plus clair sur l'état de ma machine actuelle.

L'autre jour en rentrant chez moi sur ma K75 RT avec une valise à demi ouverte [car contenait un par brise haut pour sa remplaçante (une 900 Div')], mon pantalon de pluie qui entourait mon colis a pris le vent et a réussis à s'enrouler alors que je roulais à vive allure entre mon disque de frein AR et mon pont.

Heureusement pas de chute mais une belle frayeur malgré tout.
Au début j'ai cru à un serrage du moteur, (j'ai directement actionné le coupe circuit).

Arrêt sur la BAU et constatation des dégâts à chaud :

- La capot supérieur de la valise s'est complètement retourné et est venu frotter le pneu.
- Le pantalon de pluie est bien enroulé autour du moyeu de roue entre le disque et le pont.
- Mon chargement est à au moins 200 m de la moto au beau milieu de la route.
- Le pare brise que la valise contenait est malgré tout quasiment intact !
- Le moteur tourne bien, ouf pas de serrage.

Je parviens à enlever les bouts de pantalon déchiquetés sur le bas côté sans constater d'anomalies supplémentaire.

C'est en parcourant les quelques km me séparant de ma destination que j'ai pu constater quelques problemes :

- Le voyant d'ABS + Logo Attention reste en position défaut (clignotant lent)
- La moto a + de frein moteur que d'habitude
- La pédale de frein AR est molle, course plus longue et freine mal.

Arrivé à la maison je constate que le disque est brulant, comme s'il était constament en prise.

Le lendemain je m'atèle au démontage de l'étrier AR soupçonnant des résidus de pantalons fondus sur les plaquettes.

En effet, après démontage, quelques morceaux fondus étaient encore incrustés mais le problème de freinage permanent / pédale mole persiste.
De plus sur béquille, je constate que le disque est voilé.

Cependant en remontant l'étrier de frein je constate qu'il ne reviens pas bien en place. Un peu comme si le pantalon avait réussis à repousser les pattes de fixation de l'étrier.
Quand il est posé sur le disque il est bien droit mais une fois correctement vissé, il part de travers touchant ainsi le disque quasi en permanence. En résulte une roue arrière difficile à tourner sur béquille centrale à cause des frottements qui redevient libre quand je déserre l'étrier.

L'étrier quand à lui semble totalement intact.

J'en déduis que je n'ai pas le choix, il va falloir que je me trouve un disque et un pont pour ma machine, et si possible d'occasion pour limiter les frais.

Fort heureusement en descendant dans le sud l'autre jour, j'ai trouvé mon bonheur dans une casse moto à Villeneuve sur lot.

Le mécano me trouve un pont en état assez moyen mais garanti ainsi qu'un disque d'occaz mais dans les côtes et non voilé.

Parfait !

Je m’attelle à la réparation hier mais malheureusement je n'ai pas réussis à remettre ma machine sur la route.

En effet : Le pont d'occasion que je lui ai greffé fuit.. No

Bon, une chose de réjouissante malgré tout : Pont D'occas + Disque d'occaz avec étrier d'origine = Plus de problème, la roue AR tourne normalement.

Cependant alors que je faisait tourner la roue pour vérifier le bon fonctionnement du pont, de l'huile à commencé à apparaître au niveau du Joint à lèvres de la grande couronne du couple conique. (Voir photo : )



De plus, soyons honnêtes, j'ai pas trop confiance aux roulements de ce pont d'occasion. ça tourne pas aussi franchement que mon pont actuel. (Au passage ma machine n'a "que" 64 000 Km contre je ne sais pas combien sur ce pont).

Chose intéressante : Il semblerait que j'ai acheté non pas un pont de K75 mais de K100. En effet, en voulant greffer le couvercle et la grande couronne du couple conique sur mon ancien pont, la rotation ne se fait plus en serrant les 8 VIS de fixation. De plus il est indiqué le chiffre 51 sur le flan du pont acheté d'occasion contre 49 sur mon ancien.

Bon, sachant tout cela je me pose la question suivante :

- Pensez-vous qu'il serait possible que je greffe ma grande couronne de K75 en très bon état au couvercle du couple conique de K100 afin de pouvoir ré-installer mon pont d'origine en bon état mais avec le couvercle du couple conique dont les pattes de fixation de l'étrier sont, elles, en bon état ?

- Si oui, pensez-vous que je peux me pointer chez un concessionnaire BMW avec mes 2 ponts, et lui demander de me faire la greffe ?
(J'avais pensé aller chez BMW Lanester pas très loin de chez moi)

- Et enfin si oui, une idée du coût d'une telle opération ?

En parcourant la RMT , le forum ainsi que le site d'Isatis, je me rends compte que je ne pense pas avoir les outils et l’expérience nécessaire pour réaliser ce changement de joint / Changement de grande couronne tout seul.

Merci d'avoir tenu jusqu'au bout ! :bien:

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
Ton opération de transfert de couronne est très probablement faisable, mais nécessite un ajustement de l'attaque du pignon d'entré sur les dents de la dite couronne (je crois avoir vu ça dans la RMT). Il te faudra un passionné de mécanique pour réaliser ça, je te souhaite de résoudre ton problème sans trop de tracas.

patatwin


Jeune padawan
Jeune padawan
Si je ne dis pas de connerie (et là, je compte sur les membres expérimentés pour me corriger le cas échéant), ce chiffre sur le carter de pont indique la tolérance d'usinage pour le réglage de l'entredent du couple conique. Un autre chiffre est gravé sur le train de pignons.

Justement, ces pignons sont appairés, et ne doivent pas être mélangés, sinon ils ne marcheront pas longtemps.

Je ne sais pas si ça a un rapport avec le phénomène de blocage que tu indiques.

bello2a

avatar
Pilier de Forum
Pilier de Forum
Salut Michel,

Pour bien comprendre ton problème, tu penses que ton couvercle de carter a bougé (fixations vrillées de ton étrier) et tu veux procéder à son changement
en remettant le nouveau sur ton actuel carter de cardan ! C'est bien ça ?
Si c'est le cas, il faut que ton pont de remplacement soit compatible ou similaire au tien.
Pour savoir ce que tu as récupéré (pont), tu regardes déjà son rapport et tu compares avec celui que tu viens d'acheter, si tu as le même.
Voici l'emplacement où ce marquage est visible (3?/1?):


Cela va te permettre de savoir d'où il provient ou sur quel modèle il peut se monter.
Tu as une deuxième inscription, cette fois-ci sur ce fameux plateau noir (réf. de couvercle de carter) que l'on peut voir sur ta photo (1450882 - je crois !).
Est ce la même que sur le tien ? S'il est différent, il y a de fortes "malchances" qu'il ne puisse pas se monter !
Avec ces données, il sera plus facile de te guider et te dire si l'opération est possible !
Autre démarche : As tu essayé de mettre ton nouveau disque avec ton pont d'origine ?
Il est possible que seul le disque soit ton souci majeur et que ton étrier retrouve une position correct avec ton nouveau disque !
L'épaisseur de ces fixations est relativement importante et cela m'étonne un peu quelles aient bougé ! ... Mais ...
Tes réponses devraient me permettre (peut être) de te venir en aide ou de tenter de trouver la meilleure solution ! :wink:

Rex_

avatar
Apprenti
Merci pour vos réponses rapides :)

pcedric et patatwin : Oui, en effet, la RMT en parle : je cite

" En cas de remplacement de la pignonnerie, le pignon d'attaque et la grande couronne sont vendus en un ensemble. En effet, ces deux pièces sont rodées sur banc avant leur commercialisation et sont donc appariées. Ils portent le même repère sur le flanc de la grande couronne et sur l’extrémité du pignon d'attaque. Ne jamais s'aviser de monter des pièces portant des repères différents. "

Du coup ça élimine direct ma première idée de récupérer le carter+grande couronne de K100 pour le greffer sur le pont de ma K75.

bello2a :
tu penses que ton couvercle de carter a bougé (fixations vrillées de ton étrier) et tu veux procéder à son changement
en remettant le nouveau sur ton actuel carter de cardan ! C'est bien ça ?
Je pense que mon couvercle de carter a bougé (fixations vrillées de mon étrier) mais je voulais procéder au changement du carter dans lequel est intégré la grande couronne pour mettre celui que j'ai acheté sur mon pont actuel.


En allant voir mes pièces, voici les indications à l'endroit que tu me décrit :
- 32/10 sur mon pont actuel AINSI que celui que j'ai acheté d'occasion.
Concernant l'indication sur le couvercle de carter : Il me semble que ce sont les mêmes (je n'ai plus accès à l'indication de mon carter actuel car j'ai déjà tout remonté) mais sur l'ancien j'ai 1450883.

Seul la valeur sur le flan (51 contre 49) diffère.

Seulement depuis vos messages la situation a évoluée :

En allant avec mon ancien pont dans le garage du coin voir ce qu'il en pensait, le mécano ma dit que ça risquait d'être galère d'extraire les joints et autre roulements à bille des deux ponts.

Par contre il m'a dit qu'il voyait bien lui aussi au moins une des pattes de fixation de tordue mais m'a indiqué que si le retordre dans le bon sens risquait de fragiliser le support, rattraper le jeu par une rondelle limée entre l'étrier et la fixation était carrément possible.

C'est donc hier aprèm que j'ai procédé au démontage de mon pont d'occasion qui fuit par mon pont tordu mais en relativement bon état sinon afin de voir si je parviendrais à ajuster mon étrier par une rondelle.

Et en effet, après remontage de tous les élements et surtout du disque non voilé, ma K s'est enfin remis à tourner normalement :)

Enfin disons que la roue tourne librement lorsque je suis au point mort quoi.

Pour rattraper la patte légèrement tordue, je ne sais pas si c'est très catholique mais ne parvenant pas à trouver ni usiner (à la meuleuse) de rondelle à la bonne taille (le jeu à rattraper est vraiment faible), j'ai utilisé un joint de vidange en cuivre sur la patte la plus tordue (celle près de la suspension). En ajustant bien mon étrier au moment de visser, et en prenant garde d'applique une force correcte pour bien applatir le dit joint, j'ai réussis à maintenir mon étrier droit sans trop de problème.

Seul le jeu de l'entrefer capteur ABS / roue dentée est encore à regler car trop éloigné mais au moins ma roue AR tourne normalement et après test sur route, ça freine normalement !

Verdict : même si mon opération n'est pas des plus propre, je crois que c'est le résultat qui compte hein !

pcedric

avatar
Bmiste de Platine
Bmiste de Platine
Tu peux surement utiliser de la patte bi composant qui se durcit. J'en ai utilisé pour remplacer une coupelle perdu du support d'échappement. C'est assez résistant, sauf à l'abrasion.

grumo89fr

avatar
Membre a vie
Membre a vie
Bonjour

J’ai peur que le joint en cuivre ne résiste pas au vibration des freinages et finisse par ce tassé, il serait peut-être plus simple de limé la pâte tordu et mettre une vrais rondelle a la place.

Cordialement

Rex_

avatar
Apprenti
Ok, merci pour vos conseils.

Pour le moment pas de soucis en 150km mais je vais réfléchir à une solution plus durable pour la suite. (Déjà essayer de trouver une rondelle plus fine en quincaillerie).

Trumftager

avatar
Pilier de Forum
Pilier de Forum
As-tu une idée précise de l'épaisseur de ta rondelle de réglage?

bello2a

avatar
Pilier de Forum
Pilier de Forum
grumo89fr a écrit:Bonjour

J’ai peur que le joint en cuivre ne résiste pas au vibration des freinages et finisse par ce tassé, il serait peut-être plus simple de limé la pâte tordu et mettre une vrais rondelle a la place.

Cordialement

... !
Le travail sur le pont sera plus facile que sur une rondelle, en recherchant et en ajustant l'angle à rattraper.
La patte limée et correctement alignée devrait pouvoir être compensée avec une rondelle normale, à la bonne épaisseur ! :wink:

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum