Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Grosse pluie ... mademoiselle est contrariée?

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

cczaa


Bonsoir à tous,
J'ai besoin de vos lumières: j'ai récupéré madame auprès d'un ami il y un peu plus d'un mois (K1300R, de 2009, 32000 km, état irréprochable)
Batterie d'origine HS que je m'empresse de remplacer en me fournissant chez BMW Marseille.
Tout tournait impec jusqu'à ce soir, avec une utilisation hebdomadaire minimum pour de bonnes balades.
Hier je me cogne Marseille-Vallauris, version qui tournicote: que du bonheur!
Étant chez un pote, je suis obligé de laisser mistinguette dehors, où elle se prend une bonne saucée.
Au moment du retour, contact, check et...rien...poussette.
100 bornes plus loin, sur autoroute sèche, plein, contact, check et... re rien... poussette.
30 bornes plus loin, pause clop sur aire tranquille, 3 temps de refroidissement... là je me dis qu'elle est bien sèche... contact, check et... Bah toujours rien...
Madame n'aime pas l'eau c'est ça?
Bon, c'est vrai qu'elle n'a pratiquement jamais vu la pluie, mais quand même...
Demain en rentrant je vais vérifier l'état de la batterie, mais bon... c'est inquiétant non?
Z'avez déjà eu ça vous?

Kalou

avatar
Membre a vie
Membre a vie
les cosses sont bien serrees ?

sinon a voir pour doubler le "faisceau" jusqu'au demarreur .. mais tu dit qu'elle etait refroidis .. scratch

fredo6s

avatar
Apprenti BM'Ist
Apprenti BM'Ist
Ça ne serait pas le comodo ça ?

Kalou

avatar
Membre a vie
Membre a vie
possible mais ... c'est plus a la chaleur que les contacts se perdent ...

si c'est le commodo comme il demarre a la poussette ..c'est le contact demarreur

ookami

avatar
Rouleur du dimanche
Rouleur du dimanche
Est-ce possible de démarrer ces engins à la poussette? Parce que la semaine dernière (après que la commodo eut fait de siennes) j'ai essayé et j'ai échoué Crying or Very sad

Kalou

avatar
Membre a vie
Membre a vie
oui ...en 3 ou 4
soit t'es seul et il te faut une bonne descente ...et bien synchroniser le " jetez de viande" sur la selle et le lachage d'embrayoire.

soit tu trouves deux potes style " rasta rocket "

nik0

avatar
Membre a vie
Membre a vie
J'ai déjà démarré ma K12 seul à la poussette mais en 3e ou en 4e, sinon c'est pas la peine.


_____________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Давай
http://nik0.moto.free.fr/

cczaa


Bonjour à tous !

bon, c'était "juste" le relais de démarreur qui était plein de flotte, avec les têtards dedans et tout et tout...

vu où est situé le bitoniot, c'est moins qu'évident pour que la flotte passe, mais vu comment il est disposé, ben elle reste... faut dire qu'on a pris une de ces saucées !!!!

100 € dans la main chez mon mécano que je connais bien mais que je peux plus dire son nom... ça me parait correct.

Pour ce qui est de démarrer à la poussette, en première sur une pente raisonnable, ça passe tout seul... ou ça coûte une C*****e... au moins la première fois, mais je m'en tape, plus besoin...

Merci à tous en tous cas, et à tout de suite pour le post qui va en faire rire plus d'un...  une histoire de béquille d'atelier pour monobras...

cdlt

Kiro


Rouleur du dimanche
Rouleur du dimanche
Comment le relais a pu prendre la flotte ?

pcedric

avatar
Bmiste d'Or
Bmiste d'Or
Moi ça me dépasse que:
1) des équipements électriques puissent prendre l'eau (quand même, l'eau ne venait pas d'en dessous !)
2) qu'il n'y ai rien de prévu pour évacuer cette eau (et la condensation, on attend qu'elle s'évapore ?)
Vraiment, je ne comprend pas.

Personne ne lit le manuel d'utilisation ?
- ne pas utiliser par plus de 60% d'humidité
- ne pas utiliser en dessous de 18°C
- ne pas exposer à des projections d'eau
- éviter tout contact avec des insectes
- ne pas incliner
- ne pas démarrer même si l'engin le permet
- t'a rien d'autre à faire qu'à lire mes clowneries ? ;-)

cczaa


mêmes interrogations par mon mécano...
il penche plutôt pour un coup de karcher un peu violent... mais ça colle pas niveau timing...
d'un autre côté, un épisode cévenol dans les alpes maritimes, pour peu que tu cumule avec des gouttières qui débordent et le vent qui s'engouffre...  j'ai vu des trucs pas banals là bas...
pour le montage tête en bas... joker... j'veux même pas savoir...

j'ai lu tes conneries pcedric :bien: :laughing:

pcedric

avatar
Bmiste d'Or
Bmiste d'Or
J'espere que ta belle ne gardera pas des sequelles, type oxydation des conducteurs sous l'isolant ou autres...je te souhaite bonne route :bien:

Kalou

avatar
Membre a vie
Membre a vie
Kiro a écrit:Comment le relais a pu prendre la flotte ?

Ouais .... il est quand meme sous le reservoir scratch

Kiro


Rouleur du dimanche
Rouleur du dimanche
Kalou a écrit:
Kiro a écrit:Comment le relais a pu prendre la flotte ?

Ouais .... il est quand meme sous le reservoir scratch
ca sent le karcher !

ookami

avatar
Rouleur du dimanche
Rouleur du dimanche
pcedric a écrit:Personne ne lit le manuel d'utilisation ?
- ne pas utiliser par plus de 60% d'humidité
- ne pas utiliser en dessous de 18°C
- ne pas exposer à des projections d'eau
- éviter tout contact avec des insectes
- ne pas incliner
- ne pas démarrer même si l'engin le permet
- t'a rien d'autre à faire qu'à lire mes clowneries ? ;-)

Ben, c'est faux pour le 18°C: ne pas tenter d'utiliser au-DESSUS de 18°C :wink:

pcedric

avatar
Bmiste d'Or
Bmiste d'Or
ookami a écrit:
pcedric a écrit:Personne ne lit le manuel d'utilisation ?
- ne pas utiliser par plus de 60% d'humidité
- ne pas utiliser en dessous de 18°C
- ne pas exposer à des projections d'eau
- éviter tout contact avec des insectes
- ne pas incliner
- ne pas démarrer même si l'engin le permet
- t'a rien d'autre à faire qu'à lire mes clowneries ? ;-)

Ben, c'est faux pour le 18°C: ne pas tenter d'utiliser au-DESSUS de 18°C :wink:

Alors si en plus il y a des erreurs de traduction dans le manuel... :ptdr: :ptdr: :ptdr:

Looping94510

avatar
Jeune pilote
Jeune pilote
- Ne pas monter sur la moto et rouler... juste la stocker :wink:

Romuald

avatar
Bmiste de Bronze
Bmiste de Bronze
pcedric a écrit:Moi ça me dépasse que:
1) des équipements électriques puissent prendre l'eau (quand même, l'eau ne venait pas d'en dessous !)
2) qu'il n'y ai rien de prévu pour évacuer cette eau (et la condensation, on attend qu'elle s'évapore ?)
Vraiment, je ne comprend pas.

Personne ne lit le manuel d'utilisation ?
- ne pas utiliser par plus de 60% d'humidité
- ne pas utiliser en dessous de 18°C
- ne pas exposer à des projections d'eau
- éviter tout contact avec des insectes
- ne pas incliner
- ne pas démarrer même si l'engin le permet
- t'a rien d'autre à faire qu'à lire mes clowneries ? ;-)


:ptdr: :ptdr: :ptdr: faut etre marseillais tafume

cczaa


Romuald....

xterminator

avatar
Membre a vie
Membre a vie
Looping94510 a écrit:- Ne pas monter sur la moto et rouler... juste la stocker :wink:

Ne pas trop la regarder non plus, la peinture pourrait cloquer .... tafume

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum