Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème batterie?

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1 Problème batterie? le Dim 23 Nov 2014 - 9:20

eric59


Jeune pilote
Jeune pilote
Je rencontre un soucis avec mon k1300R. Je pense que c'est la batterie, mais avant de commander, j'aimerais avoir des avis.

A froid la moto démarre bien (le lancement du démarreur à l'air un peu plus "mou" qu'avant mais sans plus). Après avoir roulé, si je m'arrête une demi heure ou plus, la moto démarre de la même façon. Par contre si je fais un arrêt de 5 minutes, le démarreur à du mal a entrainer le moteur, comme si c'était une batterie complètement HS.
Quand je met la batterie en charge avec l'optimate, en même pas une demi heure elle est chargée.
Pensez vous que c'est la batterie?

Si je dois changer la batterie, je vais prendre une yuase YTX14-BS, mais y a t'il plusieurs modèles?? (gel, acide, avec entretien, sans entretien...?)(car sur amazone, plusieurs tarifs et descriptions)
Merci pour vos conseiles

2 Re: Problème batterie? le Dim 23 Nov 2014 - 9:59

alex81


En rodage
En rodage
Salut Eric59,

Si tu démarres et que tu as le démarrage qui n'est pas franc, la batterie est hs .Sad

Tu as 12 v mais quand tu démarres, l'ampérage de la batterie baisse si elle est fatigué.

Pour info la batterie yuase YTX14-BS  12v et 200 A.Gamme standard.
Exemple:http://www.batteriemegastore.fr/product/YTX14-BS+-lpt-Yuasa-rpt-/?ref=bmfr&gclid=COe33aCrkMICFUPLtAodlDkAYg
tarif:57.50 Euros.

Tu as la  YTX14H-BS Yuasa de 12v et 240 A.TU AS LE TOP:bien:
Tarif:83.99+11.99=98.98 Euros.

Tu as le site le moins cher que j'ai trouvé:
[Vous devez être inscrit et connecté pour voir ce lien]

Perso j'ai eu des problèmes de démarrage ,le démarrage n’était pas franc et pourtant la batterie était chargé, je l'ai changé avec la YTX14H-BS Yuasa qui est le top car elle à 40 Ampères de plus que la standard .

La k est une moto avec tous sont électronique est l'ordinateur de bord consomme beaucoup de batterie.

Pour l'hiver et les démarrages à répétition  la YTX14H-BS Yuasa est plus adapter mais plus chère!!! :laughing: :laughing: :laughing:

3 Re: Problème batterie? le Dim 23 Nov 2014 - 10:27

K-Owner


Modérateur
Modérateur
Dans notre secteur, excellent professionnel si tu dois changer ta batterie : [Vous devez être inscrit et connecté pour voir ce lien]

Aussi au 40 rue d'Artois à Lille.  Leurs prix sont intéressants, renseigne-toi, et service après vente au top. :bien:

Ne pas oublier l'option Odyssey chez Nedplex. :wink:


_____________________________
Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même.
http://www.afmbmw.fr

4 Re: Problème batterie? le Dim 23 Nov 2014 - 11:54

gil2b


Bmiste de Bronze
Bmiste de Bronze
Démarrage a chaud hésitant ou ne se faisant pas, sans hésiter la batterie. Ma k13 démarrait mieux à froid qu a chaud. Depuis le changement c est niquel.

5 Re: Problème batterie? le Dim 23 Nov 2014 - 14:57

fredo6s


Livreur de Pizza
Livreur de Pizza
Je me demande si ça ne ressemble pas à un problème de faisceau plutôt. Il me semble que certains ici ont eu des soucis dans ce genre, et que c'était dû à un soucis de faisceau sous-dimensionné.

Fais une recherche sur le forum, à moins qu'une bonne âme ne retrouve un post parlant de ce soucis ! :wink:

6 Re: Problème batterie? le Dim 23 Nov 2014 - 15:04

fredo6s


Livreur de Pizza
Livreur de Pizza
Bon, j'ai fait la bonne âme ! :wink:

[Vous devez être inscrit et connecté pour voir ce lien]

7 Re: Problème batterie? le Dim 23 Nov 2014 - 15:18

gil2b


Bmiste de Bronze
Bmiste de Bronze
La majorité qui a eu ce  problème à été réglé par le changement de batterie. Celui qui en parle en 1ère page du Lien a eu un chgt de faisceau et son soucis est revenu, réglé une fois la batterie changè. Le soucis de faisceau touchait les Gt.
Je te confirme que çe phenomeme à ete résolu au chgt de cette batterie. Pas besoin d aller chez Bm, il suffit de prendre une Yuasa (Ytx 14 Bs de mémoire) et ca roule.

8 Re: Problème batterie? le Dim 23 Nov 2014 - 16:18

eric59


Jeune pilote
Jeune pilote
Merci pour les infos,
je vais commencer par changer la batterie, elle a bientôt 5 ans et seulement à peine 11 000kms (quand j'ai acheté la k13, elle avait 2,5 ans 1500 kms), donc elle ne doit plus être au top de sa forme même si depuis que je l'ai je branche régulièrement l'optimate

9 Re: Problème batterie? le Dim 23 Nov 2014 - 16:30

gil2b


Bmiste de Bronze
Bmiste de Bronze
La mienne a lâchée à 3 ans, celle d'une pote 2 ans ( meme symptôme !!)

10 Re: Problème batterie? le Dim 23 Nov 2014 - 16:49

chrisk1200lt


Gros Rouleur
Gros Rouleur
Les deux mon général, c'est le même symptôme, augmentation de la résistance batterie + câble, donc baisse de la tension au niveau du démarreur.
Bonne batterie mauvais câble ça démarre.  :bien:
Bon câble batterie moyenne, ça démarre. :bien:
Mauvaise batterie, mauvais câble la ça marche plus.    Pleur

11 Re: Problème batterie? le Dim 23 Nov 2014 - 17:06

Invité


Invité
J'ai déjà eu ce problème, après une charge de la batterie ça s'est réglé.
Malgré tout, des fois à chaud j'ai quand même des démarrages "hésitants", donc je me demande si le problème de faisceau et de commodo ne joue pas aussi.
En résumé je pense que d'origine il y a un problème de conception et que quand la batterie devient faiblarde, les ennuis arrivent.

12 Re: Problème batterie? le Dim 23 Nov 2014 - 17:07

Invité


Invité
chrisk1200lt a écrit:Les deux mon général, c'est le même symptôme, augmentation de la résistance batterie + câble, donc baisse de la tension au niveau du démarreur.
Bonne batterie mauvais câble ça démarre.  :bien:
Bon câble batterie moyenne, ça démarre. :bien:
Mauvaise batterie, mauvais câble la ça marche plus.    Pleur
Je suis d'accord avec toi.

13 Re: Problème batterie? le Dim 23 Nov 2014 - 19:00

WIL60


En rodage
En rodage
Et en rechargeant la batterie avec l'Optimate, ça ne rentre pas dans l'ordre ? La batterie n'est pas "sauvée" ? (je rencontre le même problème et je pensais acheter un Optimate 4 pour le résoudre..).

14 Re: Problème batterie? le Dim 23 Nov 2014 - 19:28

eric59


Jeune pilote
Jeune pilote
Je branche mon Optimate 5, au bout d'à peine une demi heure il m'indique que la batterie est chargée, mais le problème est toujours présent.

15 Re: Problème batterie? le Dim 23 Nov 2014 - 20:08

Pitchou29


Pilier de Forum
Pilier de Forum
Elle a combien de km?
Regarde quant même si elle ne chauffe pas un peu plus que la normal et voie pour nettoyer le nid d'abeille du radiateur en retirant la grille sur la façade.

16 Re: Problème batterie? le Dim 23 Nov 2014 - 23:25

xterminator


Membre a vie
Membre a vie
fredo6s a écrit:Je me demande si ça ne ressemble pas à un problème de faisceau plutôt. Il me semble que certains ici ont eu des soucis dans ce genre, et que c'était dû à un soucis de faisceau sous-dimensionné.

Fais une recherche sur le forum, à moins qu'une bonne âme ne retrouve un post parlant de ce soucis ! :wink:

Bien sûr que c'est le faisceau (sans l'ombre d'une hésitation), rien à voir avec la batterie ... direction une concession le défaut est connu est la prise en charge assurée par BMW ; je suis moi-même passé par là :wink:

Petit rappel :

Rappel faisceau démarreur K12/K13

Certaines K1200 et K1300 (en fait presque toutes) font l’objet d’un rappel pour intervention sur le circuit électrique. Cela concerne le faisceau du démarreur : celui d’origine a une section de câble trop faible, résultat le démarreur refuse parfois de fonctionner à chaud. L’intervention consiste à remplacer ce faisceau par un nouveau plus costaud. Pièces et main d’oeuvre sont pris en charge par BMW même si la moto n’est plus sous garantie.

17 Re: Problème batterie? le Dim 23 Nov 2014 - 23:33

SEGAFREDO


Membre a vie
Membre a vie
J'y crois pas ... Shocked No

18 Re: Problème batterie? le Lun 24 Nov 2014 - 7:20

gil2b


Bmiste de Bronze
Bmiste de Bronze
Sauf que quand tu lit le post dédié ( lien mis sur cette page) les personnes qui ont changées leur batterie ont un démarreur qui fonctionne et çeux qui ont fait changer le faisceau Sans la batterie ça ne fonctionne pas... Il a fallut changer ensuite la batterie pour que ça fonctionne.


Gil

19 Re: Problème batterie? le Lun 24 Nov 2014 - 8:08

xterminator


Membre a vie
Membre a vie
gil2b a écrit:Sauf que quand tu lit le post dédié ( lien mis sur cette page) les personnes qui ont changées leur batterie ont un démarreur qui fonctionne et çeux qui ont fait changer le faisceau Sans la batterie ça ne fonctionne pas... Il a fallut changer ensuite la batterie pour que ça fonctionne.


Gil

On ne doit pas lire le même post alors ...  car je fais partie de ces personnes qui ont fait changer le faisceau ... avec succès ; c'est donc du vécu.
Avant de changer une batterie (ce qui ne servira à rien et qui a un coût), rien n'empêche d'aller chez BMW faire procéder au changement de faisceau, ce qui par contre est gratuit. Lis bien l'explication que j'ai donnée sur la dispersion du courant sur une section de cuivre (trop faible) qui est en contact avec la chaleur ...

20 Re: Problème batterie? le Lun 24 Nov 2014 - 8:26

Pitchou29


Pilier de Forum
Pilier de Forum
J'ai aussi u la batterie 50000km 4 ans.
Le faisceau est d'origine. Par contre le problème de chauffe radiateur rendait la moto dur a démarrer a chaud a 30000km le netoyage de celui ci avait régler le problème a ce moment la. (Le problème de faisceau était sur les modèles avant 2010.

21 Re: Problème batterie? le Lun 24 Nov 2014 - 18:48

xterminator


Membre a vie
Membre a vie
Pitchou29 a écrit:(Le problème de faisceau était sur les modèles avant 2010.

non ! (encore un fois) ; la mienne est un modèle 2013 achetée neuve et a bien été concernée par ce problème :wink:

22 Re: Problème batterie? le Lun 24 Nov 2014 - 20:49

Pitchou29


Pilier de Forum
Pilier de Forum
Ha bon la mienne de 2010 et pas concerné bizarre.

23 Re: Problème batterie? le Lun 24 Nov 2014 - 20:52

eric59


Jeune pilote
Jeune pilote
Puisque la concession bm n'est pas loin de mon boulot, je vais y passer.. comme ça si ma machine est concernée, je fais faire le remplacement du faisceau ... si c'est gratuit je ne vais pas m'en priver.. après au moins j'aurais la conscience tranquille.
Et suivant ce que ça donne je remplacerais ou non la batterie

24 Re: Problème batterie? le Lun 24 Nov 2014 - 21:05

paf la bm


Membre a vie
Membre a vie
Vous parlez tous de problème de batterie et de faisceau mais aucun de vous n'a fait de mesure de tension au repos et pendant le démarrage, , ce qui serait très parlant et permettrait de confirmer sans discuter les symptômes du faisceau et/ou de la batterie.

Le problème du faisceau est très simple à comprendre, un fils de mauvaise qualité ou une connexion mal choisi ou mal serti qui se dégrade rapidement dans le temps (problème usine BMW) et ça fait une résistance donc chute de tension très rapide avec les courants nécessaires au démarrage.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

25 Re: Problème batterie? le Lun 24 Nov 2014 - 22:22

eric59


Jeune pilote
Jeune pilote
La tension aux bornes de la batterie est de 12,7 volts , même trois jours après avoir roulé, sans l'avoir remise en charge. Pendant le démarrage elle baisse entre 10,5 et 11v (tension prise avec multimètre numérique, donc pas top pour ce type de mesures, il aurait mieux valu un analogique).

Moteur tournant la tension sortant de l'alternateur est bonne et le régulateur joue bien son role lorsque je monte en régime

26 Re: Problème batterie? le Lun 24 Nov 2014 - 23:23

gil2b


Bmiste de Bronze
Bmiste de Bronze
paf la bm a écrit:Vous parlez tous de problème de batterie et de faisceau mais aucun de vous n'a fait de mesure de tension au repos et pendant le démarrage, , ce qui serait très parlant et permettrait de confirmer sans discuter les symptômes du faisceau et/ou de la batterie.

Le problème du faisceau est très simple à comprendre, un fils de mauvaise qualité ou une connexion mal choisi ou mal serti qui se dégrade rapidement dans le temps (problème usine BMW) et ça fait une résistance donc chute de tension très rapide avec les courants nécessaires au démarrage.

Je comprend mais est çe qu une batterie neuve va redonner edu peps a cette connection? Non...c est bizzare mais en changeant la batterie tout rentre dans l'ordre.

27 Re: Problème batterie? le Lun 24 Nov 2014 - 23:28

gil2b


Bmiste de Bronze
Bmiste de Bronze
xterminator a écrit:
gil2b a écrit:Sauf que quand tu lit le post dédié ( lien mis sur cette page) les personnes qui ont changées leur batterie ont un démarreur qui fonctionne et çeux qui ont fait changer le faisceau Sans la batterie ça ne fonctionne pas... Il a fallut changer ensuite la batterie pour que ça fonctionne.


Gil

On ne doit pas lire le même post alors ...  car je fais partie de ces personnes qui ont fait changer le faisceau ... avec succès ; c'est donc du vécu.
Avant de changer une batterie (ce qui ne servira à rien et qui a un coût), rien n'empêche d'aller chez BMW faire procéder au changement de faisceau, ce qui par contre est gratuit. Lis bien l'explication que j'ai donnée sur la dispersion du courant sur une section de cuivre (trop faible) qui est en contact avec la chaleur ...

Bah je crois que si... Tu lit le post du 23/04 a 9h 22 et tu verra si le chgt de faisceau a été bénéfique.....

De mon côté la batterie a résolu le soucis. Le probleme de faisceau a semble t'il touché les GT.. Pourquoi vouloir mettre ca sur le dos des S ou R?

[Vous devez être inscrit et connecté pour voir ce lien]

28 Re: Problème batterie? le Lun 24 Nov 2014 - 23:45

xterminator


Membre a vie
Membre a vie
paf la bm a écrit:Vous parlez tous de problème de batterie et de faisceau mais aucun de vous n'a fait de mesure de tension au repos et pendant le démarrage, , ce qui serait très parlant et permettrait de confirmer sans discuter les symptômes du faisceau et/ou de la batterie.

Le problème du faisceau est très simple à comprendre, un fils de mauvaise qualité ou une connexion mal choisi ou mal serti qui se dégrade rapidement dans le temps (problème usine BMW) et ça fait une résistance donc chute de tension très rapide avec les courants nécessaires au démarrage.

Ce n'est pas tout à fait cela, il s'agit d'un faisceau dont le diamètre est suffisant s'il est placé dans un endroit éloigné d'une source de chaleur. Lorsque le moteur est froid, pas de soucis tout fonctionne. Lorsque le moteur est chaud (brulant) le faisceau (mal dimensionné) se trouvant à proximité du moteur n'a pas été prévu pour être exposé à de telles températures. Il se produit donc sur ce faisceau de cuivre une dispersion importante du courant et donc l'intensité qui arrive au démarreur n'est pas suffisante pour le lancer dans ce ressenti de batterie faiblarde. Quelques minutes d'attente suffise à ce faisceau à se refroidir pour permettre le transport correcte de l'intensité. J'ai vécu ce phénomène lors des manifestations avec la FFMC. Moteur bouillant durant les manifs avec arrêt et redémarrage alors que ma batterie avait été chargée à bloc la veille. Renseignement pris avec mon fils ( en école d'ingénieur) qui m'a expliqué la problématique d'un conducteur exposé à une forte chaleur avec la déperdition qui se produit....

29 Re: Problème batterie? le Lun 24 Nov 2014 - 23:46

xterminator


Membre a vie
Membre a vie
gil2b a écrit:
De mon côté la batterie a résolu le soucis. Le probleme de faisceau a semble t'il touché les GT.. Pourquoi vouloir mettre ca sur le dos des S ou R?

[Vous devez être inscrit et connecté pour voir ce lien]

Parce qu'il touche aussi les R et je ne suis pas le seul....
Maintenant de l'aveu de BMW, le changement de faisceau règle environ 75% des cas....

Pour savoir si effectivement tu es concerné, tu te prends un bon sur place pendant environ 15 mn sans trop rouler afin que la moto ne se refroidisse pas tu l'arrêtes et tu essaie de démarrer à nouveau (sans trop tirer sur le démarreur). Si elle ne démarre pas, tu attends 10 mn et tu redémarreras sans pb...
Maintenant si tu changes ta batterie par une plus puissante (et que ton alternateur arrive à la supporter), il se peut que l'intensité soit suffisante à chaud comme à froid....

30 Re: Problème batterie? le Mar 25 Nov 2014 - 7:13

gil2b


Bmiste de Bronze
Bmiste de Bronze
je l'ai fait ce test, le matin pour aller au boulot je traverse Paris. Lorsque j arrive la moto est bien chaude. Avec ma batterie de 3 ans je ne démarrais pas ( en arrivant un matin j ai voulu la déplacer pour changer d'emplacement). Du coup j'ai fait le test pendant une semaine et elle ne démarrait pas ou péniblement, malgré un chargement de la dite batterie avec l'Optimate.

Depuis le changement de cette batterie elle démarre normalement dans les mêmes conditions.

Gil

31 Re: Problème batterie? le Mar 25 Nov 2014 - 8:14

xterminator


Membre a vie
Membre a vie
Traverser Paris n'est pas forcément le bon test (à priori ça doit rouler à l'heure où tu te rends au boulot).  Il te faut de bons vieux embouteillages (roulage au pas) ... sinon la batterie que tu as installé est de même puissance que l'ancienne ou pas ?

32 Re: Problème batterie? le Mar 25 Nov 2014 - 9:08

gil2b


Bmiste de Bronze
Bmiste de Bronze
C est sur que Paris n est pas le lieu idéal, ça roule à fond toute la journée Mdr!!!!

33 Re: Problème batterie? le Mar 25 Nov 2014 - 17:36

eric59


Jeune pilote
Jeune pilote
Bon voilà, je suis passé chez bm.
Mon k1300R de 2010 est donc bien concerné par ce "problème" de faisceau. Comme déjà indiqué sur le forum, ce n'est pas un rappel, ni une action qualité, c'est une intervention effectuée sur demande du propriétaire. Elle est totalement prise en compte par BM jusque fin décembre 2014.
Mon rdv est pris pour vendredi

34 Re: Problème batterie? le Mar 25 Nov 2014 - 19:47

xterminator


Membre a vie
Membre a vie
gil2b a écrit:C est sur que Paris n est pas le lieu idéal, ça roule à fond toute la journée Mdr!!!!

A sept heures du mat, en effet ça roule pas mal :wink:

35 Re: Problème batterie? le Mar 25 Nov 2014 - 19:50

xterminator


Membre a vie
Membre a vie
eric59 a écrit:Bon voilà, je suis passé chez bm.
Mon k1300R de 2010 est donc bien concerné par ce "problème" de faisceau. Comme déjà indiqué sur le forum, ce n'est pas un rappel, ni une action qualité, c'est une intervention effectuée sur demande du propriétaire. Elle est totalement prise en compte par BM jusque fin décembre 2014.
Mon rdv est pris pour vendredi

Merci pour ce retour ... en fait BMW se fout un peu des lois (mais ça on le savait déjà), s'agissant ce qui s'apparente à un vice caché (et donc hors pièce d'usure), il n'y a pas de limite à cette intervention ...

36 Re: Problème batterie? le Mar 25 Nov 2014 - 20:06

SEGAFREDO


Membre a vie
Membre a vie
xterminator a écrit:
Ce n'est pas tout à fait cela, il s'agit d'un faisceau dont le diamètre est suffisant s'il est placé dans un endroit éloigné d'une source de chaleur. Lorsque le moteur est froid, pas de soucis tout fonctionne. Lorsque le moteur est chaud (brulant) le faisceau (mal dimensionné) se trouvant à proximité du moteur n'a pas été prévu pour être exposé à de telles températures. Il se produit donc sur ce faisceau de cuivre une dispersion importante du courant et donc l'intensité qui arrive au démarreur n'est pas suffisante pour le lancer dans ce ressenti de batterie faiblarde. Quelques minutes d'attente suffise à ce faisceau à se refroidir pour permettre le transport correcte de l'intensité. J'ai vécu ce phénomène lors des manifestations avec la FFMC. Moteur bouillant durant les manifs avec arrêt et redémarrage alors que ma batterie avait été chargée à bloc la veille. Renseignement pris avec mon fils ( en école d'ingénieur) qui m'a expliqué la problématique d'un conducteur exposé à une forte chaleur avec la déperdition qui se produit....


Ton fils sait ça et BM l'ignore (le soucis pas le fils !) j'y crois pas !!! Rolling Eyes
Bon après à 6 rivets près pour l'arbre intermédiaire des "vieux" K, BM aurait créé la moto la plus fiable ... (ça coûte combien 6 rivets ?)

37 Re: Problème batterie? le Mar 25 Nov 2014 - 20:48

paf la bm


Membre a vie
Membre a vie
xterminator a écrit:
paf la bm a écrit:Vous parlez tous de problème de batterie et de faisceau mais aucun de vous n'a fait de mesure de tension au repos et pendant le démarrage, , ce qui serait très parlant et permettrait de confirmer sans discuter les symptômes du faisceau et/ou de la batterie.

Le problème du faisceau est très simple à comprendre, un fils de mauvaise qualité ou une connexion mal choisi ou mal serti qui se dégrade rapidement dans le temps (problème usine BMW) et ça fait une résistance donc chute de tension très rapide avec les courants nécessaires au démarrage.

Ce n'est pas tout à fait cela, il s'agit d'un faisceau dont le diamètre est suffisant s'il est placé dans un endroit éloigné d'une source de chaleur. Lorsque le moteur est froid, pas de soucis tout fonctionne. Lorsque le moteur est chaud (brulant) le faisceau (mal dimensionné) se trouvant à proximité du moteur n'a pas été prévu pour être exposé à de telles températures. Il se produit donc sur ce faisceau de cuivre une dispersion importante du courant et donc l'intensité qui arrive au démarreur n'est pas suffisante pour le lancer dans ce ressenti de batterie faiblarde. Quelques minutes d'attente suffise à ce faisceau à se refroidir pour permettre le transport correcte de l'intensité. J'ai vécu ce phénomène lors des manifestations avec la FFMC. Moteur bouillant durant les manifs avec arrêt et redémarrage alors que ma batterie avait été chargée à bloc la veille. Renseignement pris avec mon fils ( en école d'ingénieur) qui m'a expliqué la problématique d'un conducteur exposé à une forte chaleur avec la déperdition qui se produit....

C'est bien à ce genre d'explication que je voulais que l'on arrive.

Parce que dire j'ai changé le faisceau et la batterie et ça fonctionne, ça n'explique rien. A la limite, il suffit de changer de moto.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

38 Re: Problème batterie? le Mar 25 Nov 2014 - 20:57

Invité


Invité
changer de moto et de marque ??? n'est ce pas la solution? :ptdr:

39 Re: Problème batterie? le Mar 25 Nov 2014 - 22:01

WIL60


En rodage
En rodage
Bon, je sens que demain, je vais aller faire un tour chez mon concess... Comment s'appelle ce foutu faisceau svp (que j'ai pas trop l'air bête en lui expliquant) ?

40 Re: Problème batterie? le Mar 25 Nov 2014 - 23:00

Invité


Invité
WIL60 a écrit:Bon, je sens que demain, je vais aller faire un tour chez mon concess... Comment s'appelle ce foutu faisceau svp (que j'ai pas trop l'air bête en lui expliquant) ?
Tu vas chez qui?

41 Re: Problème batterie? le Mer 26 Nov 2014 - 0:12

WIL60


En rodage
En rodage
Je vais aller pour la 1ere fois à ST-Maximin, tu connais ?

42 Re: Problème batterie? le Mer 26 Nov 2014 - 0:17

Invité


Invité
WIL60 a écrit:Je vais aller pour la 1ere fois à ST-Maximin, tu connais ?
Oui c'est là que j'ai acheté ma meule et où je vais (allais) pour les entretiens.
Normalement ils sont courant du problème car j'avais soulevé la question cet été et puis faute de temps je n'y suis pas allé pour faire contrôler.

43 Re: Problème batterie? le Mer 26 Nov 2014 - 0:20

WIL60


En rodage
En rodage
ok, si j'y vais, je te tiens au courant de la suite des évènements.

44 Re: Problème batterie? le Mer 26 Nov 2014 - 0:21

WIL60


En rodage
En rodage
T'es libre demain ?

45 Re: Problème batterie? le Mer 26 Nov 2014 - 0:24

Invité


Invité
Non désolé, je ne suis pas dans le coin en ce moment.

46 Re: Problème batterie? le Mer 26 Nov 2014 - 0:25

WIL60


En rodage
En rodage
ok

47 Re: Problème batterie? le Mer 26 Nov 2014 - 9:47

WIL60


En rodage
En rodage
Salut, je viens d'appeler mon concess qui refuse de prendre en charge parce-que je n'ai pas le suivi d'entretien de la moto (je n'ai que la facture de la dernière révision des 30000)....
Vous pensez que je dois insister ou c'est mort ?

48 Re: Problème batterie? le Mer 26 Nov 2014 - 9:55

Invité


Invité
si l'entretien a bien été fait dans le réseau BMW , il a accès à toutes les factures d'entretien de ta machine par le réseau informatique de la marque. Il se fout donc de ta tronche...
J'en profite pour rappeler l'importance de récupérer les factures d'entretien d'une moto qu'on achète d'occasion, surtout si elle est récente...

49 Re: Problème batterie? le Mer 26 Nov 2014 - 10:04

WIL60


En rodage
En rodage
Merci Mamouille, il a les rappels mais pas les factures... Je crois que j'ai merdé à ce niveau là... J'aurai dû être plus vigilent sur les factures lors de l'achat (à un particulier).

50 Re: Problème batterie? le Mer 26 Nov 2014 - 10:13

Invité


Invité
Ce qui laisse penser que l'entretien a été fait en dehors du réseau... Tu peux toujours essayer de demander à l'ancien propriétaire s'il n'a pas gardé les factures d'entretien, on ne sait jamais...

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum