Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -37%
Ventilateur ultra silencieux Rowenta Turbo Silence ...
Voir le deal
75 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème Rondelles Batterie ou Batterie?

Aller en bas  Message [Page 1 sur 1]

Arsene.

avatar
Apprenti
Bonsoir à tous,


Depuis quelques temps, j'ai remarqué qu'il y avait un problème dans le démarrage de ma F650 GS de 2003.

Je tourne la clé, les voyants s'allument, mais lorsque j'essaye de démarrer, bruit étrange comme une espèce de vibreur.
Avant, il suffisait d'ouvrir, d'enlever la visse de la batterie, la frotter un peu, la remettre en place et ça fonctionnait sur des roulettes.
Mais aujourd'hui, ça ne marche plus :(

J'ai remarqué que ça arrivait quant il pleuvait et que les "rondelles" étaient cassées (un tout petit peu hein, mais du coup ça fait pas vraiment un cercle, il y a un endroit coupé.)

Du coup, je me demande si ce sont les rondelles ou autre chose?
(ps : en essayant cet aprem, j'ai réussi à la démarrer, mais 5 min après, en voulant vérifier que tout était bon , même problème.

HELP ME pleeeaaasse :)

SEGAFREDO

SEGAFREDO
Membre a vie
Membre a vie
Qu'appelles-tu "rondelles" ? confused

Arsene.

avatar
Apprenti
Je sais pas vraiment le nom, mais en gros, pour essayé d'être le plus clair possible :

il y a la visse, ensuite moi j'ai un petit anneau, ce que j'appelle rondelle, ensuite j'ai le "gros fil" avec le bout métallique, donc ce qui va au moteur je présume, puis la batterie et derrière l'écrou.

(Je ne connais pas vraiment les termes et je débute seulement, donc j'espère être pas trop flou...)


Ca ressemble aux anneaux dans la boite :

Problème Rondelles Batterie ou Batterie? MVF3Vcyg42U90R-MzYYzZIg



Dernière édition par Arsene. le Lun 13 Oct 2014 - 16:43, édité 1 fois (Raison : Photo)

DreamR

DreamR
Bmiste d'Or
Bmiste d'Or
Salut,

je n'ai jamais eu de rondelles sur les vis de la batterie (ce que tu décris me fait penser à des rondelles de blocage) et je ne vois pas trop en quoi elles pourraient expliquer tes soucis...

Ta batterie est bien chargée?

grumo89fr

grumo89fr
Membre a vie
Membre a vie
bonjour

voila a quoi me fait pense ta description celle de droite

Problème Rondelles Batterie ou Batterie? Rondel10

essais de mettre une comme celle de gauche entre la batterie et la cosse avec le câble d'alimentation

cordialement

SEGAFREDO

SEGAFREDO
Membre a vie
Membre a vie
Peut-être le relais HS ? confused

Arsene.

avatar
Apprenti
D'accord, je vais aller acheter ça, mais ça s'appelle comment du coup?  

Et DreamR, je sais que le problème ne vient pas de la batterie en elle même, car quand ça me le faisait avant que j'avais juste à enlever ses rondelles et les remettre, ça démarrait vraiment au quart de tour, sans montrer un signe d'une batterie plate.

Si ça ne marche pas, j'irai à la concession mais bon, vu le prix de la Main d'oeuvre, je voulais vos avis avant :)



Dernière édition par Arsene. le Lun 13 Oct 2014 - 19:15, édité 1 fois (Raison : Orthographe :))

SEGAFREDO

SEGAFREDO
Membre a vie
Membre a vie
Bon, tu nettoies bien tes connexions +- de batterie et tu dis quoi après.

Arsene.

avatar
Apprenti
Après avoir tout nettoyé pendant 30 minutes, (pas très bien, pas de papier de verre à disposition ni rien) et effectué différentes façons de serrer les bornes négatives et positives, la moto re-démarre.

A voir.

Je dois serrer au max les deux bornes ou pas?
(je dis ça car c'est quand j'ai déserré un peu la borne plus, ça a démarré, hasard ou pas, comme je suis débutant, j'en sais rien.)

DreamR

DreamR
Bmiste d'Or
Bmiste d'Or
C'est bizarre cette histoire de brossage des vis à répétition, ça ne peut pas s'oxyder si vite tout de même?

Personnellement je serre les 2 bornes au maximum, mais je n'ai pas les rondelles...

Tu as essayé de graisser les bornes de la batteries et d'enlever les rondelles?

igloo

igloo
Membre a vie
Membre a vie
+1 ...je commencerais par graisser les bornes...avec de la graisse cuivrée ou même de la vaseline ...pour les rondelles, ça ne doit pas changer grand chose avec ou sans...un bon serrage et hop ça doit fonctionner (si la batterie est bonne)

quand je dis un "bon serrage" , c'est pas comme un sauvage...fais attention, on ne serre pas un écrou de 10 comme un écrou de roue :wink:

Arsene.

avatar
Apprenti
Je vais essayer de graisser et je vous dirai!
Merci de vos avis! Je vous tiens au courant!

SEGAFREDO

SEGAFREDO
Membre a vie
Membre a vie
Evidemment tu graisses après montage, pour le serrage inutile de bloquer à mort, il suffit juste que les cosses ne tournent pas :wink:

Arsene.

avatar
Apprenti
Bon, et bien écoutez, ça marche pour l'instant, j'espère que le problème ne reviendra plus...

Merci de votre aide, néanmoins!

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum