Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Freins à tambour ne freinent plus après démontage

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Pandore973


Jeune pilote
Jeune pilote
bonjour,
j'ai un soucis sur ma k75c de 1986 équipée d'un frein à tambour à l'arrière. J'ai du changer le pneu la semaine dernière. Avant démontage, le frein freinait très bien. Alors que la roue était démontée, j'en ai profité pour passer un coup de toile émeri sur les garnitures (qui étaient encore très bonnes) et le tambour ainsi que du nettoyant freins. Ensuite j'ai passé un coup de soufflette pour enlevé tous les résidus. Le tambour était très sale avec de la terre qui avait pénétré dedans. Je pense que lors du précédent changement du pneu, ça n'avait pas été fait. Seul problème, après remontage, le freinage est très mauvais. Malgré que j'ai bien réglé la course de la pédale, ça donne l'impression qu'il n'y a pas de friction et je me suis fait peur deux ou trois fois. Heureusement que le frein avant est correct. Quelqu'un a déjà rencontré ce problème ?
André

Invité


Invité
Le coup de soufflette était suffisant car l'émeri et le nettoyant ont déglacé les garnitures et le tambour.

jpbm

avatar
Bmiste d'Or
Bmiste d'Or
remets quelques coups de lime sur tes garnitures, en croisés, ça devrait être mieux.

Pandore973


Jeune pilote
Jeune pilote
Ce n'est pas bon de déglacer les garnitures et le tambour ? J'ai toujours procédé ainsi pour mes freins arrières de voiture et sans aucun problème ..

SEGAFREDO

avatar
Membre a vie
Membre a vie
C'est bon pour du neuf ... tes garnitures s'étaient faites à ton tambour. En faisant ça tu as remis "les compteurs à zéro" et tes garnitures doivent à nouveau se réadapter à ton tambour :wink:

cab

avatar
Pilier de Forum
Pilier de Forum
essaye un rodage, avec une petite pression sur le frein en roulant , quelques secondes, tu devrais sentir les garnitures se nettoyer et remordre.
qu'est ce que "du nettoyant frein "??
j'ai toujours procédé à sec et sans aucun produit sous peine de graissage !!!

Pandore973


Jeune pilote
Jeune pilote
le nettoyant frein est un produit en bombe avec un solvant qui dégraisse donc pas de risque de "graissage". On s'en sert pour nettoyer les tambours et disques de freins ainsi que les plaquettes et les garnitures. Au contraire, si par hasard, de la graisse ou de l'huile aurait coulé sur les freins, ça permet de l'enlever. Je viens de faire 100 km et freinant de temps en temps mais au retour toujours pareil !

SEGAFREDO

avatar
Membre a vie
Membre a vie
Autre chose a du se produire alors

riderbilly

avatar
Membre a vie
Membre a vie
Pandore973 a écrit:Ce n'est pas bon de déglacer les garnitures et le tambour ?
Si , bien sur , c'est même préconisé

riderbilly

avatar
Membre a vie
Membre a vie
Pandore973 a écrit: si par hasard, de la graisse ou de l'huile aurait coulé sur les freins, ça permet de l'enlever
Non , une garniture " ferodo" ( comme on dit communément ...) de frein ou d'embrayage est morte si
elle a absorbé du " gras " . Rien ne permet de rattraper le coup .ça va sembler sec et clean en surface , mais le gras va remonter dès que ça va chauffer .

cab

avatar
Pilier de Forum
Pilier de Forum
J'ai soigné cette maladie , avec précaution, au chalumeau : ça marche !

Un ferodo peut supporter de haute température.

cab

avatar
Pilier de Forum
Pilier de Forum
Au fait , les segment sont bien sur la came Twisted Evil

Pandore973


Jeune pilote
Jeune pilote
Je n'ai rien vu qui soit tombé lorsque j'ai démonté la roue. De plus, avant de remonter j'ai actionné la pédale et les machoires s'écartent bien.

jackouil

avatar
Gros Rouleur
Gros Rouleur
Penses aussi a les detallonées , c 'est a dire a la lime a recréer un angle d'attaque des machoires .... en respectant bien sûr le sens de rotation de la roue ,c'est ce que je faisais sur mon T500 suzuk sur lequel j'avais mis un 4 cames grimeca....

15 Roue arrière de mon K75C le Mar 11 Déc 2012 - 14:24

Pandore973


Jeune pilote
Jeune pilote
bonjour,
je rencontre un problème : en effet, j'ai démonté la roue arrière de mon K75C il y a une semaine pour changer le pneu chez Self Moto Service. Comme c'est un frein à tambour, j'en ai profité pour nettoyer au nettoyant frein le tambour et les garnitures et passer un coup de toile émeri et enfin souffler. Avant le démontage, le freinage arrière était très bon. Avant de remonter, j'ai vérifié le fonctionnement du mécanisme en actionnant la pédale de frein et les machoires s'écartaient bien. Après le remontage, grosse surprise, pratiquement plus de frein à l'arrière. J'ai roulé en me disant que l'ensemble tambour/garnitures allaie se roder puisque en passant la toile émeri j'avais surfacé. J'ai fait 100 km hier et au retour toujours un frein très mauvais à l'arrière. Le frein est réglé avec une course d'environ 5 cm à la pédale. Quelqu'un a-t'il déjà rencontré ce problème ?

BM92

avatar
Membre a vie
Membre a vie
La roue tourne librement ?.

Pandore973


Jeune pilote
Jeune pilote
oui, pourquoi ?

Freddy29

avatar
Administrateur
Administrateur
tends un peu plus en mettant sur la béquille centrale et en faisant tourner la roue, jusqu'a ce que ça freine


_____________________________

SEGAFREDO

avatar
Membre a vie
Membre a vie
N'est-ce pas le même sujet que celui du 09/12 ?
Je reste persuadé de ce que j'y avais marqué --> la toile émeri a modifié ton surfaçage et l'ensemble mâchoires / tambour n'est plus appareillé, il va te falloir une période d'adaptation comme quand on met des plaquettes neuves sur des disques anciens :wink:

Pandore973


Jeune pilote
Jeune pilote
c'est bien le même sujet mais je ne retrouvais plus mon post et j'espérais des réponses complémentaires. J'ai regardé sur la RTM et je n'ai pas bien compris ce qu'il veulent dire par l'angle de 80° formé entre l'axe du pivot des garnitures, l'axe de renvoi d'angle du levier et de la tige de commande du frein ainsi que l'axe de la tige . Ceci pour avoir la meilleure efficacité de freinage... En plus du réglage de la garde à la pédale de frein.

maurice58


Gros Rouleur
Gros Rouleur
Bonsoir,

Il faut que la tige de commande fasse un angle de 80° avec le levier de frein (celui qui est en bas...). Tu régles les machoires avec la vis papillon jusqu'a ce que les garnitures lèchent le tambour. Ensuite tu dévisses d'un tour ou deux. Puis tu contrôles que la tige et le levier fasse un angle de 80° ( angle légérement fermè, le levier doit être orienté lègèrement vers l'arrière ). Si ce n'est pas le cas, tu déposes le levier et tu le reposes pour que ça le fasse.

Cordialement

SEGAFREDO

avatar
Membre a vie
Membre a vie
T'as une tof de la page RMT ?

Pandore973


Jeune pilote
Jeune pilote
non et malheureusement pas de scanner.

SEGAFREDO

avatar
Membre a vie
Membre a vie
Une tof ...

Pandore973


Jeune pilote
Jeune pilote
??

SEGAFREDO

avatar
Membre a vie
Membre a vie
Une photo de la page de la RMT

Pandore973


Jeune pilote
Jeune pilote
non et comme je l'ai dit pas de scanner pour en faire une image à montrer.

maurice58


Gros Rouleur
Gros Rouleur
Bonsoir,

Mon explication ne t'a pas éclairé...????

Cordialement

Freddy29

avatar
Administrateur
Administrateur
post fusionné


_____________________________

SEGAFREDO

avatar
Membre a vie
Membre a vie
Eh Freddy ... le post a tellement fondu qu'il n'y a plus de Pandore973 !

Pandore973


Jeune pilote
Jeune pilote
si si je suis toujours là !! Samedi je vais prendre un peu de temps pour tout revoir et suivre les conseils de Maurice58.
André

marcgs

avatar
Gros Rouleur
Gros Rouleur
Hello !

Excusez moi, après la bataille, mais peut-être que tu as simplement remonté tes garnitures à sens inverse de leur usure précédente. Elles ne frottent plus que sur une petite surface, la plus grande étant à présent " en dedans " de la rotation ... enfin, ce que je peux en dire ...

Pandore973


Jeune pilote
Jeune pilote
je n'ai pas touché aux garnitures puisque j'ai seulement enlevé la roue pour le changement de pneu.

SEGAFREDO

avatar
Membre a vie
Membre a vie
Et au fur et à mesure du roulage tu ne sent pas une amélioration progressive ?

Pandore973


Jeune pilote
Jeune pilote
non toujours pas. Ce we je vais tout redémonter pour voir ce qu'il en est et réglé le levier comme prévu dans la RTM (manip que m'a réexpliqué Maurice58);
J'ai un autre problème : après avoir touché au réglage de l'embrayage, j'ai lorsque j'ai roulé un peu et que le moteur est chaud, des bruits de claquement à l'arrêt, et ces bruits s'arrêtent lorsque je débraye; Ce qui m'ennuie c'est que je n'avais pas ce bruit avant de toucher au réglage de l'embrayage. J'ai pourtant fait comme expliqué sur la RTM ! Avant, la vis côté poignée était presque entièrement dévissée pour avoir un jeu correct. Je me suis aperçu que la vis du levier côté moteur était beaucoup dévissée. Je l'ai donc revissée et j'ai terminée le réglage du jeu au levier. Est-ce que j'aurai trop vissé la vis du levier ? Et est-ce que ça pourrait avoir ce type de résultat ?
André

SEGAFREDO

avatar
Membre a vie
Membre a vie
Si c'est comme sur le K100 (ce dont je ne doute pas) c'est expliqué dans la RMT, réglage initial via la biellette sous le moteur et après réglage de la garde à la poignée

Pandore973


Jeune pilote
Jeune pilote
Bonjour,
Ca y est apparemment mon problème de frein arrière semble réglé. J'ai re-démonté, re-nettoyé, chauffé un peu les garnitures au pistolet thermique, et remis un coup de toile émeri. Après remontage j'ai fait le réglage comme préconisé. Hier j'ai fait 150 bornes et apparemment le freinage est revenu. Je me demande s'il n'y avait pas quelque chose qui ne s'était pas bien remis en place la fois précédente.
Ca c'était la bonne surprise d'hier... La mauvaise c'est qu'en manoeuvrant la moto à faible vitesse, en voulant passer entre un muret et un banc, j'ai surestimé la largeur du passage et j'ai heurté la valise droite. N'allant pas vite, je ne suis pas tombé, mais la serrure d'accroche s'est apparemment faussée. Elle se ferme toujours mais j'ai un jeu qui permet pratiquement de décrocher la valise sans ouvrir la serrure ... Pas très sûr !! Avec même le risque de la perdre en roulant. Je sens que je vais être obligé de passer par la case changement de serrure. A moins que quelqu'un ait déjà rencontré ce problème et n'ait une autre solution.
Ca me fait suer, maintenant que j'avais réussi à trouver une clé de rechange. Si je mets une autre serrure, ça va m'obliger à avoir une clé supplémentaire. Comme ce sont des valises Touring ancien modèle, ce sont des serrures plates. Donc pas de barillet et obligation de changer la serrure d'un seul morceau !!
André

Edit Modo : pour répondre au sujet de la serrure c'est ici : http://bmist.forumpro.fr/t81686-serrure-touring-faussee#1358708

maurice58


Gros Rouleur
Gros Rouleur
Bonjour,

Je pense surtout que c'est le bon remontage qui t'a rendu ton freinage. repère bien comment c'est fait pour la prochaine fois.....

Cordialement

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum