Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le deal à ne pas rater :
[CDAV] -25€ dès 249€ d’achat sur tout le site avec le Code ...
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

nouveau probleme !!!

Aller en bas  Message [Page 1 sur 1]

1nouveau probleme !!! Empty nouveau probleme !!! Lun 07 Avr 2008, 15:27

damst

damst
Membre a vie
Membre a vie
voila cet aprem je suis parti avec la moto a un moment g redemarrer apres un feu j ai donc enclencher ma 1ére g accelerer jusqu'a 3/4 des possibilité de la premiere vu ke je voulais doubler un véhicule la moto c coupé je me suis donc arreter pour essayé de redemarrer impossible de redemarrer plus de demarreur pourtant les voyant du tableau de bord etais allumé g mis la moto sur la bequille est le temps de retirer le casque et d'essayé a nouveau elle a redemarrer. g penser a la bequille mais il n y a pas de coupe circuit!! HELP d'ou sa peux venir parske je ne voudrai pas ke sa m arrive sur autoroute...

2nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 15:31

K'wet

K'wet
Membre a vie
Membre a vie
vu ton post précédent, tu dois avoir un problème au niveau du contacteur à clé, du genre fil coupé mais qui contacte tout de même à une certaine position. T'es bon pour vérifier la connectique, et ton faisceau.
essaies déjà moteur en route de triturer tes câbles afin de repérer où peut se situer le problème, jusqu'à ce que la panne se reproduise.

3nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 15:44

bucheron08-1

bucheron08-1
Gros Rouleur
Gros Rouleur
C'est le genre de problème de m...... Rechercher ce type de panne ça peut aller vite comme tu peux passer une éternité. Je suis d'accord avec k'wet dans un premier temps. En espérant que ça ma'rche du premier coup.
Bon courage
:bien:

4nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 16:21

damst

damst
Membre a vie
Membre a vie
justement g deja verifier tout mes fil au nivo du neiman vu ke g tomber tout le nez de la moto et la planche de bord g reparer le fil abimer et se probleme survenu en debut d'aprem a apparu aujourd hui elle ne me l avais pas encore fais com g reparer mes fils je me demande d'ou sa peut venir c pour sa que je vous demande encore conseil. je vais regarder a nouveau au niveau des fils derriere la planche de bord mais je pense pas ke le probleme vienne de la se coup si .
je vous tiendrais au courant
merci
Damst

5nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 16:22

SWEETY

SWEETY
Modo régional
Modo régional
une fois que tu es chez toi, démonte la tête de fourche (12 vis de mémoire) , tu auras accès à tout le faiceau , ce sera beaucoup plus simple pour vérifier
sur la latérale , j'ai un coupe circuit


_____________________________
nouveau probleme !!! Mousta10 nouveau probleme !!! Idf10nouveau probleme !!! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

6nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 16:29

SWEETY

SWEETY
Modo régional
Modo régional
excuse, je n'avais pas vu , ça c'est croisé


_____________________________
nouveau probleme !!! Mousta10 nouveau probleme !!! Idf10nouveau probleme !!! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

7nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 16:53

damst

damst
Membre a vie
Membre a vie
c est pas grave c'est gentil de m aider a trouver le probleme mais la je vois pas d ou sa peut venir
je vais continué a chercher...
Damst

edit modo abarthh : s'il te plait merci de ne pas ecrire en mode sms , le c s'ecrit c'est et le g s'ecrit j'ai :wink:



Dernière édition par damst le Lun 07 Avr 2008, 18:03, édité 1 fois

8nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 16:55

SWEETY

SWEETY
Modo régional
Modo régional
neiman HS ???
défais les cosses et mets les en direct, et roule autour de chez toi (c'est moins loin pour rentrer en poussant:ptdr: )


_____________________________
nouveau probleme !!! Mousta10 nouveau probleme !!! Idf10nouveau probleme !!! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

9nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 18:01

damst

damst
Membre a vie
Membre a vie
comment sa neiman hs??? tu veux dire koi par la ?
parske j ai deja ouvert mon neiman pour verifier mes fils et ils sont tous nikel sauf 1 ke j ai reparer donc je pense pas que sa vienne de la
mais je vais reverifier mes fils
merci
Damst

10nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 18:06

SWEETY

SWEETY
Modo régional
Modo régional
damst a écrit:comment sa neiman hs??? tu veux dire koi par la ?
parske j ai deja ouvert mon neiman pour verifier mes fils et ils sont tous nikel sauf 1 ke j ai reparer donc je pense pas que sa vienne de la
mais je vais reverifier mes fils
merci
Damst
carrément les contact à l'intérieur du neiman qui peuvent être HS


_____________________________
nouveau probleme !!! Mousta10 nouveau probleme !!! Idf10nouveau probleme !!! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

11nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 18:08

damst

damst
Membre a vie
Membre a vie
ouai dans ce cas la faut que je rachete un neiman c'est sa???

12nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 18:09

SWEETY

SWEETY
Modo régional
Modo régional
damst a écrit:ouai dans ce cas la faut que je rachete un neiman c'est sa???
avant d'en acheter un il est préférable d'être certain de la panne


_____________________________
nouveau probleme !!! Mousta10 nouveau probleme !!! Idf10nouveau probleme !!! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

13nouveau probleme !!! Empty Re: nouveau probleme !!! Lun 07 Avr 2008, 21:15

c alain

c alain
Jeune pilote
Jeune pilote
Braques bien le guidon de butée en butée avec le moteur en marche pour etre sur qu'il n'y ai pas 1 pb ds le faisseau par contre tu dois avoir un contact sur la latérale ou alors il a été schunté.

14nouveau probleme !!! Empty Re: nouveau probleme !!! Mar 08 Avr 2008, 12:33

damst

damst
Membre a vie
Membre a vie
c pas le faisceau j ai deja essayé par contre le contact sur la lateral a du sauté parske j ai mi ma bequille j ai enclenché la 1ére et la moto a continué a tourné donc je ne sais pas d ou sa vien

15nouveau probleme !!! Empty Re: nouveau probleme !!! Mar 08 Avr 2008, 19:17

c alain

c alain
Jeune pilote
Jeune pilote
Pas normal, t'as un pb avec ton contact sur la latéral; mets lui un bon coup de WD40 ds la tronche et manipule la béquille ds la foulée pour le faire fonctionner disons un certain nombre de fois.

16nouveau probleme !!! Empty Re: nouveau probleme !!! Mar 08 Avr 2008, 21:00

damst

damst
Membre a vie
Membre a vie
j'avoue que je n est pas eu le temps de verifier si g un contacteur de bequille mais si c est le cas il ne fonctionne plus vu que la moto continue a tourné bequille ouverte et 1ére passé je vais continué a chercher je vous tien au courant
Damst

17nouveau probleme !!! Empty Re: nouveau probleme !!! Dim 13 Avr 2008, 17:27

Invité

Anonymous
Invité
Il fonctionne peut-être de temps en temps

18nouveau probleme !!! Empty Re: nouveau probleme !!! Dim 13 Avr 2008, 20:04

damst

damst
Membre a vie
Membre a vie
je ne sais pas du tout je sais que mon probleme surgi seulement quand je tien la premiere si je passe pas la deuxieme la moto se coupe seulement quand je suis dans les tours apres il faut que je coupe le contact completement et quand je le remet elle repart

19nouveau probleme !!! Empty Re: nouveau probleme !!! Dim 13 Avr 2008, 20:09

SWEETY

SWEETY
Modo régional
Modo régional
as-tu fais le même constat , mais en 2sde, en montant dans les tours , sans passer la 3 ??


_____________________________
nouveau probleme !!! Mousta10 nouveau probleme !!! Idf10nouveau probleme !!! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

20nouveau probleme !!! Empty Re: nouveau probleme !!! Dim 13 Avr 2008, 20:50

damst

damst
Membre a vie
Membre a vie
nan pas penser c'est vrai que c'est une bonne idée a tester mais je comprend pas vraiment d'ou sa peut venir meme si sa me le fait en 2sde

21nouveau probleme !!! Empty Re: nouveau probleme !!! Mer 16 Avr 2008, 14:24

damst

damst
Membre a vie
Membre a vie
salut tout le monde sa y est probleme resolu c'etait effectivement le coupe circuit de la bequille qui merdait (systeme un peu special d'ailleur) je l'ai donc fait sauter merci pour l'aide apporter

Damst

22nouveau probleme !!! Empty Re: nouveau probleme !!! Mer 16 Avr 2008, 17:23

SWEETY

SWEETY
Modo régional
Modo régional
damst a écrit:salut tout le monde sa y est probleme resolu c'etait effectivement le coupe circuit de la bequille qui merdait (systeme un peu special d'ailleur) je l'ai donc fait sauter merci pour l'aide apporter

Damst
fais attention , maintenant que tu n'as plus cette sécurité , de ne pas oublier la béquille , sinon c'est la gamelle dans 99% des cas au 1er virage à gauche


_____________________________
nouveau probleme !!! Mousta10 nouveau probleme !!! Idf10nouveau probleme !!! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

23nouveau probleme !!! Empty Re: nouveau probleme !!! Mer 16 Avr 2008, 18:36

damst

damst
Membre a vie
Membre a vie
je touche du bois sa ne m'est pas encore arriver je n'ai pas encore oublié une bequille surtout que je me sert plus de la centrale que de la lateral mais merci quand meme pour le conseil lol
bonne soirée a tous

Damst

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum