Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

K1100LT le moteur ne monte pas dans les tours.

Aller en bas  Message [Page 1 sur 1]

GRAVIER


Jeune pilote
Jeune pilote
Démarrage difficile, ce matin. Le moteur ne prend pas ses tours. J'ai l'impression de tourner sur 3 cylindres. Echappement bruyant. Pas de reprise, gaz ouvert à fond, elle renâcle.

Freddy29

avatar
Administrateur
Administrateur
regarde déjà si toutes les bougies fonctionnent bien


_____________________________

GRAVIER


Jeune pilote
Jeune pilote
Dés ce soir je vérifie les bougies.
Merci d'avance.

phoenixdrago

avatar
Livreur de Pizza
Livreur de Pizza
Ton filtre à essence à quel age ?

phoenixdrago

avatar
Livreur de Pizza
Livreur de Pizza
Age en kilomètres, bien sur.. :wink:

Beylou


Rouleur du dimanche
Rouleur du dimanche
sur mon K11RS, j'avais 1 antiparasite qui foirait aléatoirement. De fait, il arrivait que la bécane ne tourne pas correctement dès le démarrage. D'autres fois, RAS. J'ai remplacé les 4 antiparasites par des NGK longs de résistance identique, problème réglé.

GRAVIER


Jeune pilote
Jeune pilote
Bonjour,
J'ai démonté les bougies, la 3° et surtout la 4° avaient de la calamine. Les bougies brossées, graissées, ont été réinstallées et le moteur ronronne à nouveau.
Merci à vous.
Bonne journée.

paternien

avatar
Gros Rouleur
Gros Rouleur
Un ptit tour sur autoroute a 2x80 Km/h ne lui ferait pas de mal !!!!

mickie

avatar
Livreur de Pizza
Livreur de Pizza
T'as pas un bout d'autoroute allemande près de chez toi?

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum