Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème changement plaquettes frein arrière K1300gt

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Embarassed J'ai entrepris le changement des plaquettes de frein avant et arrière.

J'ai pour aide les excellents tuto de Kalou :bien:

J'ai commencé par les plaquettes arrière mais je n'arrive pas à remonter l'étrier avec les plaquettes neuves sur le disque. Ca ne passe pas car il semble que je n'ai pas assez d'écartement entre les plaquettes.

J'ai essayé d'écarter au maximun les plaquettes et je pense que les pistons sont repoussés à fond.

J'ai commandé mes plaquettes sur "moto-freinage.com" en mettant les spécificités de la moto k1300gt 2009. La ref reçue est 07BB28SP. C'est la seule ref donnée par le site pour les plaquettes arrière k1300gt. Sur l'emballage il y a marqué entre autres pour modèle k1200s, k1300r .... mais je ne vois pas k1300gt.

Je suppose que ceux sont les mêmes mais ....

Pouvez-vous m'aider sur ce coup là car je ne vois pas comment faire ?

ci-dessous photos de l'emballage et des plaquettes placées dans l'étrier

[img][/img]

[img][/img]

[img][/img]

Kalou


Membre a vie
Membre a vie
Normalement il te faut environ 5mm au minimum entre les plaquettes ... car c'est l'epaisseur de ton disque ...
a premiere vue on dirait qu'il y sont ( les 5mm).

ton probleme est vraiment d'inserer le disque dans les plaquettes ...ou de positionner le disque entre les deux plaquettes ....????
si c'et le deuxieme cas "joue" avec la piece grise qui permet a l'etrier de "se centrer"
la piece grise coulisse sur les deux axes recouvert de joint caoutchouc souple

la tu as des Brembos ... ya pas de raison que ca rentre pas ...!!!
l'autre truc ....
est-ce que tu as changer le liquide de frein recement ??? ou avant de changer les plaquettes
si oui et que tu as mis le niveau a toc ... alors que tes plaquettes etaient usees ...aussi bien l'avant que l'arriere ...maintenant tu te retrouves avec un circuit de freinage qui ne permet plus au piston de rentrer completement dans les etriers ( surtout si tu as change les AV avant de faire L'AR)
donc pour permettre aux etriers AR de rentrer un peu plus, enleve un peu de liquide de frein au niveau du bocal du frein AR ...(tu ouvres le bocal et tu "aspires" le liquide avec un sopalin ).

Voila pour les conseils techniques que je peux te donner ....
as tu positionner les vielles plaquettes au dessus des neuves pour verifier si leur geometrie est identique ?

su ta derniere photo ..."j'aime pas trop" le decalage en hauteur de la plaquette de gauche par rapport a celle de droite ....mais c'est peut etre qu'une illusion d'optique.

pour la question de compatibilite ... il ya pas mal de references differentes pour les etriers de BM (R,K....) meme si ils acceptent les memes plaquettes ...

Tiens nous au jus :wink:

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Merci Kalou pour ces infos

Mon problème est que je ne peux pas insérer le disque entre les deux plaquettes.

Je n'ai pas changer de liquide de frein et je pense avior bien repousser les deux pistons : une première fois en écartant les deux plaquettes avec une clé de 13 comme sur ton schéma. Vu que je n'arrivais pas à rentrer entre le disque, j'ai même essayé de repousser les piston à l'aide d'un morceau de bois et serre joint. Je pense qu'il étaient à fond, d'ailleurs j'avais ouvert le couvercle du bocal arrière et le liquide est bien remonté de niveau.

Je vais revérifier la géométrie des plaquettes. Sur la dernière photo, effectivement la plaquette de gauche semble un peu haute mais c'est peut être un effet d'optique. C'est la plaquette la plus épaisse et elle se trouve côté intérieur roue. C'est elle qui pose problème car n'arrivant pas à monter l'étrier avec les 2 plaquettes en place, je les ai enlevées, remonté l'étrier et j'ai essayé de placer les plaquettes avec l'étrier monté. Celle plus fine, côté externe est rentrée sans problème, mais impossible d'insérer ne serait ce que le début de la plaquette côté interne roue, la plus épaisse (celle qui paraît mal positionnée sur la photo).

Autre point dont tu parles : la partie grise : je n'arrive pas à le faire coulisser sur l'axe le plus en arrière de la moto : est ce que ça serait pas ça le problème ? Peut être est il grippé !!!

Bon je vais re essayé tout ça demain soir (je travaille demain toute la journée). Je te tiens au jus.

Merci

Kalou


Membre a vie
Membre a vie
Oui la piece grise doit coulisser librement sur ces deux axe ... le pb de grippage etait arrive a communicator il me semble.

si elle (la piece grise)n'est pas en bonne position effectivement il y a un decalage vertical entre le disque et les plaquettes et ca rentre pas comme papa dans maman ..

Tes plaquettes 07BB29SP ... sont bien pour le K13 GT ... c'est meme du "genuine" Brembo ... reconnaissable au "BB" de la reference.

une fois que le support (la partie grise) de l'etrier sera "flottant "... ca devrait aller. Smile
De plus si c'est grippe et pas flottant ... tu uses sur une plaquette et pas les deux
voir meme tu deformes le disque .... pas bon la .... Suspect

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Voillà donc une piste. :bien:

Je vais essayer de faire coulisser les axes, mais je ne sais pas trop comment je vais pouvoir m'y prendre Embarassed .

Bon, dès que je suis rentré du boulot demain je m'y attaque :wink:

Merci et je vous tiens informés .

Kalou


Membre a vie
Membre a vie
tu repousses les caoutchouc cote support ....puis WD 40 cote etriers.....pour qu'il y penetre
ensuite tu essayes d'ecarter... de pousser ... afin de les separer ....
si ca vient pas .... essaye avec un maillet, un serrejoint faut que tu puisses les separer afin de bien nettoyer les axes et les trous et ensuite de les regraisser.

Bon courrage ....

Tequila79


Bmiste d'Argent
Bmiste d'Argent
:bien: merci des conseils,

demain soir au retour du boulot je m'y mets et je te tiens au jus

je vais essayer de voir comment c'est fait du côté de ces caoutchoucs, les repousser, essayer de nettoyer les axes avec de la paille de fer et wd40, graisser et faire coulisser. :bien:

Pitchou29


Pilier de Forum
Pilier de Forum
Kalou a écrit:

su ta derniere photo ..."j'aime pas trop" le decalage en hauteur de la plaquette de gauche par rapport a celle de droite ....mais c'est peut etre qu'une illusion d'optique.


Le décalage en haut de la photo viens du fait que la pièce grise cache une partie de la plaquette de droite.
Par contre on n'a l'impression qu'elle n'est pas au maxi a droite.
Aussi rien a voir avec le fait qu'elle ne va pas en place mais j'aurai fait un petit chanfrein en bas et en haut de la plaquette pour évité le couinement au freinage.

Tequila79


Bmiste d'Argent
Bmiste d'Argent
J'ai retrouvé le post de communicator sur l'étrier grippé [Vous devez être inscrit et connecté pour voir ce lien]. Je ne m'en rappelais plus mais effectivement il avait eu ce problème et je lui avais fourni les planches de démontage de létrier à partir du cd rom BMW.

J'ai l'impression d'avoir le même problème. Ca va pas être cotton et je sens que je vais en baver ce soir pour essayer de le dégripper. Son cons avait même utilisé un chalumeau Embarassed

D'autant que je vais pas enlever la durite sinon tout le liquide de frain va se barrer. Bon je verrai bien ce que je peux faire.

A+

Kalou


Membre a vie
Membre a vie
j'evitrai au temps que possible ...le chalumeau .... et dans un deuxieme temps de debrancher la durite ....
mais bon parfois ... quand sa veut pas ca veut pas et faut employer les grands moyens Suspect

pour les caoutchouc ... c'est juste des caches pour proteger les axes ....
peut etre que un des tiens est perce ou n'etait pas bien positione...

Pitchou le coups du chanfrein je faisais ca sur les machoires de tambours ... mais je ne l'ai jamais fais sur des plaquettes ... normalement " l'anticouinement" c'est la "plaque ressort" qui l'evite en empechant une plaquette ou les plaquettes de vibrer ...

communicator


Apprenti BM'Ist
Apprenti BM'Ist
Tequila79 a écrit:J'ai retrouvé le post de communicator sur l'étrier grippé [Vous devez être inscrit et connecté pour voir ce lien]. Je ne m'en rappelais plus mais effectivement il avait eu ce problème et je lui avais fourni les planches de démontage de létrier à partir du cd rom BMW.

J'ai l'impression d'avoir le même problème. Ca va pas être cotton et je sens que je vais en baver ce soir pour essayer de le dégripper. Son cons avait même utilisé un chalumeau Embarassed

D'autant que je vais pas enlever la durite sinon tout le liquide de frain va se barrer. Bon je verrai bien ce que je peux faire.

A+
Salut,
Je peux te passer les coordonnée s de Thomas qui a opéré sur ce problème si tu veux ?

http://www.jesslau.fr

OlivierRT


Bmiste d'Argent
Bmiste d'Argent
pour info bien que Brembo soit un /s traitant a beheme il est peu probable que la composition de leurs plaquettes soit la meme que celles d origine. silent

http://www.nedplex.fr

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Kalou a écrit:tu repousses les caoutchouc cote support ....puis WD 40 cote etriers.....pour qu'il y penetre
ensuite tu essayes d'ecarter... de pousser ... afin de les separer ....
si ca vient pas .... essaye avec un maillet, un serrejoint faut que tu puisses les separer afin de bien nettoyer les axes et les trous et ensuite de les regraisser.

Bon courrage ....

Bingo, j'ai réussi à faire cet étrier mais non sans mal. Dégripant, serre joint et maillet, tout y est passé. Mais ça a été coton. Après une heure sur la bête, j'ai fini par y aller à gros coup de maillet et là surprise, la partie grise à changée de position me permettant ainsi de presque remonter les plaquettes. Je dis presque car finalement les deux parties de l'étrier ne coulissent pas en le faisant à la main. Ca reste donc grippé Embarassed

Avec des petits coup de maillet sur le partie grise j'ai réussi à positionner les plaquettes neuves juste pour que l'étrier s'insère entre. Mais il a fallu que je force pour remonter et fixer l'étrier car le disque passe juste entre les deux plaquettes et celles-ci serrent le disque.

J'ai tout remonté mais j'hésite à mettre en route car la roue est freinée lorsque je la tourne à la main, les plaquettes frottent. Je peux quand même tourner la roue à la main mais c'est pas si libre que ça. Je pensais mettre en marche et faire tourner en première sur la centrale.

Quand pensez-vous ?

En tout cas si il faut démonter pour remettre les anciennes plaquettes et donner le boulot à faire au cons, ca va pas être cotton à enlever Embarassed

Merci en tout cas pour tous ces conseils Smile

Kalou


Membre a vie
Membre a vie
Mouais ... c'est bien et pas bien ....
bien que tu puisses mettre tes plaquettes neuves silent
pas bien :
- comme ton etrier n'est plus flottant :
- il va forcer sur le disque
- une plaquette sera toujours en contact avec ton disque donc s'user plus vite:
- ton disque va chauffer ...

a un moment ou l'autre avec tout ces facteurs antimecaniques ca va plus le faire No

je serais a ta place :
- vu que ca a un peu bouge .... c'est deja un bon depart .... faut continuer ...
je croit pas que la position de l'etrier sur la GT soit en dessous comme sur la S mais l'accessibilite doit etre plus ou moins la meme ... scratch
mais je serais toi j'enleve les plaquettes neuves ... je laisse les pistons rentres
je remonte l'etrier sur la moto en serrant normalement les deux vis de fixation .... et ensuite tu peux taper sur l'etrier d'un cote ou de l'autre avec un maillet en bois ou en caoutchouc pour que ca bouge sur le ou les axes grippes .... au besoin faut demonter la roue pour plus d'acces.

je suis pas sur place pour constater .... mais si ca a bouge un peu ... et que tu a mis de l'antigrippant style WD 40 ou autre .... l'antigrippant va "avancer" dans le grippage et ce sera plus facile ...

le plus simple etant de taper pour que ca sorte .... mais faut parfois faire jouer dans les deux sens pour "casser" le grippage .

Bon courage ....
Pour info ... pour mon changement a 25 Mkm ... ca bougeait tout seul ... la pour ma rev des 40Mkm ...et verif des plaquettes ... ca bougeait toujours tout seul .... mais j'ai quand meme nettoyer et regraisser.... peut etre la peur des chaussees un peu trop salees en ce moment ... Basketball

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Embarassed Va pas être facile de démonter vu le mal que j'ai eu à insérer le disque entre les plaquettes:suspect:

Mais je pense que tu as raison, je vais essayer de faire comme tu dis et travailler cet étrier car c'est pas normal qu'il ne coulisse pas bien.

MAis en dehors du fait que l'étrier est grippé et qu'il rend difficile le positionnement pour insérer le disque, ça ne change pas le fait qu'il n'y a pratiquement pas de jeu une fois le disque positionné entre les deux plaquettes. Les deux plaquettes neuves frottent sur le disque sans que j'ai repoussé les pistons scratch

Merci pour ces conseils. Je vais essayer de démonter, enlever les plaquettes, remonter l'étrier, enlever la roue et jouer du maillet geek

Au fait, sur la GT, l'étrier est aussi en position dessous

J'espére pouvoir m'y remettre demain soir.

Jean-Luc, je veux bien les coordonnées de S. Thomas au cas où il aurait une idée pour dégripper plus facilement l'étrier. Si j'ai bien compris, c'est le mécano chez ton consc Exclamation



Tequila79


Bmiste d'Argent
Bmiste d'Argent
Embarassed Va pas être facile de démonter vu le mal que j'ai eu à insérer le disque entre les plaquettes:suspect:

Mais je pense que tu as raison, je vais essayer de faire comme tu dis et travailler cet étrier car c'est pas normal qu'il ne coulisse pas bien.

MAis en dehors du fait que l'étrier est grippé et qu'il rend difficile le positionnement pour insérer le disque, ça ne change pas le fait qu'il n'y a pratiquement pas de jeu une fois le disque positionné entre les deux plaquettes. Les deux plaquettes neuves frottent sur le disque sans que j'ai repoussé les pistons scratch

Merci pour ces conseils. Je vais essayer de démonter, enlever les plaquettes, remonter l'étrier, enlever la roue et jouer du maillet geek

Au fait, sur la GT, l'étrier est aussi en position dessous

J'espére pouvoir m'y remettre demain soir.

Jean-Luc, je veux bien les coordonnées de S. Thomas au cas où il aurait une idée pour dégripper plus facilement l'étrier. Si j'ai bien compris, c'est le mécano chez ton consc Exclamation



Tequila79


Bmiste d'Argent
Bmiste d'Argent
silent oups, voilà que je bégaye, va falloir que j'aille me coucher Rolling Eyes

Kalou


Membre a vie
Membre a vie
j'espere que tu vas y arriver ....
sinon tu as aussi cette solution :wink:

ledany


Membre a vie
Membre a vie
OlivierRT a écrit:pour info bien que Brembo soit un /s traitant a beheme il est peu probable que la composition de leurs plaquettes soit la meme que celles d origine. silent
Elle est même meilleure ! Dans les tests de Motorrad, Brembo et Lucas, sans discussion. Je prends des Lucas, parce qu'elles sont un peu moins chères, à qualité équivalente, que je commande sur eBay.de à vil prix.

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Kalou a écrit:j'espere que tu vas y arriver ....
sinon tu as aussi cette solution :wink:

Effectivement, je pensais que cette pièce aurait été bien plus chère que ça. C'est bien tentant. Mais là faut que je me lance dans la purge du circuit et j'ai jamais fait encore Embarassed

Faut que je réfléchisse.
Merci pour le tuyau

Valoche


Gros Rouleur
Gros Rouleur
C'est quand même bizarre, cette histoire de jeu.
Quand j'ai changé mes plaquettes arrière, je n'ai eu aucune difficulté à insérer le disque entre les deux plaquettes après avoir repoussé les pistons. Par contre, il est vrai que je m'y suis repris à deux fois pour les repousser bien à fond (j'utilise pour ce faire le manche en bois d'un marteau).
Ce qui m'a posé le plus de problèmes, en fait, c'est cette fichue plaque anti-vibrations.

Pour le dégrippage, je vais dans le sens de Kalou : taper avec un marteau et une cale martyr, avec WD40 à profusion, jusqu'à ce que ça vienne.

Ensuite, il faudra le démonter entièrement et nettoyer l'axe pour éliminer toute la saloperie. Ensuite WD40, remontage et roule ma poule.

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Merci pour la réponse

Je vais suivre vos conseils. Taper et essyer de faire coullisser jusqu'à que ça vienne facilement

Valoche, quand tu dis "démonter entièrement et nettoyer l'axe" :

Tu veux parler des deux axes où il y a les soufflets Question
Je ne dois pas démonter la durite Question

Kalou


Membre a vie
Membre a vie
Non pas de WD 40 au remontage .... de la graisse... rien que de la graisse et bien remettre les caches en caoutchouc .... (les changer si perces, cuits ou poreux)

le WD 40 a la longue sechera .... et l'histoire recommencera ....

oui comme je le disais plus haut il faut sortir les axes coulissants completement pour les nettoyer et aussi nettoyer ( autant que possible ) les trous dans lesquelles ils coulissent

Le probleme vient du fait que l'etrier n'est plus "flottant" donc il ne peut pas venir se positionner correctement au dessus du disque pour que ce dernier s'insere entre les plaquettes.
a partir du moment ou l'etrier redeviendra "flottant" plus de probleme ... Smile

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Kalou a écrit:il faut sortir les axes coulissants completement pour les nettoyer et aussi nettoyer ( autant que possible ) les trous dans lesquelles ils coulissent

Pour sortir les axes coulissants
comment fait on ? J'ai cru voir un écrou sur l'axe gauche, contre la pièce grise claire, est ce qu'il faut dévisser ?
Pour l'axe droit j'ai pas vu d'écrou, mais le joint semble pris dans le "trou" où il coulisse !

Enfin je pense qu'il n'est pas nécessaire de démonter la durite et vider le liquide frein : est ce que tu sais ?

scratch

Kalou


Membre a vie
Membre a vie
quand ca coulisse bien ya juste a tirer ....( c'est comme papa et maman)
c'est juste des axes glissant dans les trous ...
tu ne devrais a avoir a devisser sauf si c'est vraiment souder dans l'etrier ...et dans ce cas la ... vaut mieux que tu changes d'etrier :siffle: ( pour info 39 euros ...c'est le moins cher ... mormalement plutot aux alentours de 80 )

de meme que, il "devrait" y avoir assez de place quand tu enleves les deux plaquettes et que tu refixent l'etrier sur la moto pour "casser" le grippage suffisament pour finir ensuite de sortir les axes avec l'etrier demonte de la moto.
donc normalement pas besoin de demonter la durite ....ni de vider le circuit ....
de meme que quand tu tapes sur l'etrier quand il est monte .... la durite est dans sa position normale ... donc pas d'effort sur celle ci ....


Tequila79


Bmiste d'Argent
Bmiste d'Argent
:bien: super

j'espère commencer ce soir ...

Valoche


Gros Rouleur
Gros Rouleur
Kalou a écrit:Non pas de WD 40 au remontage .... de la graisse... rien que de la graisse et bien remettre les caches en caoutchouc .... (les changer si perces, cuits ou poreux)

le WD 40 a la longue sechera .... et l'histoire recommencera ....
Ah ? Ok. Graisse silicone ?

BoxerJob.1


Bmiste de Bronze
Bmiste de Bronze
Graisse cuivrée, cela résiste à la chaleur :bien:

Il en existe spécialement pour les freins

[Vous devez être inscrit et connecté pour voir ce lien]



Dernière édition par Job.1150 le Lun 25 Fév 2013 - 13:59, édité 1 fois

http://boxerjob1.fr

Kalou


Membre a vie
Membre a vie
pas obligatoire .....moi j'utilise la meme que pour les axes de roues.

en fait chez moi j'ai pas 36000 types de graisses seulement 2
- graisse marine (assez basique)que j'utilise pour les axes de roue, les rotules et axe de suspension, les axes d'etrier flottant...ect
- et une graisse haute temperature a base de cuivre .... pour des filetages exposes a la temperature
Jamais eu de soucis ...que ce soit pour les motos de route ou de TT

le silicone ... c'est pas mal ... mais ca fait pas tout ...( a prendre dans tout les sens :laughing: )
quand ca laisse des traces .... ca se voit ( je veux dire en cas de re-peinture) :wink:

Kalou


Membre a vie
Membre a vie
pas obligatoire .....moi j'utilise la meme que pour les axes de roues.

en fait chez moi j'ai pas 36000 types de graisses seulement 2
- graisse marine (assez basique)que j'utilise pour les axes de roue, les rotules et axe de suspension, les axes d'etrier flottant...ect
- et une graisse haute temperature a base de cuivre .... pour des filetages exposes a la temperature
Jamais eu de soucis ...que ce soit pour les motos de route ou de TT

le silicone ... c'est pas mal ... mais ca fait pas tout ...( a prendre dans tout les sens :laughing: )
quand ca laisse des traces .... ca se voit ( je veux dire en cas de re-peinture) :wink:

Kalou


Membre a vie
Membre a vie
autre info concernant l'etrier apres avoir regarde de plus pres le mien

l'axe du milieu de l'etrier sur lequel "flotte" le dit etrier coulisse dans un joint en caoutchouc ... donc le Pb vient pas de celui la, de plus c'est celui qui est visse dans la support gris ....
donc oui devisse le ....
et comme ca il n'y plus qu'un axe pour le coulissement ....
ensuite tu peux faire tourner le support gris autour de cet axe ....ca sera un possibilitee de plus que le va et vient pour casser le grippage ...

Tequila79


Bmiste d'Argent
Bmiste d'Argent
geek 1h15 à m'archarner :matin:

Kalou, t'avais raison, j'ai pas lâché le morceau j'ai enfin réussi à désolidariser ce p....n d'étrier.

Entre temps, dans la journée, Jean-Luc (communicator) m'avait passé le no de tel de son mécano, que j'ai appelé et qui m'a dit la même chose que tu disais sur la nécessité de démonter et nettoyer (sinon risque d'user une seule plaquette, voir abîmer le disque). Il m'a donné un ou deux tuyaux pour le démontage. Super sympa, merci Jean-Luc.

Bon je ne suis pas sorti d'affaire pour autant.

Donc, j'ai démonté l'étrier que j'avais mis en place hier avec les new plaquettes

[img][/img]

le voici avec les plaquettes sorties, je pense que les pistons sont repoussés à fond : qu'en dis tu ?
[img][/img]

J'ai voulu enlever la roue comme tu m'as conseillé hier pour pouvoir taper sur l'étrier remonté, mais j'ai abandonné car je me suis appercu que je n'ai pas l'outil pour le démontage des boulons de roue. En effet ils se présentent comme des écrous à tête torx et je n'ai pas de croix ou outil avec l'embout qui va bien.
Va falloir que je m'équipe pour une autre fois où j'aurai besoin d'enlever la roue. Au passage, si vous avez la référence (taille) de la pièce qu'il faut je suis preneur.

Je n'arrivais pas à faire bouger les deux parties de l'étrier : faut dire que c'est pas commode pour trouver un appui stable pour frapper. J'ai essayé après avoir remonté l'étrier mais j'ai vite abandonné car une partie de la pièce gris claire cognait sur le disque.
Il a fallu que je me débrouille en tapant étrier démonté. La colonette de gauche (où il y a le soufflet) posséde un écrou de 11 que j'ai dévissé (le mécano de Jean-Luc m'avait conseillé de le faire si j'arrivais à y accèder).
J'ai réussi à dévisser l'écrou qui est soudé à la colonnette de gauche mais j'ai eu un mal fou pour dégager cette dernière de la partie gris claire car je n'avais pas réussi à séparrer suffisamment les deux parties de l'étrier. Il s'en fallait d'à peine 1 mm pour dégager la première colonnette. A force de batailler et en faisant levier avec un tournevis j'ai réussi à dégager la colonnette de gauche et ça m'a permis de tourner autour de l'autre colonnette pour finir de tout séparer geek
Désolé mais j'ai pas l'impression d'être très clair. Embarassed

Enfin les deux parties de l'étrier sont séparrées et je vais pouvoir passer à la prochaine étape de nettoyage.

Problème et explication du grippage : le joint droit est coupé et c'est donc la colonette de droite qui est gripée. Sur la photo ci-dessous on voit bien la rouille.
dans ma main le joint gauche qui va avec la colonette qui a l'écrou (que j'ai revissé pour la photo)
[img][/img]

ci-dessous le joint droit qui est coupé
[img][/img]

Bon il va falloir que je nettoie tout ça. Par contre souci car le mécano à Jean-luc n'est pas sûr que le joint se détaille. Si c'est le cas je suis mal Embarassed

ledany


Membre a vie
Membre a vie
T'es mal à 39 €, si on en croit Kalou : il y a une situation plus dramatique quand même et j'en connais plus d'un qui aurait déjà filé chez le concess, en espérant bien sûr qu'il ait la pièce dans des délais raisonnables :wink:

Kalou


Membre a vie
Membre a vie
OKI .... tu as fais le plus dur ... dommage que mon precedent post de ce soir .... je ne te l'ai pas envoye ce matin .... mais ce que tu as decrit est exactement la procedure que je te conseillais
t'inquietes moi j'ai tout compris ... :laughing:
oui tes pistons sont bien rentre (les plaquettes devaient touche le corps de l'etrier) :bien:
pour la roue c'est du TORX 55 ....
soit tu trouves une cle coude en torx 55.... soit mieux a mon gout un embout torx 55 par hexagonale 10 .... comme ca tu as la possibilite de le mettre dans une cle coude, a oeil, ou un embout de 10 et un cle cliquet; au moins l'embout de torx trouvera une place sous la selle :bien: c'est mieux qu'un torx 55 par les embouts hexa de 6( en fait c'est pas 6 mais juste un peu plus) ..... cette petite taille supporterai peut etre mal les 55Nm de serrage pour la roue si en ferraile bas de gamme ...

pour l'axe ca va etre facile a nettoyer
...paille de fer et corps gras ou WD40
pour le trou ....ca va etre plus dur a moins que tu ais des petites brosses et "un dremel"

sinon touves un foret du diametre le plus proche .... et vas y a la main ....

pour ton caoutchouc coupe.... ben oui si ca se detaille pas chez BM ca peut etre chiant de le retrouver....
ce que tu peut faire c'est bien noter ses dimensions et de trouver de l'identique question diametre sur les parties d'accroche au support et de l'etrier ... "peu importe" la longueur du soufflet car une fois en place est avec les plaquettes l'etrier sera flottant de 1,5 a 2cm max donc si tu trouves un soufflet qui couvre cette difference c'est bon ....

si tu trouves pas .....
ben j'essayerai de combler la fente avec du mastic silicone
a defaut en mettant l'axe a vide dans le support gris mais en le garnisant genereusement de graisse pour pas que le silicone colle sur l'axe ....
un fois le silicone sec tu enleves l'axe et tu peux verifier si ya toujours un trou ou une fente dans le soufflet....et tu remontes le tout ensuite en graissant bien les axes :wink:

il y a un produit qui s'appelle plasti dip qui pourrait etre pas mal aussi ... mais j'ai jamais utilise ...


c'est marrant mais tu etais certainement en train d'ecrire ton post lorsque j'ecrivais le mien ... :wink: vu les 3 mn de differences



Dernière édition par Kalou le Lun 25 Fév 2013 - 22:08, édité 1 fois

Kalou


Membre a vie
Membre a vie
ledany a écrit:T'es mal à 39 €, si on en croit Kalou : il y a une situation plus dramatique quand même et j'en connais plus d'un qui aurait déjà filé chez le concess, en espérant bien sûr qu'il ait la pièce dans des délais raisonnables :wink:

les 39 roros c'est le prix de vente d'un etrier complet sur Baybay mon ami tirelalangue ....pas un prix de revient ni un cout de reparation ...



Tequila79


Bmiste d'Argent
Bmiste d'Argent
:bien: merci Kalou pour toutes ces infos

Effectivement ton message de ce soir est arrivé pendant que j'étais en train de narrer mon combat de ce soir avec la bête Shocked Mais donc tu vois bien où était le problème Smile

Je vais me renseigner rapidement auprès de BM pour savoir si le joint se détaille. Sinon, j'essairai de réparer avec une des pistes que tu suggères : coupe, ou bouchage avec silicone ou plasti dip ou éventuellement joint avec côtes semblables : je vais regarder sur le net si ça se vend ce genre de joint.

Je vais me lancer demain soir dans le nettoyage. Le mécano de Jean-Luc m'a dit que je pouvais mettre du wd40 dans le trou à baigner toute la nuit. Bon je vais soigner ça.

Tout ça risque de prendre un peu de temps car je pourrai m'y mettre que le soir Sad et en plus je pars vendredi pour tout le WE. Suis pas sûr d'avoir régler tout ça d'içi là Sad Sad
Mais bon, je suis lancé ... Smile

:bien:

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Voici le soufflet qu'il faudrait que je trouve

[img][/img]

Valoche


Gros Rouleur
Gros Rouleur
Si tu vas ici : [Vous devez être inscrit et connecté pour voir ce lien]

Dans la rubrique "Brake", puis "Rear wheel brake", tu verras qu'il existe un "kit de réparation" de machins en caoutchouc référence 09 34 21 2 330 312.
Donc oui, ça se détaille.

Tequila79


Bmiste d'Argent
Bmiste d'Argent
:bien: Super Valery

J'ai cherché un bon moment hier mais je n'ai pas trouvé.

Ca me rassure car autant mettre un joint neuf.

Je vais voir si je peux l'avoir par le concess sinon je commanderai sur ce site. J'espère qu'ils envoient et qu'il ne faut pas aller le chercher. C'est aux us, et avec mon anglais j'ai pas tout compris leurs conditions de vente. J'ai compris qu'il pouvait y avoir du délai si les pièces ne sont pas en stock car faut que ça arrive d'allemagne.

Bon s'ils le vendent aux US, le concess doit pourvoir l'avoir en pièce détachée tongue

Kalou


Membre a vie
Membre a vie
Quid des FDP en venant des states ...!!!???
Sinon renseigne toi directement chez SEMC-brembo (info@semc-brembo.com)
il sont sur Mulhouse ...
et vant d'aller cez BM ..ca vient de chez eux .... :wink:

communicator


Apprenti BM'Ist
Apprenti BM'Ist
Téléphone à Thomas pour savoir si ce kit est commandable via une concession. S'il peut l'avoir rapidement, je me débrouille pour le récupérer et te l'envoyer en colissimo.

Sinon plus près et plus rapide sur ce site :

[Vous devez être inscrit et connecté pour voir ce lien]

http://www.jesslau.fr

Valoche


Gros Rouleur
Gros Rouleur
De toute façon ils ne livrent pas ailleurs qu'aux Etats-Unis ou au Canada.

Sinon, la référence est bien 34212330312, sans le 09 au début. C'est plus pratique pour chercher sur Google :wink:

edit : grillé par communicator :bien:

Tequila79


Bmiste d'Argent
Bmiste d'Argent
:bien: Merci à tous pour tous ces liens et propositions

Jean-Luc, merci pour ta proposition avec Thomas. Mais je ne voudrais pas abuser. j'ai appellé "Tony Mottorad" à Partenay qui est dépositaire BM et à une très bonne côte sur le fofo. Avec la référence il a retrouvé le kit à commander. Il a un doute car sur la photo des pièces du site BMW il ne voit que les caoutchoucs des pistons mais pas les soufflets.

Il m'a dit de passer le voir et me propose de me dépanner avec un d'occase pris sur un étrier de k1200gt. Je vais y passer ce soir pour voir si on trouve mon bonheur Smile

Je vous tiens au jus.

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Kalou a écrit:quand ca coulisse bien ya juste a tirer ....( c'est comme papa et maman)

:wink: Ca y est, tout est remonté et ça glisse comme papa dans maman Surprised

Je suis allé chez Tony Mottorad à Parthenay qui m’a trouvé un joint sur un étrier dans ses pièces usagées. Super sympa.

Aussitôt rentré je me suis mis à l’ouvrage : nettoyage minutieux de l’étrier et des axes, ponçage et enlèvement de la rouille, soufflage :Cool:

J’ai essayé le coulissement à vide sans graisse et là surprise, ça fonctionne. Smile J’ai pu enfin comprendre le fonctionnement d’un étrier flottant. J’avais déjà entendu parler mais sans avoir vu vraiment le fonctionnement. Embarassed

Alors avec la graisse, un vrai régal de faire coulisser tout ça. Quand je pense que j’arrivais pas à le faire bouger avec des gros coups de maillet Rolling Eyes

J’ai ensuite remonté les plaquettes et l’étrier sur le disque. Et effectivement rien à voir avec la galère que j’ai connu ce WE. Ça c’est monté comme sur des roulettes. Les plaquettes neuves lèchent le disque mais ne le coince pas. Rien à voir avec le montage de dimanche soir. tongue

Alors un grand merci à vous tous pour toutes les infos et tuyaux que vous m’avez donnés et qui m’ont permis d’arriver au bout :
Valoche, merci pour le site US qui montre que la pièce se détaille et qui donne la ref. J’ai mis tout ça dans mes tablettes

Jean-Luc merci pour le contact avec Thomas et tout le reste. Quand tu le verras transmet lui mes chaleureux remerciements.

Un grand merci particulier à Kalou pour tous tes judicieux conseils. Ils m’ont fait avancer et éviter que je reste en plan et que j’abandonne l’affaire. :bien: :bien: :bien:

Voici quelques photos des étapes de ce soir.

Trou où l'axe était grippé avant nettoyage
[img][/img][img

Pièces nettoyées
[img][/img]

Monté mais pas graissé
[img][/img]

Monté graissé
[img][/img]

Le tout en place
[img][/img]

Concernant le soufflet abîmé, je vais tout de même entreprendre une réparation pour aller au bout de cette histoire. Je pense le faire avec ce produit. Je vais me le procurer et je vous dirai le résultat. Ca pourra servir dans d’autres galères.
[img][/img]
Le lien [Vous devez être inscrit et connecté pour voir ce lien]


Suite à cette expérience, je contrôlerai régulièrement le fonctionnement de mon étrier. Tous les 5000 km environ, je pense que c’est raisonnable et permettra peut-être d’éviter des ennuis.

J’ai regardé les étriers de devant, mais je pense qu’il ne sont pas flottant et je ne vois pas de soufflets.

Je vais bien dormir ce soir :fleur3:

Kalou


Membre a vie
Membre a vie
c'est en forgeant qu'on devient forgeron :bien:
en tout cas ca brille .... Smile

euh pas sur que la pate a joint accroche bien sur le caoutchouc ...!!!?? j'aurai une preference pour plasti-dip... scratch ou alors va falloir bien nettoyer voir meme poncer un peu le caoutchouc.

devant ce ne sont pas les etriers qui sont flottant ... c'est le disque :wink:
(bien que certaines moto aient des etriers flottant a l'avant .... mais c'est plutot les petites et moyennes cylindrees ....d'il y a 20 ans ...)

pour verifier ton etrier tu le pousse sur le disque (les pistons vont rentrer et les axes aussi)
5mm de "flottement" suffisent.

mais maintenant ca ne sera plus des ennuis ... puisque tu sais pourquoi ca arrive, comment on y remedie et comment on evite un nouveau grippage tafume

et a l'avant elles sont changees tes plaquettes ....??

Tequila79


Bmiste d'Argent
Bmiste d'Argent
Smile oui oui, à l'avant elles sont changées et j'ai fait comme dis dans ton tuto : impeccable, aucun problème tongue

Elles sont en place depuis samedi. Comme j'étais coincé à l'arrière geek , j'ai attaqué l'avant. Pas plus de 10 mn pour changer les deux jeux Basketball

Ce soir, je vérifie les étriers avant affraid J'espère qu'ils vont coulisser geek


Le corteca est en fait un espéce de mastic silicone qui, il paraît adhère, très bien sur toute surface et qui devient une membrane souple au séchage. C'est mon beau frère qui m'en a parlé car il connaît le produit. Il travaille dans un magasin de vente de pièce auto. Pas de bol, c'est du côté d'Orléans donc loin de chez moi.
J'essaierai de m'en procurer et de tester en manipulant le soufflet pour voir si ça tient. Sinon j'essaierai le plastidip

:Top cool:

PS : je vais me mettre en quette de trouver une douille torx 55 dix pans pour le démontage de la roue arrière en cas de besoin

Valoche


Gros Rouleur
Gros Rouleur
Le plastidip, j'en ai, ça devrait faire l'affaire, mais c'est quand même super mince.
Pour une réparation de ce genre, j'opterais plutôt pour un truc genre joint silicone.

Eventuellement avec un p'tit coup de plastidip derrière histoire que ça soit noir :laughing:

BM92


Membre a vie
Membre a vie
OlivierRT a écrit:pour info bien que Brembo soit un /s traitant a beheme il est peu probable que la composition de leurs plaquettes soit la meme que celles d origine. silent
C'est exactement se que j'ai remarquer.
J'ai changer mes plaquettes a l'avant sur ma R1150R et ais mis des Brembo
Ben ça freine dur, il y a beaucoup plus de mordant
Par contre je trouve que c'est moins progressif
Je dois voir pour les arrière avant de les changer :bien:

Tequila79


Bmiste d'Argent
Bmiste d'Argent
J'étais en récup hier Smile

Petite virée de 130 bornes tongue en allant mollo sur les freins le temps que les plaquettes se fassent.

En fin de parcours, toujours sans forcer sur les freins, le freinage m'a semblé bien mordant et rassurant :bien:

cotelettte


Jeune pilote
Jeune pilote
Bonjour à tous,

Pour info j'ai exactement la même galère sur mon k1300s de 2009, 26500km.
En faisant les plaquettes ce matin, impossible de remonter l'étrier arrière.
Après quelques coups de masse j'ai enfin réussi à remonter et à blinder de wd40 mais comme on pouvait s'y attendre l'étrier n'est pas flottant du coup disque brûlant (j'y ai laissé un bout d'index droit en voulant vérifier...)

De mon côté je ne vois pas de problème sur les soufflets (du moins avant que je ne m'acharne dessus !), mais les plaquettes étaient à la ferraille et vu que je roule par tout temps, la salaison hivernale et le mauvais temps des derniers mois n'ont pas du aider.

Je suis bon pour tout démonter Neutral
Une question avant cela pour être sûr: si je réussis à sortir le coulisseau du milieu (celui avec l'écrou), il me suffit de tourner la cale grise par rapport à l'étrier pour sortir le second coulisseau ?

Merci en tout cas pour tous les retours d'expérience de ce topic.
Et si jamais certains sont intéressés par une séance mécanique ce weekend dans le sud 92, toutes les bonnes âmes sont les bienvenues tongue
Romain.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum