Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment :
CONTINENTAL EDISON – TV LED 43 » (109 ...
Voir le deal
160 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Chute tension au démarrage

Aller en bas  Message [Page 1 sur 1]

1Chute tension au démarrage Empty Chute tension au démarrage Mar 13 Oct 2020 - 0:13

gégé971

gégé971
Apprenti
Bonjour à tous,
Décidément je n'ai pas de chance avec ma Dakar, elle continue à faire des siennes...
Brutalement plus de démarrage. La batterie est quasi-neuve (3 mois), je l'ai rechargée et elle affiche 12.7 V.
Quand je mets le contact, le feu avant s'allume et les voyants, et quand j'actionne le démarreur il y a juste un petit clic puis une chute de tension brutale à 5 V, les voyants s'éteignent puis se rallument après quelque secondes.
Des idées ?
GG

2Chute tension au démarrage Empty Re: Chute tension au démarrage Mar 13 Oct 2020 - 9:48

Freddy29

Freddy29
Administrateur
Administrateur
Vérifie bien le serrage des cosses , si tu es sur de ta batterie, (une batterie neuve peut être défectueuse) c'est ton démarreur.

teste le avec une autre batterie , de voiture par exemple


_____________________________
Chute tension au démarrage Signat11

3Chute tension au démarrage Empty Re: Chute tension au démarrage Mar 13 Oct 2020 - 11:41

Dr.X

Dr.X
Membre a vie
Membre a vie
Aller au plus facile: vérifier les cosses, on ne sait jamais... puis surtout, essayer de démarrer avec des câbles de dépannage et une batterie d'auto, moteur en marche (donc alternateur de la voiture actif).
Si ça part sans discuter, c'est ta batterie récente qui est à aller échanger sous garantie!

4Chute tension au démarrage Empty Re: Chute tension au démarrage Mar 13 Oct 2020 - 23:37

gégé971

gégé971
Apprenti
Merci pour vos réponses mais le problème a été réglé !
Je savais qu'il n'y avait rien de grave car si le démarreur avait été HS le diagnostic OBD Link l'aurait probablement signalé, alors que je n'avais aucun défaut...
Le "clic" provenait du boîtier électronique qui est à l'avant, sous la batterie. bien que difficile d'accès, j'ai démonté et inspecté tous les relais et contacteurs, les ai remontés puis ça a remarché mais de manière aléatoire ! J'ai débranché des accessoires et ça a fonctionné nickel.
Verdict: j'avais remplacé les interrupteurs de déconnexion d'ABS et de warning et une des cosses métallique faisait masse avec le guidon ou plutôt court circuit ! je les ai déconnectés et ça marche...
GG

5Chute tension au démarrage Empty Re: Chute tension au démarrage Mar 13 Oct 2020 - 23:59

Dr.X

Dr.X
Membre a vie
Membre a vie
Forcément, si tu ne dis pas tout... Rien dans ton message initial n'indique que tu es intervenu sur l'installation électrique.
"Brutalement"... ça laisse penser que c'est arrivé spontanément sans avoir rien changé...

6Chute tension au démarrage Empty Re: Chute tension au démarrage Mer 14 Oct 2020 - 0:35

gégé971

gégé971
Apprenti
ça a marché 3 mois après avoir changé mes interrupteurs de warning et ABS... Mais en fait après une ultime vérification ma panne était encore plus con que ça... quand je tournai le contact pour démarrer, l'anneau du porte clé touchait 2 cosses créant un court-jus ! tout bête, je me dis que j'aurais dû y penser mais bon, je ne suis pas électricien mais juste bricoleur et condamné à réparer moi même car loin des garages moto Very Happy Surprised

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum