Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Ma K75 ne démarre pas

Aller à la page : Précédent  1, 2

Aller en bas  Message [Page 2 sur 2]

1 Ma K75 ne démarre pas le Sam 24 Fév 2018 - 19:49

polau77

avatar
Apprenti
Rappel du premier message :

Bonjour à tous.:gnii: J'ai un sérieux problème avec ma K75 de 1989 qui ne veut plus démarrer. Le démarreur lance le moteur, les injecteurs envoient de l'essence, les bougies font des étincelles correctes.... De plus j'ai controlé tout ce que je pouvais (débitmètre, boitier électronique, sonde température, bobines, boitier d'allumage,... capteur à effet hall,... confused je sèche. Quelqu'un peut-il m'aider? Sad


51 Re: Ma K75 ne démarre pas le Lun 5 Mar 2018 - 8:14

bmouais

avatar
Membre a vie
Membre a vie
Pour cette huile qui remonte par le haut, j'ai pensé à un truc, derrière la boite à air  il y à une
durite qui forme un S, regarde dans quel état elle est, c'est peut être de là que viennent les
remontées d'huile. Elle n'est vraiment pas facile d'accès elle est située à l'arrière du collecteur
d'air en bout de rampe de papillons.

Elle est connectée au moteur, via un petit collier
Elle est connectée au collecteur d'air (ici débranché)
Elle s'emboite sur le collecteur d'air (flèche verticale, ici débranchée)

La remplacer, c'est chiant comme la pluie et en + elle est chère (une 20 aine d'€, un scandale)


52 Re: Ma K75 ne démarre pas le Lun 5 Mar 2018 - 9:03

breiz'land

avatar
Jeune pilote
Jeune pilote
polau77 a écrit:J ai aussi verifié la boite a air le filtre l etancheité et testé la progressivité de le résistance du debimetre 300 a 1000 ohms en sortie directe et sur la prise du boitier cdi. Bref rien de ce coté. Je reprendrai l affaire le we prochain.

si cela peux t'aider dans tes recherches de panne..
@+

http://k-bike-knowledge.000webhostapp.com/electrical/EFI/bike-wont-start-FR.htm



Dernière édition par Freddy29 le Lun 5 Mar 2018 - 9:35, édité 1 fois (Raison : le lien ne fonctionne pas)

53 Re: Ma K75 ne démarre pas le Lun 5 Mar 2018 - 15:01

batisse

avatar
Pilier de Forum
Pilier de Forum
polau77 a écrit:Quelques précisions: la moto marchait très bien pendant des années aucun problème particulier. Au cours du dernier trajet j'ai senti une légère perte de puissante à bas régime mais je pensais que c'était une saleté. Après l'arrêt dans le garage plus rien, nada.. Elle n'a jamais voulu redémarrer. Autre symptôme les bougies sont humides comme si elle était noyée.

Si un des cylindres avait une compression de 7.5, elle n'aurait pas marché "très bien". Elle serait donc passée subitement d'un fonctionnement très bien à plus du tout. Avec de l'essence qui arrive, des étincelles qui claquent bien et tout qui a l'air normal.  

En ce qui concerne les bougies mouillées, est-ce que tu touches à ta poignée de gaz lorsque tu essaies de la démarrer? Il ne faudrait pas; c'est un moteur à injection :wink:

Es tu allé mesurer tes jeux aux soupapes? Combien as tu?

54 Re: Ma K75 ne démarre pas le Lun 5 Mar 2018 - 15:08

polau77

avatar
Apprenti
Non je n accelere pas comme d hab. Je n ai pas controle le jeu des soupapes. Je vais le faire ce we. A+

55 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 16:04

polau77

avatar
Apprenti
Bonjour a tous. J ai pris le temps de controler le jeu aux soupapes comme vous me le recommandiez. Bilan : 0.15 mm a l admission et 0 30 mm a l echappement et valeurs identiques sur les 3 cylindres. Est ce que cela vous parait correct ?
Salutations

56 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 16:13

batisse

avatar
Pilier de Forum
Pilier de Forum
Ca va. Limite basse à l'admission et limite haute à l'échappement, mais ce n'est pas ça qui empêche ta moto de démarrer.

57 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 16:24

batisse

avatar
Pilier de Forum
Pilier de Forum
Là on sèche un peu. C'est pas comme tes bougies :wink:

Es tu sur de ton essence? Tu n'aurais pas par hasard fait le plein avec une connerie genre E85 sans le faire exprès....

J'en connais qui ont mis du gasole.... ça marche moins bien qu'avec le carburant prévu :wink:

Blague dans le coin, il va falloir ratisser large. Vide ton réservoir et change l'essence. Re-change également les bougies. Tu dis qu'elles font de belles étincelles; as tu testé les trois?

58 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 16:46

polau77

avatar
Apprenti
Merci Batisse pour ton retour. J élimine donc le reglage des soupapes. Tous les autres points que tu signales sont deja faits:test des 3 bougies, nettoyage reservoir changement essence et tuti quanti... je suis deoité et je ne vois pas ce qu un garagiste pourrait faire. De tte facon je n ai personne a proxi.

59 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 17:00

bmouais

avatar
Membre a vie
Membre a vie
Je dois dire que comme beaucoup, je suis un peu à court d'idée, il y à forcément une raison, une bonne raison, mais je suis à sec. Ça me rappelle une k100 que j'ai redémarre après avoir change tout un t'as de trucs sans réellement savoir ce qu' j'avais réparé...🤔🤔🤔🤔

60 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 18:05

batisse

avatar
Pilier de Forum
Pilier de Forum
polau77 a écrit:J'ai remarqué que le cylindre N°3 en partant de la distrib, était plus noyé que les autres. Je pense que c'est dû au retour du régulateur car lorsque je débranche la durit, ça goutte légèrement.

Ça c'est doublement pas normal... Qu'un injecteur crache plus que ses potes et surtout que tu puisses débrancher cette durite sans te prendre une giclée d'essence dans la figure  :wink:

Cette rampe reste normalement en pression quand la pompe s'arrête. Ce n'est pas quelques gouttes qui devraient sortir, mais une belle giclée à 2.5 bars. Même qu'il y en a qui, avec une batterie en fin de vie, mettent leur moteur en route à la poussette, ce qui pour un moteur à injection n'est possible que s'il reste une pression résiduelle dans le circuit.

Tu pourrais donc bel et bien avoir un problème de pression d'essence, comme déjà suspecté par plusieurs.

Au choix, le régulateur de pression qui laisse tout passer. Ou pompe faignasse (avec en plus l'anti retour qui ne fonctionne pas, es tu poissard???), ou circuit fuyard entre pompe et rampe. Tu n'as pas décelé de fuite d'essence au niveau du haut des injecteurs?

Perso j'ai eu un filtre à essence qui fuyait - un peu mais à priori de plus en plus - au niveau de son sertissage! Apparemment il y avait eu une mauvaise série et je suis tombé sur un vieux rossignol  :wink:

En tous cas, tant que tu n'auras pas une bonne pression résiduelle dans ce circuit tu risques fort de créer un mauvais mélange, non explosif, en plus d'une mauvaise compression sur un cylindre, ce qui peut faire beaucoup...

61 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 18:22

bmouais

avatar
Membre a vie
Membre a vie
Si tu veux je peux te prêter, une rampe, un régulateur de débit d'essence, une pompe à essence......

62 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 18:34

riderbilly

avatar
Membre a vie
Membre a vie
batisse a écrit:Perso j'ai eu un filtre à essence qui fuyait - un peu mais à priori de plus en plus - au niveau de son sertissage! Apparemment il y avait eu une mauvaise série

Oui , j'y ai eu droit , et je m'étais bien fait ch.er pour trouver

63 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 18:40

bmouais

avatar
Membre a vie
Membre a vie
J'avais suggéré plus haut de vérifier les durites dans le réservoir, il me semble que c'est K75roadster qui avait
pas mal galéré avant de trouver l'origine de sa panne, qui, de ce que je me souviens présentait mes mêmes
symptômes (durite HS ou mal serrée, me rappelle plus)

Un truc aussi me vient à l'esprit, les injecteurs, on est d'accord, ils crachent, oui, mais comment ? ils pulvérisent
ou c'est plutôt un jet ?

Amitiés, Patrick

64 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 19:19

polau77

avatar
Apprenti
La durit dont je parle ne peut pas être en pression vu le montage sans collier. Je pense que c'est un retour du régulateur. Du coté des injecteurs, je peux revérifier mais il me semble que c'est plutôt un jet filet, simultané sur tous les injecteurs car il n'y a pas de décalage d'injection entre cylindres, plutôt qu'une pulvérisation comme on peut le voir sur des injecteurs de diesel. En fait je ne sais pas comment cela doit gicler sur une essence. Serait ce un indice de la sortie du tunnel ?

65 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 19:40

batisse

avatar
Pilier de Forum
Pilier de Forum
polau77 a écrit:La durit dont je parle ne peut pas être en pression vu le montage sans collier.

Montage sans collier????

La seule durite sans collier que j'imagine est celle qui va de la rampe au régulateur de pression. Celle avec un ressort autour. Mais si il sort de l'essence de là, à tous les coups ton régulateur de pression est naze :wink:

66 Re: Ma K75 ne démarre pas le Sam 10 Mar 2018 - 20:31

rv40

avatar
Membre a vie
Membre a vie
Question durites dans le réservoir, j'avais un soucis parce que la petite durite de retour qui va au tamis de la pompe manquait, la moto ne démarrait pas, une fois cette durite en place, la moto à pétée de suite. Ne me demandez pas pourquoi je ne pourrais pas vous l'expliquer, mais c'est comme çà. confused Je précise que ma pompe est celle à gros diametre (52mm je crois) avec ce tamis:

67 Re: Ma K75 ne démarre pas le Dim 11 Mar 2018 - 8:27

polau77

avatar
Apprenti
Je vais reverifier le circuit d essence mais qqun peut il me preciser a quoi doit ressembler l injection : jet filet ou brouillard ?

68 Re: Ma K75 ne démarre pas le Dim 11 Mar 2018 - 8:50

bmouais

avatar
Membre a vie
Membre a vie
polau77 a écrit:Je vais reverifier le circuit d essence mais qqun peut il me preciser a quoi doit ressembler l injection : jet filet ou brouillard ?

En fait c'est un peu les deux, mais une chose est sure, ça ne doit pas être un filet d'essence, elle est sensée
être sous la pression exercée par la pompe, ça n'est pas au point d'être un brouillard.

69 Re: Ma K75 ne démarre pas le Dim 11 Mar 2018 - 9:07

pcedric

avatar
Gros Rouleur
Gros Rouleur
ça donne un jet conique, avec un carton à 10cm, tu devrais obtenir un rond d'essence d'environ 3cm (de mémoire)

70 Re: Ma K75 ne démarre pas le Dim 11 Mar 2018 - 12:41

marcok

avatar
Membre a vie
Membre a vie
bmouais a écrit:
polau77 a écrit:Je vais reverifier le circuit d essence mais qqun peut il me preciser a quoi doit ressembler l injection : jet filet ou brouillard ?

En fait c'est un peu les deux, mais une chose est sure, ça ne doit pas être un filet d'essence, elle est sensée
être sous la pression exercée par la pompe, ça n'est pas au point d'être un brouillard.


 je dirais un jet brumeux  Smile

71 Re: Ma K75 ne démarre pas le Dim 11 Mar 2018 - 18:08

polau77

avatar
Apprenti
Deception totale. J ai verifié cet aores midi les pressions sur le circuit d essence. En sortie de pompe ras la pression monte assez vite a plus de 4 bars. En ligne avec un manomètre raccordé avec un T la pression est legerement au dessus de 2.5 bars mais c est peut etre du a l erreur de mesure. Disons 2.5 bars. Donc RAS.je croyais tenir une idee et ben non, retour case depart. Avez vous d autres pistes? Les injecteurs ?? Bizarre que le 3 flanchent en meme tps ??😈😠😩

72 Re: Ma K75 ne démarre pas le Dim 11 Mar 2018 - 18:46

bmouais

avatar
Membre a vie
Membre a vie
Nan!!! 3 injecteurs qui se vautrent en même temps, pas possible
Je réfléchis ........

73 Re: Ma K75 ne démarre pas le Dim 18 Mar 2018 - 18:03

PatricK75

avatar
Rouleur du dimanche
Rouleur du dimanche
Bonjour,
Tu as réussi à redémarrer ta K75 ? Moi c'est pas la même histoire mais... Après changement du moteur la mienne démarrait très très mal: 10 à 15 secondes de démarreur poignée de gaz à fond... 10 à15 secondes après deuxième tentative toujours poignée de gaz à fond... puis une 3ème voir une 4ème ou 5éme... puis elle commençait à tousser sur un cylindre, je restais appuyé sur le démarreur et puis elle finissait par tourner. Par contre après un premier démarrage et une fois chaude elle repartait au quart de tour mais le lendemain c'était à nouveau le même problème.Très tôt j'avais testé la sonde de température qui me paraissait bonne à l'ohmmètre et après avoir vérifié et changé plein de choses ma moto a fini chez Bmw qui à diagnostiqué un problème de sonde: ils ont remonté celle de mon vieux moteur et maintenant elle démarre sans problème. Je m'en veux car j'aurais dû essayer cet échange mais j'étais convaincu que cela ne venait pas d'elle. Bon courage à toi si ta moto est toujours à l'arrêt.



74 Re: Ma K75 ne démarre pas le Dim 18 Mar 2018 - 20:35

polau77

avatar
Apprenti
Merci Patrick pour ton temoignage. En effet les symptomes s'apparentent a ce que tu as vécu mais j ai verifié la sonde qui m a l air de bien fonctionner. Je devrais en mettre une neuve ? C est une bonne piste. Je vais essayer. En ce moment il fait zero dans le garage. Je reprendrai plus tard.
A+

75 Re: Ma K75 ne démarre pas le Dim 18 Mar 2018 - 20:44

polau77

avatar
Apprenti
Je reviens sur une phrase de Batisse qui precise que la pression de la rampe doit persister apres arret. J ai mis un mano en derivation et je constate bien une pression de 2.5 bars. Mais cette pression tombe a zero des que je lache le demarreur. Serait ce anormal ?

76 Re: Ma K75 ne démarre pas le Dim 18 Mar 2018 - 20:58

pcedric

avatar
Gros Rouleur
Gros Rouleur
Normalement la pression reste longtemps avec le régulateur d'origine. J'avais essayé un régulateur de pression ajustable, la pression chutait immédiatement comme toi, mais ça n'empèchait pas le moteur de tourner normalement.

77 Re: Ma K75 ne démarre pas le Dim 18 Mar 2018 - 23:38

polau77

avatar
Apprenti
Ok merci.

78 Re: Ma K75 ne démarre pas le Lun 19 Mar 2018 - 9:33

PatricK75

avatar
Rouleur du dimanche
Rouleur du dimanche
Pour changer la sonde il faut déposer le radiateur (elle se trouve derrière). Par contre tu peux essayer de la débrancher (un peu galère) et rebrancher la nouvelle sonde sur le connecteur en la laissant pendre. Tu attends que la sonde soit à température du garage et donc du moteur et tu lances le démarreur. Si ça tourne tu as gagné et tu fais l'échange sinon le problème est ailleurs et ce n'est peut-être pas la peine de tout démonter.
La sonde n'est plus disponible chez Bmw mais tu peux en trouver là:

http://www.roule-toujours.com/fr/recherche?controller=search&orderby=position&orderway=desc&search_query=%0961311459197%09&tm_submit_search=

https://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-bosch-0-280-130-069-28300-3944-p?utm_source=google&utm_medium=cpc&utm_term=61311459197.e&utm_campaign=Ht-3944-sonde-de-temperature-liquide-de-refroidissement&utm_content=dc!pcrid!251134817942!plid!!280130069-Exact!pos1t1&chids=Google_215876346_51234479479_251134817942_aud-289443706241:kwd-314907114631_c&gclid=EAIaIQobChMI3LrEi_n32QIVByjTCh28Mw_FEAAYASAAEgJxT_D_BwE

https://fr.aliexpress.com/item/High-Quality-Engine-Coolant-Temperature-Temp-Sensor-For-BMW-Motorcycles-K-100-K-75-K75-K100/32680512124.html

https://www.tills.de/kuehlwasser-k75-und-k100-bosch-bmw-61311459197-325.html?language=de

Etonnant ces différences de prix... Il y a aussi un site espagnol qui en propose des neuves ou d'occasion

https://recambiosmotobmw.com/13480-Sistem-d-refrigerac--tubos-flex-de-agua

79 Re: Ma K75 ne démarre pas le Lun 19 Mar 2018 - 9:49

PatricK75

avatar
Rouleur du dimanche
Rouleur du dimanche
J'ai oublié il faut relier le corps de la sonde à une masse pour mon test rapide.

80 Re: Ma K75 ne démarre pas le Lun 19 Mar 2018 - 11:08

bello2a

avatar
Membre a vie
Membre a vie
Avec un multimètre tu prends une pige sur l'un des deux plots et tu mets l'autre pige sur le corps de ta sonde.
Attention : les deux plots sont à sonder de la même manière et t'indique si les deux circuits sont OK !
L'un correspond aux informations envoyées au boîtier d'injection et l'autre à celles envoyées à ton relais thermique.
C'est toute la plage de la montée en température qu'il faut vérifié. Certaines sondes sont en défaut par une coupure ou rupture de cette lecture ! :wink:

81 Re: Ma K75 ne démarre pas le Lun 19 Mar 2018 - 15:48

polau77

avatar
Apprenti
Merci beaucoup pour vos conseils que je vais tacher de mettre en application des ce we.
Cordialement

Contenu sponsorisé


Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum