Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

batterie (???)

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 batterie (???) le Lun 20 Nov 2017 - 10:25

rangers

avatar
Livreur de Pizza
Livreur de Pizza
bonjour à tous :gnii:

ma batterie fait grise mine ..... au bout du rouleaux je pense !
mon horloge indique 00:00 avant le départ
et après avoir quand même démarrée au quart , elle a calée au premier coup d'accélérateur par ce froid automnal et n'a plus voulu repartir .
il est vrai que je n'ai pas utilisé ma moto depuis 15 jours.
j'ai rechargé la "bête" quand même .

ma question :
que me conseillez vous comme batterie de rechange ?

2 Re: batterie (???) le Lun 20 Nov 2017 - 11:48

casimir 36

avatar
Jeune pilote
Jeune pilote
Bonjour. Moi j'ai une varta gel. Impec. Mais beaucoup te parleront sur le fofo de la marque Odyssey mais surtout, TRES IMPORTANT un chargeur permanent pour l'ABS...Déjà en étant branché tout le temps (le chargeur stoppe de lui-même quand la charge est à bloc) tu économiseras la durée de vie de ta batterie et SURTOUT le risque de panne récurrent de ton ABS. :bien:

3 Re: batterie (???) le Lun 20 Nov 2017 - 11:48

riderbilly

avatar
Membre a vie
Membre a vie
Au vu des symptômes , montre à 0 mais démarrage ok , je commencerais pas inspecter , nettoyer et métalliser décaper les connections

4 Re: batterie (???) le Lun 20 Nov 2017 - 12:12

rangers

avatar
Livreur de Pizza
Livreur de Pizza
merci ...+++

oui oui j'ai l'intention de regarder a ça !
je vais voir a ça demain .
et si le problème se prolonge je verrai pour la remplacer alors ...
oui Odyssée est souvent référencé et Varta aussi par certain autre .
j'ai un chargeur et là je viens de le retirer après plus de 12 h(15 h exactement)

5 Re: batterie (???) le Lun 20 Nov 2017 - 13:44

creusix

avatar
Membre a vie
Membre a vie
Bonjour
Regarde ton démarreur , enfin je veut dire le nettoyer :wink:

6 Re: batterie (???) le Lun 20 Nov 2017 - 14:28

Dr.X

avatar
Gros Rouleur
Gros Rouleur
rangers a écrit:
mon horloge indique    00:00   avant le départ
et après avoir quand même démarrée au quart , elle a calée au premier coup d'accélérateur par ce froid automnal et n'a plus voulu repartir

Horloge à 00:00 mais qu'en était-il des voyants au tableau de bord? Normaux, faiblards ou carrément éteints? puis lancement du démarreur OK? même pas poussif au 1er coup?

Elle démarre, cale et quoi? plus assez de pêche pour entraîner le moteur? plus de démarreur du tout, ou plus de jus du tout (voyants)? horloge à nouveau à zéro ou même éteinte? Tout de suite au 1er appui sur le bouton de démarreur, ou après avoir un peu "tiré dessus" pour essayer de redémarrer sans succès?

Avant de condamner définitivement la batterie, il faut la tester: déconnectée, quel est le voltage aux bornes? Pareil, après tes 15h de recharge?

Le plus surprenant de ton histoire, c'est l'horloge à zéro PUIS quand même assez de jus pour démarrer: ça sent la connexion capricieuse, car l'horloge à zéro, c'est la fin des fins, quand il reste rien dedans. Pour lancer un démarreur à froid, même qu'une fois, il faut encore assez de jus pour que l'horloge fonctionne! Ça n'empêche pas que ta batterie pourrait être "au bout" non plus et qu'il faille la changer, mais s'il y a bug dans les connexions, la changer pourrait ne pas suffire à régler le problème!

7 Re: batterie (???) le Lun 20 Nov 2017 - 15:27

BOXBERG

avatar
Bmiste de Platine
Bmiste de Platine
ODYSSEY, sans hésiter
Voir NEDPLEX, demander olivier
Environ 130 balles
C'est le prix de la paix.
J'en ai monté une sur mon 1150 GS, sans chargeur Fronius... jamais un soucis, jamais un faiblesse, été comme hiver depuis bientôt 3 ans...
Box

http://brenac.net

8 Re: batterie (???) le Lun 20 Nov 2017 - 20:45

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
BOXBERG a écrit:ODYSSEY, sans hésiter
Voir NEDPLEX, demander olivier
Environ 130 balles
C'est le prix de la paix.
J'en ai monté une sur mon 1150 GS, sans chargeur Fronius... jamais un soucis, jamais un faiblesse, été comme hiver depuis bientôt 3 ans...
Box
+1

Batterie prévu pour démarrer sans souci par -30°C et j'ai testé après 3 jours à l'arrêt par -30°C.
Démarrage impossible car boite figé et comme j'ai oublié de débrayer, impossible de lancer le moteur.
après avoir passé 2 heures dans un garage à -4°C et sans recharge, elle a démarré sans souci. Le lendemain matin départ par -30°C, 220 km dans la journée sur de la glace par -30°C et aucun souci de batterie.

Ca c'est du vécu et ça ne se discute pas.

http://www.casimages.com/show/Willy-/180527/#/RMG?rmg_playlist=0&rmg_item=0

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

9 Re: batterie (???) le Lun 20 Nov 2017 - 21:22

chancemehdi

avatar
Jeune pilote
Jeune pilote
J'ai trouver une batterie de 12v/ 30 ah avez vouz idee sur cette batterie

10 Re: batterie (???) le Mar 21 Nov 2017 - 11:44

SWEETY

avatar
Modo régional
Modo régional
casimir 36 a écrit:Bonjour. Moi j'ai une varta gel. Impec. Mais beaucoup te parleront sur le fofo de la marque Odyssey mais surtout, TRES IMPORTANT un chargeur permanent pour l'ABS...Déjà en étant branché tout le temps (le chargeur stoppe de lui-même quand la charge est à bloc) tu économiseras la durée de vie de ta batterie et SURTOUT le risque de panne récurrent de ton ABS.  :bien:

ce n'est pas tout à fait vrai .....:siffle:

mais c'est un vaste débat :devil:


_____________________________

Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

11 Re: batterie (???) le Mar 21 Nov 2017 - 11:53

SWEETY

avatar
Modo régional
Modo régional
Dr.X a écrit:
rangers a écrit:
mon horloge indique    00:00   avant le départ
et après avoir quand même démarrée au quart , elle a calée au premier coup d'accélérateur par ce froid automnal et n'a plus voulu repartir

Horloge à 00:00 mais qu'en était-il des voyants au tableau de bord? Normaux, faiblards ou carrément éteints? puis lancement du démarreur OK? même pas poussif au 1er coup?

Elle démarre, cale et quoi? plus assez de pêche pour entraîner le moteur? plus de démarreur du tout, ou  plus de jus du tout (voyants)? horloge à nouveau à zéro ou même éteinte? Tout de suite au 1er appui sur le bouton de démarreur, ou après avoir un peu "tiré dessus" pour essayer de redémarrer sans succès?

Avant de condamner définitivement la batterie, il faut la tester: déconnectée, quel est le voltage aux bornes? Pareil, après tes 15h de recharge?

Le plus surprenant de ton histoire, c'est l'horloge à zéro PUIS quand même assez de jus pour démarrer: ça sent la connexion capricieuse, car l'horloge à zéro, c'est la fin des fins, quand il reste rien dedans. Pour lancer un démarreur à froid, même qu'une fois, il faut encore assez de jus pour que l'horloge fonctionne! Ça n'empêche pas que ta batterie pourrait être "au bout" non plus et qu'il faille la changer, mais s'il y a bug dans les connexions, la changer pourrait ne pas suffire à régler le problème!

surtout prendre la tension à vide, et en démarrant ce sera une bonne indication pour voir si elle s'écroule


_____________________________

Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

12 Re: batterie (???) le Mar 21 Nov 2017 - 16:27

rangers

avatar
Livreur de Pizza
Livreur de Pizza
hello

pour DR X :

en fait quand j'ai voulu utiliser ma moto , j'ai mis le contact ensuite j'ai démarré ...
la moto tournait et rien de significatif au tableau de bord a part l'horloge a 00:00
ensuite j'ai passé la première et quand j'ai voulu donner un peu de gaz elle a calé tout simplement . Cela peu arriver quand une machine est bien froide (elle venait de passer un bon moment dehors)
puis quand j'ai voulu la redémarrer et bien j'ai bien senti que la puissance n'était pas là et au bout de deux lancées = plus rien ! et j'ai pas insisté
au tableau de bord les voyants se sont allumé clairement et voilà !

le démarreur a bien lancé la première fois et elle a démarré au quart ensuite le démarreur a bien relancé mais faiblement , il n'avait pas asse de jus pour relancer correctement... et pour les voyants : allumés normalement avec intensité apparemment normal
j'ai pas traîné pour savoir ce qui se passait vraiment car je partais au travail et là il me restait a peine 2 min pour prendre ma voiture ...

j'ai rechargé la batterie ensuite et là je n'ai pas eu le temps d'y revenir .


si je dois changer , je pense prendre une ODYSSEE (merci pour l'info)

...........................................................................................................................

je essayer de la prendre demain matin et vous tiens au "jus" Idea

13 Re: batterie (???) le Mar 21 Nov 2017 - 16:36

rangers

avatar
Livreur de Pizza
Livreur de Pizza
re hello


pour info complémentaire ...
j'allais pas attendre demain :wink:
comme j'avais rechargé la batterie l'autre soir pendant une quinzaine d'heure .....
je viens d'essayer de la mettre en route :

elle démarre au quart de tour !
voyants ok !
pas de signe qui interpellent !
démarreur lance parfaitement !

a suivre après avoir fait l'essaie demain

14 Re: batterie (???) le Mar 21 Nov 2017 - 19:02

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
Si tu n'as pas assez de jus dans la batterie, non seulement le démarreur ne peut pas tourner mais la pompe à essence aussi, donc pas d'essence.

Pas d'bras, pas d'chocolat 

Pour ta moto, c'est pareil.


J'ai roulé avec une courroie d'alternateur HS, le moteur s'est arrêté quand la batterie était trop faible et ne pouvait entraîner suffisamment la pompe pour avoir 3.5 bars de pression.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

15 Re: batterie (???) le Jeu 23 Nov 2017 - 13:54

rangers

avatar
Livreur de Pizza
Livreur de Pizza
bon ben pas de nouvelles négative après l'avoir utilisé ............
la moto démarre bien et rien de suspect à d'autres niveaux !
je pense que la batterie était bien faiblarde après 2 semaines sans un coup de charge et moto exposée au froid du dehors !
la charge lui a fait du bien +++

je reviendrai sur le sujet si a nouveau cela se reproduit !
un grand MERCI a tous !!! :bien:

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum