Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

ça clong !

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 ça clong ! le Mer 24 Aoû 2016 - 21:00

folding


Jeune pilote
Jeune pilote
Bonjour à vous !

Bon , 2500 kms depuis 2 mois , super content de ma 1100 gs , plus envie de toucher à ma boite a 4 roues :laughing:
Seule chose , j'ai un petit "clong ou "cling" lorsque j'embraye . Je précise que c'est ma première Bm et suis peut-être pas un super pilote Smile
J'ai l'habitude de relacher assez doucement le levier , c'est peut-être ça ? Ou c'est pire ?

Ca m'arrive plutôt en ville ou il faut jouer de l'embrayage à petite vitesse , après ça ne le fait plus . C'est "normal" docteur ??? confused

2 Re: ça clong ! le Mer 24 Aoû 2016 - 22:01

Bubu26


Jeune padawan
Jeune padawan
Cà me le faisait avant de changer ma boîte .
Aprés verif ; mon ancienne boîte resiste un peu à la rotation manuelle ( roulements en vrac )
Cà ne le fait plus avec la nouvelle boîte , qui elle tournait librement à la main ...
Y a t il une relation de cause à effet ...? Dans mon cas c'est sûr, après je sais pas...

3 Re: ça clong ! le Mer 24 Aoû 2016 - 22:04

Ludo66


Gros Rouleur
Gros Rouleur
Je crois que ca me le fait aussi , ça doit être la transmission ( cardan)

4 Re: ça clong ! le Mer 24 Aoû 2016 - 23:10

folding


Jeune pilote
Jeune pilote
merci de vos réponses ,

j'ai l'impression que c'est assez à l'arrière , donc cardan ou arbre de transmission ? Peut-être l'amortisseur de couple ? En même temps elle n'a que peu de kilomètres ...

5 Re: ça clong ! le Jeu 25 Aoû 2016 - 10:38

folding


Jeune pilote
Jeune pilote
Merci Ludo66 , je pense aussi à la transmission , ce matin j'ai essayé ,sur la centrale, de passer une vitesse et de bouger la roue . Si elle n'a pas de jeu latéral,
(j'en avais un peu , mais grâce au forum j'ai solutionné ça:bien: ) il y à pas mal d'amplitude lorsque je tourne la roue d'avant en arrière et lorsque j'arrive en butée , le
bruit (petit clong) est assez similaire à ce que j'entends en roulant .Mais entre l'arbre , l'amortisseur ou le cardan ? Pfff , pas simple , là je vais aller voir un gars plus qualifié que moi , pas envie de faire des bêtises !Sad

6 Re: ça clong ! le Ven 26 Aoû 2016 - 18:38

CneNemmo


En rodage
En rodage
Hello Hervé (et lesautres),
Je pense avoir le meme problème que toi sur ma R1100RT.
Quand j'embraye après avoir monté une vitesse, si je n'embraye pas respiration retenue en lachant le levier d'embrayage tout doucement, j'ai un clong dans la transmission.
Ca me le fait depuis quelques jours.
Je viens de vidanger la boite et le pont il y a 880km, mais je ne sais pas si c'est la raison de l'apparition du défaut.
Sont ce les fortes chaleurs qui président en ce moment et qui liquéfient l'huile de boite et celle du pont plus que de coutume et font ressortir un défaut,je n'en sais rien?
Ce soir il fait trop chaud en Alsace, je ferai quelques tests demain matin "a la fraiche" pour essayer de diagnostiquer d'ou cela peut venir.
Au feeling, ça me fait penser à un arbre de boite qui aurait un jeu radial ou le cardan qui perdrait son caoutchouc amortisseur ou encore un disque d'embrayage qui n'aurait plus de ressorts amortisseurs.

En bref et pour décrire le défaut, j'ai l'impression que le moteur est branché en direct sur le pont avec du jeu entre sans élément amortisseur.
Je sais c'est pas très clair mais c'est pas évident à expliquer.

Je ferai un petit post demain après mes premières investigations.

Sinon pour la petite histoire, mon boulot va m'amener sur "tes terres" dans un peu plus d'une semaine, je vais bosser sur Donges, probablement pendant 2 ou 3 ans.
Je pense me loger sur St Nazaire.
Plus que probable que j'y amènerai ma R1100RT.

Eric

7 Re: ça clong ! le Ven 26 Aoû 2016 - 19:07

folding


Jeune pilote
Jeune pilote
Bonjour CneNemmo !

Oui , c'est un peu le même feeling , l'impression que "c'est monté en direct" ... Là , j'ai commencé un peu de TT avec mes nouveaux Conti TKC 70 et en vitesse lente
dans des passages bosselés , ça fait "cling clong " aussi ( a fond de 3 , ça le fait plus !!:laughing: )... Par contre hier , sur la route : rien du tout ! bizarre ce truc ...

Bon , semaine prochaine , je lui fait une vidange et je verrais bien , mais ma belle a 40 000 kms , étonnant quand même , ou alors c'est moi qui embraye pas bien Sad

Sinon , bienvenue dans la région ! Il va falloir te mettre au windsurf cheers , bien évidemment , on se fait une mousse !

folding

8 Re: ça clong ! le Ven 26 Aoû 2016 - 19:34

CneNemmo


En rodage
En rodage
folding a écrit:Bonjour CneNemmo !
Sinon , bienvenue dans la région ! Il va falloir te mettre au windsurf cheers , bien évidemment , on se fait une mousse !
folding
Merci
Pour le windsurf, j'aurais trop peur de me retrouver en angleterre....mauvaise expérience il y a de nombreuses années en planche à voile sur un étang (heureusement) j'étais parvenu au bout de l'étang mais je ne suis jamais arrivé à revenir à mon point de départ.
Je serais plutot char à voile (originaire de Dunkerque), j'en avais acheté deux avec des potes et on s'éclatait bien sur les plages de la mer du Nord.

Sinon je note pour la mousse, le temps de prendre mes marques et je te contacte en MP.

A bientôt
Eric

9 Re: ça clong ! le Ven 26 Aoû 2016 - 19:45

creusix


Membre a vie
Membre a vie
Soir
Ton TKC 70 , sur route pas trop de bruit ?

10 Re: ça clong ! le Ven 26 Aoû 2016 - 20:09

folding


Jeune pilote
Jeune pilote
Char à voile ? Ici , tu peux en faire sur la grande plage de St Brévin , à marée basse il y à de quoi faire . Bon , je garde la mousse au frais !

Hello creusix , non , pas de bruit avec le Tkc 70 , peut-être un peu plus qu'avec les anakee que j'avais avant mais rien a voir avec de vrai gommards à tétines ! Bon , il n'y à
que les premiers 200 kms ou on a l'impression que l'avant est posé sur des billes ! ça guidonne mou le temps que les facettes des crampons soient gommées , mais
maintenant , ils accrochent très bien sur route , on prends de l'angle sans soucis et en chemins terre/gravillons , c'est très bien aussi . Pas testé la boue encore , il fait trop chaud !

11 Re: ça clong ! le Sam 27 Aoû 2016 - 10:41

CneNemmo


En rodage
En rodage
Hello Hervé,
Pour ne pas polluer ton post, j'en ai ouvert un après avoir mesuré le débattement à la roue arrière.
C'est ICI

12 Re: ça clong ! le Sam 27 Aoû 2016 - 12:30

Freddy29


Administrateur
Administrateur
6 cms est bien le jeu normal à la périphérie de la roue arrière.

ces boites sont réputées pour être bruyantes


_____________________________

13 Re: ça clong ! le Dim 11 Sep 2016 - 16:01

folding


Jeune pilote
Jeune pilote
Hello !

Bon , allez ,suite du "klong", je continue :

après avoir roulé encore un peu avec ce "klong" , je me suis dit : ça suffit ! Suspect  Donc , vérification de l'épaisseur de mon disque d'embrayage en premier (merci à Paf la bm  :bien: ) car j'ai lu que l'on pouvait le voir en enlevant le démarreur . Génial! Je fais ça .
Pas de soucis , même s'il y à un peu de rouille (très peu) le disque en est à 5 mm d'épaisseur . Pas de jeu .

Ensuite après avoir fait tourné ma roue , moteur allumé sur béquille centrale en 1ère , le "klong" est bien identifiable à l'arrière . Bon , c'est sur avec la roue en "libre" , sans appui , les bruits peuvent être inquiétants !  :guitare:
(je précise que j'embraye normalement )
vidéo :
https://youtu.be/RXLmt8umMfY

Allez zou , vidange : il sort du pont une espèce de bouillie grise , beurk , pas terrible  hein ... Quelques coups de clés plus tard :



Petit test de la partie arrière :
https://youtu.be/r1aqVH5-zeM


Est-ce normal ? Je précise , après avoir enlevé le cardan , il n'y à aucun jeu en tournant ou au pignon arrière . Ensuite je vais voir l'autre partie de l'arbre
qui est restée dans le bras oscillant et là aussi un jeu (avant/arrière ) important , re-vidéo :

https://youtu.be/hV10g7nGVfE

Ouf ! Normal ça ? Là aussi du jeu en longitudinal mais pas en rotation ...

N'étant pas un averti de la mécanique Bm (superbe au demeurant ) je trouve ces jeux assez inquiétants , pourtant les dents sont en très bon état ,
l'accouplement élastique aussi , pas de jeu dans le pont apparement , bref , je suis sceptique ... study

Ah , merci cneNemmo pour ton post , pas de soucis , je ne sais pas s'il serait bon de les fusionner ? Après tout si cela peut aider ?
J'oubliais , pour le test de l'amplitude de la roue arrière , j'ai 5,5cm pas plus .

Voili , ma belle est démontée , pas de moto ce week-end , pfff ...

folding

14 Re: ça clong ! le Dim 11 Sep 2016 - 16:24

Freddy29


Administrateur
Administrateur
le jeu longitudinal du cardan sur le pont est normal , si il est au dela du croisillon c'est a dire que le cardan bouge d'un bloc


_____________________________

15 Re: ça clong ! le Dim 11 Sep 2016 - 17:30

folding


Jeune pilote
Jeune pilote
Merci Freddy 29 !

que veux-tu dire par 'si il est au dela du croisillon ' ?
Sinon , le jeu longitudinal ,même sur la grande partie (dans le bras oscillant )est normal aussi ?

16 Re: ça clong ! le Dim 11 Sep 2016 - 21:43

Freddy29


Administrateur
Administrateur
par au dela du croisillon, je veux dire qu(il ne faut pas que le croisillon soit HS et que ça soit bien, l'ensemble qui bouge

oui le jeu est normal


_____________________________

17 Re: ça clong ! le Dim 11 Sep 2016 - 22:18

folding


Jeune pilote
Jeune pilote
Ok , merci à toi , je regarde tout cela demain !

18 Re: ça clong ! le Lun 12 Sep 2016 - 17:11

folding


Jeune pilote
Jeune pilote
hello ,

bon alors pour les croisillons d'arbre , c'est tout bon : pas de jeu , c'est nickel , ouf !
Par contre j'ai un de mes roulements qui tiennent le pivot arrière qui gratte , donc je vais changer les deux , comme cela ce sera fait , mais je ne pense pas que
ce soit la cause du "klong" ...

Sinon , comme le disait Cnenemmo , je pensais a l'embrayage avec des ressorts fatigués mais à voir cette image , je ne pense qu'ily en ait ?


Ou alors c'est la boite ... Crying or Very sad

19 Re: ça clong ! le Lun 12 Sep 2016 - 18:15

pcedric


Bmiste de Bronze
Bmiste de Bronze
Non, il n'y a pas d'amortisseur de couple sur les disques d'embrayage de nos engins. Le seul clac possible, d'après ce que j'ai lu sur les deux sujets, peut venir d'un jeu entre cannelure et disque d'embrayage, ou bien d'un point dur sur le coulissement de la commande d'embrayage. (à prendre avec des pincettes, je ne suis pas mécano pro)

20 Re: ça clong ! le Lun 12 Sep 2016 - 19:28

CneNemmo


En rodage
En rodage
Bonsoir,
Effectivement il n'y a pas de ressorts sur le disque, donc pas d'amortissement.
Sur ma voiture, il y en a, c'est pourquoi je pensais éventuellement à ça.



Par contre comme je l'explique dans le sujet suivant, il y a dans la boite un amortisseur de couple.

Je me demande si dans mon cas ce n'est pas lui qui pose problème.

Quoi qu'il en soit il faudrait aussi que je regarde, comme éfoqué par un forumeur si ce n'est pas la commande d'embrayage (fourchette par exemple, la commande est à cable)  qui me joue des tours.



L'amortisseur

21 Re: ça clong ! le Lun 12 Sep 2016 - 20:15

folding


Jeune pilote
Jeune pilote
Merci à vous , bon , je vais aller plus loin dans le démontage et voir l'embrayage et la sortie de boite , en espérant que ce ne soit pas l'amortisseur de couple dedans comme le dit CneNemmo , là , pfff !! Embarassed
A suivre ...

22 Re: ça clong ! le Lun 12 Sep 2016 - 20:41

pcedric


Bmiste de Bronze
Bmiste de Bronze
Une fois la boite retirée pour l'embrayage, c'est peut être facile de prendre les arbres d'entré et de sorti dans les mains et d'essayer de faire claquer l'amortisseur de couple (?)

A oui, j'ai failli oublier cette page: http://r1100s-03.pagesperso-orange.fr/068%20Depose%20boite%20de%20vitesses%20R1100S.html

23 Re: ça clong ! le Mar 13 Sep 2016 - 14:37

folding


Jeune pilote
Jeune pilote
Merci Pcedric , oui c'est une idée mais je pense que pour faire bouger le ressort de l'amorto de couple , il doit falloir un peu de charge ? Pas évident ...
Bon , je suis arrivé à la sortie de boite , l'arbre , les croisillons tout est ok , en super état .
En passant une vitesse , j'ai fait cette vidéo pour montrer le jeu axial de l'axe en sortie de boite ( aucuns jeu latéral ), est-ce normal ?   Suspect  Je ne trouve aucunes indications à ce sujet ...:
https://youtu.be/KupBQhW7_vY

Sinon, en tournant à la main l'arbre emboité sur l'axe de sortie de boite et en embrayant/débrayant , pas de soucis , pas de klong , mais bon difficile de comparer
avec le moteur tournant ...

Voili , pfff , j'ai envie de tout remonter , a part ce jeu , je n'ai trouvé rien d'anormal , au pire , c'est la boite ( c'est bien , j'ai pris exprès un modèle 98 soi-disant
exempt de problèmes à ce niveau ...) au moins pire , je roule comme ça !   Sad

24 Re: ça clong ! le Mar 13 Sep 2016 - 17:19

denis40390


Bonjour à toutes et à tous.

Sincèrement Hervé, mais ce n'est que mon avis, si ce bruit te gènes vraiment, il serait dommage que tu arrètes là. Pour ma part, j'ouvrirai la boite (avec un manuel, car il y a des techniques de chauffe à respecter).



Si l'image apparait, voici une boite démontée avec arbre primaire en haut, secondaire au milieu et arbre de sortie avec amortisseur de transmission ou de couple (gros ressort).
Les pièces entourées de couleur sont tous les roulements à changer, il manque le septième qui se trouve sur l'axe du sélecteur de vitesse.

Eric, quelqu'un a dit que ces motos avaient des boites bruyantes, c'est vrai.
Vrai aussi le modèle avec boite M 93 qui avait plus de soucis que les autres, vrai que le modèle M 94 avait d'autres roulements (plus costaud???), vrai que le modèle M 97 est totalement différente...
Ce que j'en sais, c'est qu'elles sont toutes bruyantes, souvent roulements d'arbre primaire en cause, mais il y a des motos qui roulent, qui roulent sans soucis sinon ce bruit... Je sais pour avoir la mienne ainsi, que c'est pénible et ça fout le doute dans la tête...
Il faut savoir que l'arbre primaire sur les M 93 était équipé de roulement coniques et dès la M 94, les roulements montés étaient à billes (cause à effet??). Et ce que cela générait des efforts autres? Je sais que c'est une salop...nnerie à remettre en place car il faut faire des tests de pression, alors qu'avec les roulements à billes, on met juste en place ou en place juste...
Personnellement, j'ai acheté des roulements étanches a billes (clean bearing comme ils disent sur le manuel d'atelier BMW). Il faut savoir aussi, que certains roulements sont "noyées dans le carter, donc, faut faire sauter le joint du bon côté pour que l'huile de la boite fasse son effet.... Mais je sais que tous cela vous le savez...

Bonne continuation à tous
Amicalement

25 Re: ça clong ! le Mar 13 Sep 2016 - 19:02

folding


Jeune pilote
Jeune pilote
Merci Denis 40390, oui il est vrai que ce serait dommage de s'arrèter là mais démonter une boite c'est pas de la tarte ! Sans compter qu'il est possible de faire
des ...nneries Embarassed . Je vais cependant la désacouppler afin d'aller voir la jonction moteur embrayage comme le préconise Pcedric , après tout il est un peu rouillé , alors qu'en est-il du "plateau ressort" ? Peut-être est-ce lui qui ammène ce léger "retard" dans la commande ? Voir aussi l'état des cannelures . Et puis , cela va me faire aussi une purge complète des freins ! Histoire d'en rajouter un peu :laughing:

Oups , je viens de regarder plus précisément l'embrayage , le truc blanc ce ne serait pas un peu de Staburag (graisse blanche) qui serait partie sur le disque ?
[/url]" />

Effectivement , après prélèvement c'est bien de la graisse ...
Il en suffit de très peu pour faire "cirer" le disque , ce qui pourrait expliquer un léger retard d'accouplement ?

Bon demain , je sors la boite pour aller voir ça ! Twisted Evil

26 Re: ça clong ! le Mer 14 Sep 2016 - 7:19

denis40390


Bonjour tout le monde.
Oui Hervé, ça peut être une panne, mais je pense que l'embrayage patinerait plus continuellement et tu sentirai le brûlé.
J'espère pour toi que c'est ça, ce serait plus facile.
Le plateau ressort ou diaphragme, sert effectivement à coller l'embrayage (ou décoller). sauf si des lamelles cassées, je ne le vois pas dans la panne.
Attention, si tu démontes complet l'embrayage, il te faudra la pige de centrage (tu peux faire fabriquer chez un tourneur j'ai les côtes).
Si tu ouvres la boite, avant toute choses, trouves toi le manuel d'atelier pour ne rien rater, surtout la façon de sortir les roulements des carters, la plaque d'huile, la commande sélecteur. Chacun a sa façon et comme le manuel est bien fait, et au vu de ton travail, je pense que tu vas très bien t'en sortir.
Bonne continuation Hervé.

27 Re: ça clong ! le Mer 14 Sep 2016 - 8:06

denis40390


Petit détail, Cédric à mis un lien qui concerne les r 1100 s, qui ont une boite six mais surtout qui n'a rien à voir avec les boites cinq.
Leur conception est différente, l'approche est similaire certes, mais c'est bien différent.
En plus je trouve bizarre que l'amortisseur de couple ou de transmission se trouve sur l'arbre d'entrée???
Je ne connais pas cette boite, j'ai les deux manuels ( r 1100 s et r 1100 rs) et je peux vous dire que les différences ne s'arrètent pas là.
Bonne journée à vous tous.
Amicalement

28 Re: ça clong ! le Mer 14 Sep 2016 - 10:15

folding


Jeune pilote
Jeune pilote
Bonjour Denis 40390 ,

merci de tes messages , oui , j'ai la revue technique d'atelier concernant les R RT et GS en pdf et l'autre en bouquin . Vu la complexité du truc , pas évident que je m'y colle !
Et puis , depuis que je démonte je ne trouve que de belles pièces , je précise qu'elle n'a que 43000 kms ... Difficile de penser que le ressort de l'amorto de couple soit mort ? Ou alors l'accouplement élastique de l'arbre de transmission serait lui aussi fatigué , mais il est comme neuf . Au fait , j'ai vérifié , cet amorto de couple est sur l'arbre primaire .

Je continue de penser que l'embrayage y est pour quelque chose (ou la commande ? ) , après tout , cela me le fait de manière intermittente , si l'amorto de couple était fatigué , je pense que cela le ferait sur tous les rapports y compris en rétrogradant . Sur ma première vidéo (j'aurais du la commenter ) il y à un moment ou j'embraye sans "klong" , là j'ai relaché le levier très doucement , c'est pour cela que je pense à un retard à l'embrayage ...

Enfin , je ne veux pas phantasmer là-dessus non plus , s'il faut ouvrir la boite , il le faudra , mais avant je vais voir cet embrayage peut-être même en profiter pour en mettre un neuf ! Smile

à suivre ...

29 Re: ça clong ! le Mer 14 Sep 2016 - 16:20

denis40390


Oui Hervé, comme il me semble l'avoir dit, l'amortisseur de couple ferait le bruit à chaque accélération ou décélération, c'est sur.
Je n'avais pas vu que ta boite n'avant que 43 000 km, donc humblement, mon avis n'irait pas par là.
Regardes l'embrayage oui, mais là aussi, pour mettre par terre un embrayage en 43 000 km, faut pas avoir mangé du mou de veau (sauf soucis), personne n'est à l'abris.
Par élimination, tu vas venir voir le défaut, c'est sur, et aussi pas évident d'être sur de son coup par message interposé (je n'ai pas cette prétention), mais des idées, pourquoi pas!!!
Amicalement

30 Re: ça clong ! Aujourd'hui à 15:19

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum