Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Ça fume !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Ça fume !!! le Ven 2 Jan 2015 - 21:51

fredo6s


Livreur de Pizza
Livreur de Pizza
Hier, pour fêter le premier jour de l'année, on a fait une balade entre potes, 6 motos au total.

Température extérieure entre 2 et 4°.

Et là, je me rend compte que ma moto fume énormément (condensation?) à froid par rapport aux autres, on dirait qu'elle a avalé une cheminée de centrale nucléaire.  :laughing:

Pourtant, elle ne bouffe pas d'huile.

On a fait une petite pause d'une heure histoire de manger une galette et boire un café, et lorsque l'on a redémarré les bécanes pour repartir, une seule faisait des nuages de fumée, la mienne !!!

Je trouve bizarre une telle différence avec les autres motos qui elle aussi avaient eu une heure pour refroidir.

Et vous aussi vos motos fument comme des pompiers ou je dois m’inquiéter ???? :wink:



Dernière édition par fredo6s le Ven 2 Jan 2015 - 22:47, édité 1 fois

2 Re: Ça fume !!! le Ven 2 Jan 2015 - 22:20

EriK


Pilier de Forum
Pilier de Forum
C'est quoi les autres....  Ont-elles des pots catalytiques.....  Sûrement la condensation....

3 Re: Ça fume !!! le Ven 2 Jan 2015 - 22:34

fredo6s


Livreur de Pizza
Livreur de Pizza
Pas de pot catalytique sur les autres (ZX10R, 675 Daytona, F800S, Bandit 600, FZ1) mais pas non plus sur la mienne puisque j'ai remplacé le pot d'origine par un Leo sans cata.

Je pense aussi à la condensation, mais bizarre quand même cette différence....

Par contre, j'étais la seule moto avec un pot carbone, ça peut expliquer le phénomène ???

4 Re: Ça fume !!! le Sam 3 Jan 2015 - 14:33

pierrek12gt


Gros Rouleur
Gros Rouleur
En principe la condensation est évacuée en quelques minutes.Tu as vérifié ton niveau de liquide de refroidissement ?

5 Re: Ça fume !!! le Sam 3 Jan 2015 - 14:53

Greg_k


Hello

Ma k13R de 2011 fume aussi beaucoup au démarrage a froid et ce depuis l'origine. Il n'y a aucune odeur particulière ( ça sent pas le cramé ni l'huile)
J'ai changé le silencieux d'origine par un akra et cela n'a rien changé

Je ne consomme pas d'huile ni de liquide de refroidissement...

Des que le moteur chauffe un peu ( 2 minutes pas plus, généralement le temps de m.équiper) plus aucune fumée.
Je sais que d'autre K13 que je connais on la même caracteristique

Je ne m'inquiete donc pas.

6 Re: Ça fume !!! le Sam 3 Jan 2015 - 17:18

fredo6s


Livreur de Pizza
Livreur de Pizza
Exactement comme la mienne Greg, elle fume comme ça à froid depuis l'origine. Elle à aujourd'hui 30000 bornes, et ne consomme quasiment pas d'huile (je remets moins d'un 1/2L entre 2 vidanges)

Par contre, c'est étonnant quand on compare à d'autres motos.....

7 Re: Ça fume !!! le Sam 3 Jan 2015 - 17:43

Bertrand06


idem pour ma 1300K (2012;30 000km) 1 à 2 ' de fumée blanche au démarrage puis plus rien !

8 Re: Ça fume !!! le Lun 5 Jan 2015 - 9:44

Valoche


Gros Rouleur
Gros Rouleur
C'est parce que le moteur monte plus vite en température. Tu dois avoir le même "phénomène" sur les Speed Triple, Triumph ayant fait en sorte que le moteur monte très vite en T° pour pouvoir utiliser la moto à son "potentiel maximum" peu de temps après avoir démarré. Sont fous ces anglais ;-)

9 Re: Ça fume !!! le Lun 5 Jan 2015 - 18:24

fredo6s


Livreur de Pizza
Livreur de Pizza
Ça parait plausible cette explication.

C'est vrai que les 3 barrettes sur la température d'huile sont vite atteintes......

10 Re: Ça fume !!! Aujourd'hui à 15:43

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum