Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment :
[CDAV] -25€ dès 249€ d’achat ...
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

probleme de contacteur de frein avant. Funduro

Aller en bas  Message [Page 1 sur 1]

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
bonjour à tous,

j'ai pas trouvé de post à ce sujet sur notre forum... et dans la RT, àpart me donner la couleur des fils sur le schéma élec..... bref, ça fait maigre !!

le contacteur de poignée ne remplit plus sa mission.... j'ai besoin de vos avis d'expérience, svp.
je voudrais savoir si je peux m'engager sans trop de soucis dans le démontage et remplacer moi-même ce foutu fil, quel est le niveau de difficulté ?

ou bien mieux vaut que j'aille chez BM où, nul doute, je vais encore y laisser un paquet de roros ... grrrrr !! Suspect


merci d'avance pour vos précieux conseils

fab

Invité

Anonymous
Invité
Salut,

Es tu sur que cela vient du fil? Cela vient plus souvent du contacteur qui generalement ne demande qu'a etre nettoye... une bombe d'air sec pour nettoyer les ordinateurs pourrait te regler le probleme en une seconde.
Pour tester ton circuit, debranche ton contacteur et shinte le circuit avec un trombone (moteur tournant). Si ton feux de stop ne s'alume pas c'est que tu as, pour sur, un probleme de fil. OU BIEN, sur la funduro, les contacts de l'optique arriere ne sont pas bien proteges contre les projections. Il te faut donc demonter l'optique et bien nettoyer tous les contacts avec un anti-oxidant electrique (norauto, feu vert,...)
Pense a regarder a ton fusible aussi.

Voila si avec tout ca, rien ne marche, c'est que tu as vraiment un probleme de reseau. Tres franchement, je ne chercherais pas a le remplacer car en creer un en parallele est beaucoup plus facile... il n'y a que deux fils apres tout.

En esperant t'avoir aider, ciao,

Romain

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
romainl a écrit:Salut,

Es tu sur que cela vient du fil? Cela vient plus souvent du contacteur qui generalement ne demande qu'a etre nettoye... une bombe d'air sec pour nettoyer les ordinateurs pourrait te regler le probleme en une seconde.
Pour tester ton circuit, debranche ton contacteur et shinte le circuit avec un trombone (moteur tournant). Si ton feux de stop ne s'alume pas c'est que tu as, pour sur, un probleme de fil. OU BIEN, sur la funduro, les contacts de l'optique arriere ne sont pas bien proteges contre les projections. Il te faut donc demonter l'optique et bien nettoyer tous les contacts avec un anti-oxidant electrique (norauto, feu vert,...)
Pense a regarder a ton fusible aussi.

Voila si avec tout ca, rien ne marche, c'est que tu as vraiment un probleme de reseau. Tres franchement, je ne chercherais pas a le remplacer car en creer un en parallele est beaucoup plus facile... il n'y a que deux fils apres tout.

En esperant t'avoir aider, ciao,

Romain


merci Romain,

je vais commencer à contrôler tout ça tranquillement demain

à plus

fab

Invité

Anonymous
Invité
J'ai oublie! Avant de demonter ton capteur du guidon, pense a mettre un grand chiffon blanc en dessous car il y a une petite piece en plastique logee juste deriere le contacteur qui tombe presque a chaque fois. C'est tout petit et generalement les gens la perde au demontage... dans les gravillons devant leur garage par exemple Sad

A+

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
romainl a écrit:J'ai oublie! Avant de demonter ton capteur du guidon, pense a mettre un grand chiffon blanc en dessous car il y a une petite piece en plastique logee juste deriere le contacteur qui tombe presque a chaque fois. C'est tout petit et generalement les gens la perde au demontage... dans les gravillons devant leur garage par exemple Sad

A+


bonsoir Romain,

merci pour tous ces bons conseils

j'ai démonté, je n'ai pas trouvé de petite pièce en plastique...peut-être déjà perdue par le précédent propriétaire...

quoi qu'il en soit, c'est bien le contacteur qui est défectueux, ce n'est qu'un simple "micro-switch" miniature,câblé en NF, la poignée au repos ouvre le contact et inversement. je l'ai trouvé en partie "cassé", je l'ai pratiquement ouvert en deux, pas normal du tout pour ce type de fourniture, ainsi le contact à l'intérieur fait un peu ce que bon lui semble, bref, j'en suis pour en racheter un neuf chez le concess'
en le bridant un peu plus fort par ses 2 vis il fonctionne à peu près correctement, c'est un moindre mal...pour me rendre chez BM

à plus

fab

Invité

Anonymous
Invité
Je crois en avoir vu un sur "Le Bon Coin" sinon il y a http://www.surplusmotos.com. Si la piece n'est pas en ligne, appelles les car ils ont beaucoup plus en stock que sur le site et ils livrent en 24~48 heures.

Sur Le bon coin, recherches Jeanotmoto, il a tres certainement ton contacteur.

Verifie tout de meme le prix chez BM... mais bon, a mon avis y'a pas photo.

A+

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
romainl a écrit:Je crois en avoir vu un sur "Le Bon Coin" sinon il y a http://www.surplusmotos.com. Si la piece n'est pas en ligne, appelles les car ils ont beaucoup plus en stock que sur le site et ils livrent en 24~48 heures.

Sur Le bon coin, recherches Jeanotmoto, il a tres certainement ton contacteur.

Verifie tout de meme le prix chez BM... mais bon, a mon avis y'a pas photo.

A+


ok merci je vais voir ça.... :bien:


j'en profite pour te poser une question: j'ai mon ampoule avant à remplacer, y'a til une combine pour attrapper le culot de celle ci sans avoir à démonter la moitié de la tête de fourcheparce que là, comme ça, ma (grosse) main passe pas... No


à plus

fab

Invité

Anonymous
Invité
Bon, ben la... ca se complique un peu. En fait, le probleme reside en deux parties:

- Passer la main. Mais ca tu le sais deja
- Deux, faire sauter l'epingle ressort qui tient la lampe.

Si c'est la premiere fois que tu le fais alors je te conseillerais de tomber la tete de fourche afin de comprendre le principe de " d'esagraffage" de la lampe (C'est moins facile qu'un soutif'... :Cool: )

Mais tres franchement meme apres l'avoir fait plusieurs fois sans tout demonter... ben c'est pas facile mais avec un peu de patience et de souplesse on finit par y arriver.

Aller mon truc: penses a ta plus belle collegue de travail et a son super soutif blinde!! scratch

A+,

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
romainl a écrit:Bon, ben la... ca se complique un peu. En fait, le probleme reside en deux parties:

- Passer la main. Mais ca tu le sais deja
- Deux, faire sauter l'epingle ressort qui tient la lampe.

Si c'est la premiere fois que tu le fais alors je te conseillerais de tomber la tete de fourche afin de comprendre le principe de " d'esagraffage" de la lampe (C'est moins facile qu'un soutif'... :Cool: )

Mais tres franchement meme apres l'avoir fait plusieurs fois sans tout demonter... ben c'est pas facile mais avec un peu de patience et de souplesse on finit par y arriver.

Aller mon truc: penses a ta plus belle collegue de travail et a son super soutif blinde!! scratch

A+,

ahhhh mort de rire !!!!!

elles sont toutes plus jolies les unes que les autres (et aguicheuses en plus Embarassed ) mais aucune ne porte cet accessoire que tu as l'air de bien connaître...rhôooo.. alors là, j'suis vraiment dans la m.... !!!!! Surprised


bobn WE

fab

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum