Forum Motards BM'istes

Forum pour les passionnés de motos BMW

-15%
Le deal à ne pas rater :
Roborock S7 Aspirateur Robot en promo chez Cdiscount
509 € 599 €
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

probleme de justesse calcul vitesse moyenne sur ordi 1200 gs

+3
Freddy29
Dr.X
steph adventure
7 participants

Aller en bas  Message [Page 1 sur 1]

steph adventure

steph adventure
Apprenti
salut
probleme de justesse calcul vitesse moyenne sur ordi 1200 gs
modele 2012
avez vous ce type de difficulté , malgre la reinitialisation du trip
la v moyenne annoncé depasse jamais 60 km/H
Question

Dr.X

Dr.X
Membre a vie
Membre a vie
Avec quel genre de trip? S'il y a principalement des routes et un peu de ville, c'est assez réaliste....

Pour vraiment tester, fais un reset à l'entrée de l'autoroute, roule 1h à 130km/h et regarde si ta vitesse moyenne reste inférieur à 60km/h...

Freddy29

Freddy29
Administrateur
Administrateur
il ne suffit pas de remettre le "trip" , compteur journalier à zéro, . il faut aller sur la vitesse moyenne , resté appuyé dessus jusqu'à ce qu'elle revienne à zéro


_____________________________
probleme de justesse calcul vitesse moyenne sur ordi 1200 gs Signat11

FREDO83

FREDO83
En rodage
En rodage
Bonjour,

Je me suis également étonné des valeurs affichées au titre de la vitesse moyenne jusqu'à ce que je comprenne que le calcul inclut les temps ou la moto est à l'arrêt.  En d'autres termes on a beau rouler à 180 sur l'autoroute une pause de quelques minutes fera chuter considérablement la valeur.



Dernière édition par FREDO83 le Mar 2 Mar 2021 - 8:53, édité 1 fois

gil2b

gil2b
Pilier de Forum
Pilier de Forum
Ca ne prend en compte que les periodes de roulage pas ceux ou la contact est coupé.

Gil

steph adventure

steph adventure
Apprenti
Bonjour
J avais bien fait le test sur autoroute en reinitialisant la vitesse et je dépasse pas les 60 km/h

Jepasse

Jepasse
Jeune pilote
Jeune pilote
Faut passer la 5 et la 6 cheers

Dr.X

Dr.X
Membre a vie
Membre a vie
steph adventure a écrit:Bonjour
J avais bien fait le test sur autoroute en reinitialisant la vitesse et je dépasse pas les 60 km/h
Bizarre alors, mais j'ai un autre problème inexpliqué de l'ordinateur sur ma RT, c'est la consommation. Elle était fidèle jusqu'à ce que je roule à l'E85 pendant environ 5000km durant l'automne 2018, où elle a suivi l'augmentation réelle de consommation, en gros de 5,5L à 6,2L. Depuis,après être retourné au SP98, malgré plusieurs remises à zéro complètes, elle reste entre 6L et 6,2L, alors que la consommation calculée à chaque plein est de 4,85L à 5,4L... Va comprendre!...

paf la bm

paf la bm
Membre a vie
Membre a vie
60 km/h de moyenne, tu te traines la bite!!! tafume tafume :dehors: :pasrentre:

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

FREDO83

FREDO83
En rodage
En rodage
paf la bm a écrit:60 km/h de moyenne, tu te traines la bite!!!  tafume tafume :dehors: :pasrentre:


Pas évident, il suffit d'un parcours urbain de quelques bouchons et la moyenne chute.

gil2b

gil2b
Pilier de Forum
Pilier de Forum
Il faut enlever les roulettes tafume

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum