Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -49%
Coffret Hot Wheels Monster Trucks Circuit de course + ...
Voir le deal
25.49 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

désespoir...

Aller en bas  Message [Page 1 sur 1]

1désespoir... Empty désespoir... Sam 5 Jan 2013 - 15:43

maralghys

avatar
Apprenti
Alors voilà...
J'ai changé ma roue libre de démarreur (funduro 94), non sans mal mais l'opération s'est bien passée.
Fin de remontage, j'actionne le bouton du démarreur et là j'ai juste un clic clic qui vient d'un espèce de boitier situé à coté de la batterie... et rien au démarreur...
Plein d'espoir je mets la batterie en charge...
Mais ce n'était pas un problème de charge...
Je branche donc avec les fils la batterie de la voiture... et tout ce que j'obtiens c de la fumée qui sort de ce fameux boitier qui fait clic clic.
Pour finir je branche directement le + de la batterie sur la cosse du démarreur et...i l ne se passe rien...
Jusqu'ici le démarreur fonctionnait... Est il possible qu'il ait lâché alors que je n'y ai pas touché ? J'ai fait une connerie en remontant ?
Quelqu'un a une idée ...?
Chuis vraiment dégouté !

2désespoir... Empty Re: désespoir... Sam 5 Jan 2013 - 21:48

Kalou

Kalou
Membre a vie
Membre a vie
je dirai relais de demarreur a tout hasard .... :siffle:

3désespoir... Empty Re: désespoir... Sam 5 Jan 2013 - 22:44

Chouf

Chouf
Jeune pilote
Jeune pilote
J'ai eu aussi ce genre de clic clic clic venant du même endroit.
C'est bien le relais de démarreur.
Dans mon cas c'était juste la batterie qui était un peu faiblarde; j'ai acheté pour la batterie un Optimate 4 à un pote qui n'en a plus besoin et après 24h ma moto a redmarré sans prob'. Pas eu de fumée par contre

4désespoir... Empty Re: désespoir... Sam 5 Jan 2013 - 22:48

Chouf

Chouf
Jeune pilote
Jeune pilote
Si jamais t'as besoin de doc, je viens de poster des liens vers deux PDF "guide d'entretien et de réparation pour F650 1994-200" > voir http://bmist.forumpro.fr/t159-liens-f650#1363950

5désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 9:38

maralghys

avatar
Apprenti
Merci
Quelqu'un sait comment câbler pour tester le démarreur en shuntant le relai, histoire d'écarter la panne de démarreur ou la faiblesse de batterie (je testerai demain avec un voltmetre...)

6désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 10:11

francis31

francis31
Pilier de Forum
Pilier de Forum
Kalou a écrit:je dirai relais de demarreur a tout hasard .... :siffle:


Je le pense aussi ! s'il y a eu de la fumée No No No

7désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 11:39

FAURIE Jean Claude

FAURIE Jean Claude
Pilier de Forum
Pilier de Forum
Si le relai fait clic-clic c'est qu'il fait contacte à la sollicitation ! Si ta batterie est chargée et plus encore en alimentant par celle de ta voiture le démarreur aurait du fonctionné ! si il n'a pas fonctionné c'est certainement qu'il est bloqué !
Mauvaise manipe au remontage de la roue libre ou du démarreur ?
l'as tu testé en directe avant de le remonter sur la moto ?
En tous les cas si le relai à fumé t'es bon pour le changer ainsi que vérifier le faisceau électrique concerné....
Dans tous les cas re-dépose ton démarreur teste le en directe, ainsi tu t'affranchira de sa panne pou pas!.....

8désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 11:50

maralghys

avatar
Apprenti
Démarreur déposé et testé en direct sur la batterie : il tourne... Je précise qu'il n'était pas nécessaire de le déposer pour changer la roue libre.
Il me reste donc :un bête probléme de batterie (elle charge...) à vérifier avec un voltmètre que je n'ai pas sous la main ou le relai (qui a effectivement fumé...)
Ou encore un problème lié au démontage côté roue libre... Puisque le clic clic est apparu pile après changement de la roue libre.... A voir maintenant que j'ai sorti puis remonté le démarreur.
Quelqu'un a une idée du prix neuf du relai ?
Commence à me prendre le chou cette brêle, pourquoi j'ai pas juste gardé mon R qui marche si bien ?
D'un autre coté je n'aurai jamais tenté ce genre d'opération sur le R...
On va dire que j'apprends...

9désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 12:12

FAURIE Jean Claude

FAURIE Jean Claude
Pilier de Forum
Pilier de Forum
Pour les pièces va voir ou Là.

Ton problème venait de la roue libre que tu as changée. As tu trouvé pourquoi celle-ci était "explosée " (usure, blocage, etc...)?
Peut être que changer la pièce n'élimine pas la cause de la pane, de la casse !

10désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 12:38

maralghys

avatar
Apprenti
Merci pour les adresses mais ma brêle est trop vieille !!
Pour ce qui est de la roue libre, à priori c'est une panne fréquente sur les funduro, donc pas forcément d'inquiétude de ce côté.

11désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 13:11

Invité

Anonymous
Invité
maralghys a écrit:Quelqu'un a une idée du prix neuf du relai ?
Environ 60 € sous la référence 61 31 2 346 444 chez BMW

12désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 13:48

Kalou

Kalou
Membre a vie
Membre a vie
FAURIE Jean Claude a écrit:Si le relai fait clic-clic c'est qu'il fait contacte à la sollicitation ! Si ta batterie est chargée et plus encore en alimentant par celle de ta voiture le démarreur aurait du fonctionné ! si il n'a pas fonctionné c'est certainement qu'il est bloqué !
Mauvaise manipe au remontage de la roue libre ou du démarreur ?
l'as tu testé en directe avant de le remonter sur la moto ?
En tous les cas si le relai à fumé t'es bon pour le changer ainsi que vérifier le faisceau électrique concerné....
Dans tous les cas re-dépose ton démarreur teste le en directe, ainsi tu t'affranchira de sa panne pou pas!.....

tout a fait d'accord .... ta roue libre devait etre bloque ....
as tu les "vues detailles" pour bien voir l'ordre et le sens de montage des differentes pieces ?
parfois ca ce joue a rien ..... juste une histoire de rondelle ou de sens des pignons si en"pas" obliques

bon courage

13désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 20:46

maralghys

avatar
Apprenti
Je comprends ce que vous voulez dire... Néanmoins si c'était le cas je n'aurais pas du entendre du bruit même très brièvement ? Des pignons qui tournent, le démarreur qui force ? Et la je n'ai rien entendu...
Il faut que j'essaie le démarreur in situ directement sur la batterie...
J'ai pas envie de tout redémonter !!

14désespoir... Empty Re: désespoir... Dim 6 Jan 2013 - 22:29

Kalou

Kalou
Membre a vie
Membre a vie
maralghys a écrit:Je comprends ce que vous voulez dire... Néanmoins si c'était le cas je n'aurais pas du entendre du bruit même très brièvement ? Des pignons qui tournent, le démarreur qui force ? Et la je n'ai rien entendu...
Il faut que j'essaie le démarreur in situ directement sur la batterie...
J'ai pas envie de tout redémonter !!

tout depend du bruit que tu as entendu .... si juste tic tic .... c'est le relais ....uniquement sinon ca peut etre de la feraille qui se "met en place"
mais vu que ca devait etre bloque .....ben normal que tu n'ai rien entendu ....

euh ..... parfois on a pas envie .....mais au final ....on est oblige .....
a ta place je demonterai :wink:

15désespoir... Empty Re: désespoir... Lun 7 Jan 2013 - 22:13

maralghys

avatar
Apprenti
Alors batterie testée donne 12,8V... donc OK
La mauvaise surprise c'est que si je met la batterie direct sur le démarreur en place (le - sur le corps du démarreur et le + sur le cable d'alimentation) il ne se passe... rien...
Du coup je vais devoir démonter effectivement...
Les boules !!
Mais je comprends pas pourquoi je n'entend strictement rien...

16désespoir... Empty Re: désespoir... Mar 8 Jan 2013 - 18:28

FAURIE Jean Claude

FAURIE Jean Claude
Pilier de Forum
Pilier de Forum
maralghys a écrit:Alors batterie testée donne 12,8V... donc OK
La mauvaise surprise c'est que si je met la batterie direct sur le démarreur en place (le - sur le corps du démarreur et le + sur le cable d'alimentation) il ne se passe... rien...
Du coup je vais devoir démonter effectivement...
Les boules !!
Mais je comprends pas pourquoi je n'entend strictement rien...

Une fois démonté, tu vas peut être comprendre Embarassed

17désespoir... Empty Re: désespoir... Mar 8 Jan 2013 - 20:32

maralghys

avatar
Apprenti
Mouaip... n'empêche fais ch.... de tout redémonter !
Veux rouler moi !!!

18désespoir... Empty Re: désespoir... Mar 8 Jan 2013 - 21:18

FAURIE Jean Claude

FAURIE Jean Claude
Pilier de Forum
Pilier de Forum
maralghys a écrit:Mouaip... n'empêche fais ch.... de tout redémonter !
Veux rouler moi !!!

Alors tu vires le tout coté moteur, tu montes un pédalier, des pédales, un pignon arrière , t'oublies pas la chaine.....

Et roule ma poule....

:ptdr: :ptdr:

En mécanique il vaut mieux vérifier les choses à chaque étape ....Sous peine de devoir défaire et refaire Embarassed

19désespoir... Empty Re: désespoir... Mer 9 Jan 2013 - 16:54

maralghys

avatar
Apprenti
Au final tout était bloqué... parce qu'il manquait l'épaisseur du joint (j'ai mis du joint bleu) : du coup j'ai remis en place le vieux joint et ça fonctionne !
Par contre j'ai ruiné le relai ....
Et la roue libre accroche moyuen ,; il aurait fallu changer aussi le support je pense...
On va voir à l'usage !

20désespoir... Empty Re: désespoir... Mer 9 Jan 2013 - 19:13

FAURIE Jean Claude

FAURIE Jean Claude
Pilier de Forum
Pilier de Forum
maralghys a écrit:Au final tout était bloqué... parce qu'il manquait l'épaisseur du joint (j'ai mis du joint bleu) : du coup j'ai remis en place le vieux joint et ça fonctionne !
Par contre j'ai ruiné le relai ....
Et la roue libre accroche moyuen ,; il aurait fallu changer aussi le support je pense...
On va voir à l'usage !

Au prochain démontage tu le fait " les yeux fermés " :laughing:

21désespoir... Empty Re: désespoir... Mer 9 Jan 2013 - 20:53

Kalou

Kalou
Membre a vie
Membre a vie
maralghys a écrit:Au final tout était bloqué... parce qu'il manquait l'épaisseur du joint (j'ai mis du joint bleu) : du coup j'ai remis en place le vieux joint et ça fonctionne !
Par contre j'ai ruiné le relai ....
Et la roue libre accroche moyuen ,; il aurait fallu changer aussi le support je pense...
On va voir à l'usage !

je t'avais dit .... parfois ca se joue a rien ... la juste peu etre 0.3 mm
les calculs de jeu sont parfois tres serres ... :wink:

22désespoir... Empty Re: désespoir... Mer 9 Jan 2013 - 21:36

maralghys

avatar
Apprenti
FAURIE Jean Claude a écrit:
maralghys a écrit:Au final tout était bloqué... parce qu'il manquait l'épaisseur du joint (j'ai mis du joint bleu) : du coup j'ai remis en place le vieux joint et ça fonctionne !
Par contre j'ai ruiné le relai ....
Et la roue libre accroche moyuen ,; il aurait fallu changer aussi le support je pense...
On va voir à l'usage !

Au prochain démontage tu le fait " les yeux fermés " :laughing:

C'est pas le démontage qui m'inquiète, je l'ai fait 3 fois ce matin avant de comprendre ce qui n'allait pas :champion: ; c'est le prix des pièces !!!

23désespoir... Empty Re: désespoir... Mer 9 Jan 2013 - 21:55

Kalou

Kalou
Membre a vie
Membre a vie
te plains pas celui de la MO est pas mal non plus chez BM :ptdr:

24désespoir... Empty Re: désespoir... Sam 12 Jan 2013 - 14:46

maralghys

avatar
Apprenti
Effectivement, après test la roue libre n'accroche pas ou mal. Faut il que je change : le support ET le pignon ? Que le support ? Que le pignon ? Des avis ?
Merci

25désespoir... Empty Re: désespoir... Sam 12 Jan 2013 - 15:17

igloo

igloo
Membre a vie
Membre a vie
je ne connais pas du tout la F650.....mais si c'est comme sur les K, un embrayage bain d'huile, pour la roue libre, tu mets de diesel dans l'huile moteur et tu laisses tourner quelques minutes....puis tu fais une vidange tu changes le filtre à huile...normalement ton moteur et ta roue libre seront tout propre (si c'est un embrayage à sec comme sur les flats, oublies ce que j'ai écris) :wink:

26désespoir... Empty Re: désespoir... Dim 13 Jan 2013 - 10:22

FAURIE Jean Claude

FAURIE Jean Claude
Pilier de Forum
Pilier de Forum
igloo a écrit:je ne connais pas du tout la F650.....mais si c'est comme sur les K, un embrayage bain d'huile, pour la roue libre, tu mets de diesel dans l'huile moteur et tu laisses tourner quelques minutes....puis tu fais une vidange tu changes le filtre à huile...normalement ton moteur et ta roue libre seront tout propre (si c'est un embrayage à sec comme sur les flats, oublies ce que j'ai écris) :wink:

Je suppose que quand tu parles d'embrayage tu veux dire " système d'entrainement " de la roue libre ?

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum