Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[1150RT] HELP!!! probleme ralenti apres trajet sous la pluie

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Bonjour,
J'ai un gros souci depuis quelques jours où je prend la flotte, le ralenti ne tient plus au point de me faire caler même sur un céder le passage si je ne fait pas gaffe.
Avant ma révision elle ne le faisait pas.
Le ralenti est certe peut-être un peu bas en temps normal mais comme avant la révision.
Comme si elle prenait l'eau Embarassed
Plus sérieusement c'est pénible.
La sorciére avait peut-être raison et j'ai un souci quelque part mais où ?
Les bobines qui fatigues ?
Après au dessus de 2000 tr tout semble bien se passer....

Merci de coup de main je la prend tous les jours pour aller bosser ....

olivierbmw1150rt

avatar
Jeune pilote
Jeune pilote
salut ,
un problème de masse ? peux tu la faire tourner à l'abri ! de l'humidité

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
2001 c'est en principe une simple allumage

Le caoutchouc des fils de bougie coupés permet à l'eau d'entrer . C’est pas copain avec la THT (très haute tension).
Auscultes les en les torturant un peu et tu devrais vite avoir la réponse.
J'ai eu le cas sur la 1150GS.
Les caoutchouc sont un peu maltraités quand on change les bougies, surtout si on a pas l'outils adéquate pour sortir le caoutchouc qui est dans le cylindre.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Oui effectivement c'est du simple allumage.
Quand elle tourne au sec il n'y a pas de souci.
Je n'ai ce problème que depuis quelques jours ou je me prend de belle saucée.
Mais genre hier soir il ne pleuvait pas (la route était meme seche) et pas de souci.
Le matin quand je part pareil pas de souci mais ce soir apres qu'elle ai passé la jouréne sous la neige et la pluie le démarrage à été un peu chaotique
Donc effectivement ça me fait penser a un souci électrique et j'avais pensé a une présence d'humidité vers les bougies par exemple.
Je vais regarder les cable de bougie. Je mettrai du scoth si je trouve le souci en attendant
Mais il faut changer quoi ? juste le câble ou la bobine complétè ?
Vous auriez une bonne "cremeir" pas chere a me conseiller pour cette pièce ?


j'ai trouvé ça : http://www.piecesauto.com/fr/faisceau-d-allumage/beru-ze116/684.1104890.html

BM92

avatar
Membre a vie
Membre a vie
Au devant chaque cylindres de ma R1150R il y a un trou qui arrive directement sur la bougie
Si les caoutchouc de tes antiparasites son mort les bougies deviennes humide ou prennent l'eau
Apès avoir démonté tes bougie nettoie l'ensemble car il arrive qu'il y a des dépôts voir même de petits gravillons

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Bonjour,
J'avais fait un peu de nettoyage a ce niveau lors de la revisio de decembre.
Je n'ai pas trop fait attention a l'etat des caoutchouc je l'avoue.
Si tout va bien je devrait avoir un peu de temps ce soir pour vérifier mais pas le temps de demonter le carénage, j'espere que ce sera visible comme ça..
Je mettrai aussi un coup de WD40 un peu partout ou je peux et ce WE je vais essayer de planfier un Xeme demontagede flanc :(
Pour la piece au cas ou, c'est bie ca ?
Il y a des occas sur le bon coin ou ebay mais je me tate....

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
Pas de wd40 sur l électricité
ça fait des court circuit

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
ca enlève l'humidité aussi ....
Enfin surtout
Mais je peux aussi mettre un peu acetone pour l'humidité, puis soufflette puis un peu de graisse au bord de cache bougie...

BM92

avatar
Membre a vie
Membre a vie
paf la bm a écrit:Pas de wd40 sur l électricité
ça fait des court circuit

C'est nouveau ça ?
J'en ais toujours mis sur les prises électrique de mes mobs sans avoir de problème
Voici ce qu'on peu lire sur lire site

CHASSE L'HUMIDITÉ : WD-40 repousse rapidement l'humidité des circuits électriques ou électroniques et ainsi rétablit les contacts électriques en évitant les court-circuits. WD-40 est non-conducteur donc sans danger pour l'utilisateur.

http://www.wd40.fr/products/products-home/aboutwd40-home.aspx



Dernière édition par BM92 le Jeu 22 Jan 2015 - 15:06, édité 1 fois

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Alors j'ai regarder sans démonter le carénage et je n'ai rien vu au niveau des câbles.
Les bougie étaient propres aussi et pas trouvé de trace d'humidité une fois les caches enlevés.
J'ai mis juste un peu de graisse pour pas que l'humidité puisse rentre mais bon...
Par contre j'ai démonté la bougie droite et elle est super blanche mais c'est un autre post ça ...
http://bmist.forumpro.fr/t98927-r1150rt-plop-a-la-decceleration#1677799
Je pense donc que je vais devoir la mettre a poil ce WE et vérifier les câble jusqu’à la bobine et vérifier les masses.

max1150

avatar
En rodage
En rodage
salut à tous
avec les années les fils des bougies deviennent poreux. Quant le moteur tourne bien, arrose les 2 et tu sauras vite si ceux-ci sont en cause.

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Bonjour,
Alors hier j'ai fait un peu d'investigation....
Cote gauche essentiellement (parce que j'ai trouvé un truc et grosse flemme de chercher à droite)
Pas simple a expliquer...
La vis qui tient le fil de masse de l'injecteur était beaucoup dévissée. Et en plus tout était bien graisseux autant son pas de vis que la surfasse en alu ou elle vient écraser la causse que la causse elle même...
Je ne sais pas si ça peut venir de la que l'injection se fasse mal parce que l'injecteur à une mauvaise masse mais on sera fixé à la prochaine pluie ou si je fait le test de Max1150.
Après j'ai quand même vérifier si le TPS n'avait pas bougé et ca c'est ok et j'ai remis la synchro au propre car j'avais touché pour pas caler....

Je ne suis pas allé jusqu’à la bobine Embarassed elle est sous le réservoir et j'avais vraiment pas le goût de démonter ENCORE tout ça

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Bon et bien ça devait venir de cette petite vis car ce soir j'ai encore pris une rincé mais titine a tournée comme une horloge...

Merci à vous

xterminator

avatar
Membre a vie
Membre a vie
mikyvienne a écrit:Bon et bien ça devait venir de cette petite vis car ce soir j'ai encore pris une rincé mais titine a tournée comme une horloge...

Merci à vous

Bonne nouvelle ... bonne route à toi l'ami :bien:

BM92

avatar
Membre a vie
Membre a vie
mikyvienne a écrit:La vis qui tient le fil de masse de l'injecteur était beaucoup dévissée.

C'est quoi cette vis d'injecteur ?
Elle est ou, tu a une photo ?

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Arf.. J'ai trouvé une bone photo sur le tuto du changement de tendeur de chaine :
http://advwisdom.hogranch.com/Wisdom/CamChainTensionerSwap.html

c'est pile poil la vis qui est en train de se faire dévisser


Je crois bien que c'est la masse de la prise injecteur sinon c'est la masse du TPS non ?

BM92

avatar
Membre a vie
Membre a vie
mikyvienne a écrit:Je crois bien que c'est la masse de la prise injecteur sinon c'est la masse du TPS non ?

C'est la masse du TPS et non d'un injecteur, non ?

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
En tout cas c'est une masse et d'un truc dans le coin Very Happy

BM92

avatar
Membre a vie
Membre a vie
mikyvienne a écrit:En tout cas c'est une masse et d'un truc dans le coin Very Happy

Ben oui mais tu parle de fil de masse d'injecteur Suspect
Et comme on a le même moteur je t'avoue que j'étais comme la fausse, sceptique
Les injecteurs n'ont pas besoins de fil de masse
Je t'avoue que je même étonner de voir ce fil de masse installer de cette manière
Je n'ai pas regarder jusqu’où va ce fil, de la part de BMW ca fait bricolage

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
j'avais dit : "sinon c'est la masse du tps".
je sais pas si ça fait bricolage, moi ca ne me choque pas mais bon....
En plus sur la photo c'est un GS de 2001

BM92

avatar
Membre a vie
Membre a vie
mikyvienne a écrit:En plus sur la photo c'est un GS de 2001

La mienne qui est une R1150R de 2001 a exactement le même fil et même endroit
J'avais même poser la question dans le forum pour savoir ce qu'était ce fil car je pensais a un bricolage

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Ha ben non c pas un bricolage Very Happy

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
On peut avoir une mise à la masse pour décharger le corps d'injecteur d'électricité statique. Mais pourquoi donc de l'électricité statique?
Tout simplement parce que le passage d'un fluide ou d'un liquide dans un conduit peut générer de l’électricité statique qui pourrait provoquer une étincelle. Pas très copain avec de l'essence en brouillard. Hypotèse peu probable vu que l'injecteur droit n'est pas raccordé à la masse.

Je rappelle que le corps d'injecteur n'est pas relié directement au bloc moteur ou le - de la batterie par sa partie métallique fixe donc pas au même potentiel que le reste de la carcasse de la moto.

Ceci dit pourquoi l'explication pourrait être ailleurs.

Certainement à cause de la présence du TPS qui ramène une énergie susceptible de provoquer de par sa constitution  une inflammation et peut être une explosion à cause de cette électricité statique ou non.

Et les injecteurs? Il y a du jus !!!  Oui mais les injecteurs semblent être isolé électriquement du corps d'injecteur.

J'en déduis cela de mes connaissance en ATEX (milieu explosif) où j'installe du matériel dit ATEX et dont toute partie métallique d'un équipement électrique doit être raccordée à la terre. L'intérieur de l'injecteur peut être considéré comme une zone à risque d'explosion avec un équipement électrique donc à la masse pour éviter d'avoir un potentiel qui se promène.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Je ne pense pas qu'il y ai suffisamment d'air (oxygene) dans le corps d'injecteur ni même assez d'essence pour que cela présente un risque.Donc peut etre pour cela qu'il n'y pas de mise à la masse.

Bon sinon je pense que je vais remettre mes ancienne bougie parce que je ne vais aps dire que j'ai un souci de ralenti aussi prononcé que au début de ce post, elle n'a pas calé mais la il fait bien sec et après avoir fait quelque 100aine de mètres disons genre en second à plus de 4000tr puis on lâche les gaz avant de tout stopper au feu par exemple, ce qui fait qu'on a utiliser un bon coup le frein moteur au passage j'ai comme une explosion qui ne se ferait pas et on sent qu'elle "toussote" un coup. L'aiguille du compte tour va dire bonjour à la marque des 1000tr voir moins alors que quand ça tourne "rond" elle est bien calé entre le 1000 et le 1500....
Probleme de bobine qui fatigue ????

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
mikyvienne a écrit:Je ne pense pas qu'il y ai suffisamment d'air (oxygene) dans le corps d'injecteur ni même assez d'essence  pour que cela présente un risque.Donc peut etre pour cela qu'il n'y pas de mise à la masse.

Bon sinon je pense que je vais remettre mes ancienne bougie parce que je ne vais aps dire que j'ai un souci de ralenti aussi prononcé que au début de ce post, elle n'a pas calé mais la il fait bien sec et après avoir fait quelque 100aine de mètres disons genre en second à plus de 4000tr puis on lâche les gaz avant de tout stopper au feu par exemple, ce qui fait qu'on a utiliser un bon coup le frein moteur au passage j'ai comme une explosion qui ne se ferait pas et on sent qu'elle "toussote" un coup. L'aiguille du compte tour va dire bonjour à la marque des 1000tr voir moins alors que quand ça tourne "rond" elle est bien calé entre le 1000 et le 1500....
Probleme de bobine qui fatigue ????
Sais tu ce qu' est un milieu risque d exlosion dit ATEX?

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
La réglementation non (je viens de lire vite fait la réglementation) mais ça reste un milieu explosif au sens large du terme (j'ai bosser dans les carburant) . ici pour l’injecteur même si ça devait "exploser" vu la quantité en jeu ça va, je ne me fait pas de souci; d'autant qu'il n'y a pas de pression et que le nuage est "aspiré" par le cylindre.

On est d'accord qu'on parle toujours du corp d'injecteur donc le volume de "stockage" doit etre en mili voir micro m3 hein ? donc je ne crois pas qu'il soit soumis à ce genre de norme...;
Je ne branche pas ma moto ni ma voiture à une prise de terre quand je fais le plein et pourtant....

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
mikyvienne a écrit:La réglementation non (je viens de lire vite fait la réglementation) mais ça reste un milieu explosif au sens large du terme (j'ai bosser dans les carburant) . ici pour l’injecteur même si ça devait "exploser" vu la quantité en jeu ça va, je ne me fait pas de souci; d'autant qu'il n'y a pas de pression et que le nuage est "aspiré" par le cylindre.

On est d'accord qu'on parle toujours du corp d'injecteur donc le volume de "stockage" doit etre en mili voir micro m3 hein ? donc je ne crois pas qu'il soit soumis à ce genre de norme...;
Je ne branche pas ma moto ni ma voiture à une prise de terre quand je fais le plein et pourtant....
Il n'est pas question de savoir si la norme ATEX s'applique sur le corps d'injecteur.

Je reviens sur le problème technique.

Ce qu'il faut comprendre dans ce que j'ai dis est le fait de mettre à un potentiel 0 une masse métallique pour éviter une explosion aussi petite soit elle dans le corps d'injecteur.

J'ai eu 2 foi une "explosion" dans le corps d'injecteur droit avec ma 1150GS de 2001 et l'injecteur s'est déboîté coté culasse.
Certains de ce forum étaient présent, c'était au rassemblement 2009 dans le jura.

Bizarrement cela est arrivé à droite où il n'y a pas de fils de masse sur le corps d'injecteur.

Si tu as bossé dans le carburant tu devrais comprendre ce que je dis.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

mikyvienne

avatar
Bmiste d'Argent
Bmiste d'Argent
Oui je comprend je suis étonné que cela arrive sur un véhicule c'est tout. Et du coup tu as fait quoi ? tu as mis l'injecteur à la masse ?

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum