Forum Motards BM'istes

Forum pour les passionnés de motos BMW

-24%
Le deal à ne pas rater :
Purificateur d’air & Ventilateur Dyson TP02 (Programmable – ...
399 € 527 €
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

compteur kilométrique constamment remis à zéro

Aller en bas  Message [Page 1 sur 1]

mjonas67

avatar
Apprenti
Bonjour,

je viens de m'acheter une BMW F650GS et après 650 km mon compteur kilométrique général s'est remis à zéro. Il y avait d'abord que des traits puis le kilométrage commençait à afficher des kilomètres à partir de 2.

Maintenant, le kilométrage général est remis à zéro à chaque fois que je coupe le contact!!!

Ce ne serait un pb de d'accu ou de pile qui serait dans le compteur?

Ce n'est pas la batterie parce que je viens d'en mettre une neuve.

Est-ce que c'est déjà arrivé à quelqu'un?

Je suis allé voir le concessionnaire BMW local qui m'a dit qu'il fallait que je change tout le bloc compteur.

mjonas67

avatar
Apprenti
Rebonjour,

Comme je le disais, je me suis renseigné chez le réparateur BMW de ma région (Alsace) et la seule solution est de remplacer le tableau de bord complet soit la modique somme de 533 €. Les boules pour une moto que je viens d'acheter.

A priori, ça viendrait de la platine électronique. Est-ce quelqu'un connaitrait un réparateur qui s'y connait un peu en électronique et qui pourrait voir ça? En Alsace ?

Sinon, il y a encore la possibilité de trouver un compteur d'occasion. Mais je ne sais pas où trouver ça.

Merci d'avance de votre aide

jpl

avatar
Apprenti
bienvenu au club , dans un précédent post j'évoquais aussi un souci compteur à savoir qu'il indique une vitesse supérieure d'environ 20 km/h à la réalité.
j'ai nettoyé les capteurs sans résultat , je vais redémonter le compteur , mais on va finir par regretter les compteurs à câbles .

mjonas67

avatar
Apprenti
C'est compliqué à démonter le compteur? Parce que dans mon cas, je me dis que c'est peut-être juste une sorte d'accu à changer à l'intérieur.
Par contre, chose bizarre : l'horloge marche parfaitement...


Invité

Anonymous
Invité
Bonjour
J ai le meme probleme que toj j ai envoyé le tableau de bord a celecium electronique... en attente d une reponse...

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum