Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Indicateur de vitesse et N reste noir.

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Indicateur de vitesse et N reste noir. le Sam 20 Sep 2014 - 22:45

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Une nouvelle panne sur la K1300GT.
En rentrent ce soir je constate que la vitesse engager s'efface quant je débraye pour changer de rapport.
J'arrive a ma destination, mets la moto au Neutre mais rien ni dans le cadre noir ni le N vert. J'arrête le moteur, remets le contact mais rien. Je passe en première toujours rien.

Je pense au capteur de neutre mais?

2 Re: Indicateur de vitesse et N reste noir. le Sam 20 Sep 2014 - 22:52

SEGAFREDO

avatar
Membre a vie
Membre a vie
Combien de bornes la K13 ?

3 Re: Indicateur de vitesse et N reste noir. le Sam 20 Sep 2014 - 23:29

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
51600km

4 Re: Indicateur de vitesse et N reste noir. le Dim 21 Sep 2014 - 9:08

SEGAFREDO

avatar
Membre a vie
Membre a vie
J'ai eu la même chose sur mon K100, la prise derrière la boite était encrassée et le voyant avait eu un coup de chaud. Ça me semble prématuré pour que ce soit ça sur la tienne.

5 Re: Indicateur de vitesse et N reste noir. le Dim 21 Sep 2014 - 9:18

Eole80

avatar
Pilier de Forum
Pilier de Forum
capteur de rapports engagés au niveau de la boite...?

6 Re: Indicateur de vitesse et N reste noir. le Dim 21 Sep 2014 - 9:23

SEGAFREDO

avatar
Membre a vie
Membre a vie
Yes ...

7 Re: Indicateur de vitesse et N reste noir. le Dim 21 Sep 2014 - 9:25

Eole80

avatar
Pilier de Forum
Pilier de Forum
sale, déconnecté,...

8 Re: Indicateur de vitesse et N reste noir. le Dim 21 Sep 2014 - 17:21

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Je l'ai retiré mais indémontable. Il y a plein de poussière de plastique sous l'arbre d'entrainement, sans doute a l'intérieure aussi?
Je vais essayé avec un petit coup de soufflette.

9 Re: Indicateur de vitesse et N reste noir. le Dim 21 Sep 2014 - 23:07

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Il y a trois fils Vert, Jaune, Marron quelqu'un a leurs fonctions, pour test de continuité.

10 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 6:34

Eole80

avatar
Pilier de Forum
Pilier de Forum
marron masse

11 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 7:15

Eole80

avatar
Pilier de Forum
Pilier de Forum
si pas de testeur ampoule de lampe de poche, sa pile et du fil électrique ou ampoule 12 v batterie. je scotch (comme il faut !) le plus sur la douille et cherche le contact masse sur une partie métallique avec le culot de l'ampoule.
pour la continuité peut importe la couleur des fils pris un par un mais il faut tester les 3

pas d'autres problèmes électriques sur la moto ? (fusible)

12 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 10:00

nik0

avatar
Membre a vie
Membre a vie
Eole80 a écrit:(fusible)

Pas de fusible sur les K13.


_____________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Ich bin ein Berliner - I am a londonian
http://nik0.moto.free.fr/

13 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 11:23

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Test au multimètre je tourne mais rien ne passe nul par. Je vais commandé un nouveau demain.

14 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 16:13

Eole80

avatar
Pilier de Forum
Pilier de Forum
pas de connaissance énorme en électricité, mais normalement si les fils ne sont pas cassés tu devrais mesurer une resistancetrès faible ? Tu ne peux pas regarder d’abord ton faisceaux pour détecter une éventuelle cassure et réparer si c'est visible ?

15 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 17:28

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
J'ai ouvert pour voir. Et bien pas si simple. Il n'y a pas de contact direct puis une carte avec un circuit électronique complexe avec 4 ou 5 composants électronique. Et en dedans sa sens le brûlé Sad.

16 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 17:41

Eole80

avatar
Pilier de Forum
Pilier de Forum
nik0 a écrit:
Eole80 a écrit:(fusible)

Pas de fusible sur les K13.
Risquent pas de griller au moins !

17 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 17:43

Eole80

avatar
Pilier de Forum
Pilier de Forum
Pitchou29 a écrit:J'ai ouvert pour voir. Et bien pas si simple. Il n'y a pas de contact direct puis une carte avec un circuit électronique complexe avec 4 ou 5 composants électronique. Et en dedans sa sens le brûlé Sad.
Je crois que ton cas, le changement de piece que tu as évoqué s impose. Combien de km ?

18 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 18:16

SEGAFREDO

avatar
Membre a vie
Membre a vie
51600km

19 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 19:28

Eole80

avatar
Pilier de Forum
Pilier de Forum
ça doit pas être du Bosch increvable comme sur nos mémères :wink:

20 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 19:29

Eole80

avatar
Pilier de Forum
Pilier de Forum
SEGAFREDO a écrit:51600km
t'es dans le finistere ?

21 Re: Indicateur de vitesse et N reste noir. le Lun 22 Sep 2014 - 19:41

SEGAFREDO

avatar
Membre a vie
Membre a vie
Fini stère ? ... passe au gaz ...

22 Re: Indicateur de vitesse et N reste noir. le Mar 23 Sep 2014 - 22:14

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
La pièce est commandez, mais 110€ Crying or Very sad.
Le chef d'atteul. me dit qu'il faut le calibré mais il y a une solution pour le faire sans ordinateur.

La suite semaine prochaine.

23 Re: Indicateur de vitesse et N reste noir. le Mar 23 Sep 2014 - 23:03

SEGAFREDO

avatar
Membre a vie
Membre a vie
Je passe ... (calibrage, ordi)

24 Re: Indicateur de vitesse et N reste noir. le Sam 4 Oct 2014 - 19:43

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
SEGAFREDO a écrit:Je passe ... (calibrage, ordi)

Non pas besoin d'ordi. C'était bien mon capteur qui était en rideau.

25 Re: Indicateur de vitesse et N reste noir. le Sam 4 Oct 2014 - 20:00

SEGAFREDO

avatar
Membre a vie
Membre a vie
Cool, tant mieux ... :wink:

26 Re: Indicateur de vitesse et N reste noir. le Dim 5 Oct 2014 - 21:27

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Oui mais la pièce est quant même un peu chère. Embarassed
J'étais bien perturbé de ne pas savoir quelle vitesse était enclencher. Comme quoi un gadget au yeux des anciens devient vite indispensable a l'utilisation.

27 Re: Indicateur de vitesse et N reste noir. le Sam 17 Oct 2015 - 18:30

TorZ


Bonjour,
je viens squatter ce post parce que j'ai un problème un peu similaire sur mon k1200r
la différence c'est que la vitesse indiquée "saute"
Et au démarrage, je suis bien au point mort sur la boite mais il m'indique 2ème vitesse

Du coup, je me demande si c'est le capteur ou si c'est un problème de calibrage?
D'autant que je suis tombé en rade de batterie ya pas longtemps.

Si quelqu'un connait un test pour en avoir le coeur net ça serait sympa.

28 Re: Indicateur de vitesse et N reste noir. le Sam 17 Oct 2015 - 21:00

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Il faut débrancher la batterie, rebrancher, démarrer au Neutre 10 secondes puis 1 er vitesse 10 secondes, 2 eme vitesse 10 secondes ainsi de suite jusque la 6 eme.
Il faut une béquille centrale ou trouver une solution pour que la roue arrière tourne dans le vide.

Si le N ne revient pas No bon pour changer la pièce.

29 Re: Indicateur de vitesse et N reste noir. le Dim 18 Oct 2015 - 8:57

TorZ


ok, merci pour l'info.
je n'ai plus qu'a trouvé une béquille atelier pour essayer car j'ai pas de béquille centrale...

30 Re: Indicateur de vitesse et N reste noir. le Dim 18 Oct 2015 - 19:31

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Essai en roulant. Attention en regardant le décompte. ;-)

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum