Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -22%
REALME 8 5G 64 Go à prix cassé
Voir le deal
179 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Demarre bien mais pétarade à l'accélération

Aller en bas  Message [Page 1 sur 1]

Binoz

avatar
Apprenti
Bonjour à tous,

J'ai voulu faire une petite balade le week end dernier et ma 650F st a "cafouillé" pour prendre des tours (pétaradage). J'ai tenté des manœuvres de dernière chance (tripotage des antiparasites beru, ouverture du bouchon de réservoir, ripotage du coupe circuit) c'est finalement en insistant sur la poignée que le pb s'est résolu une fois le moteur chaud.

En arrivant à la maison, ma batterie neuve n'avait presque plus d'eau et chauffait à mort au point de voir une petite vapeur sortir du reniflard  Shocked   (faut dire que je ne l'avais pas contrôlé depuis 1 ou 2 mois).

Remplissage de la batterie et charge à froid, tension de 12.86V (ouf)

hier soir :
- démontage et nettoyage du réservoir,
- démontage des antiparasites Beru, le contact (beru/bobine) me paraissait limite j'ai donc raccourcie le fil de 1cm pour retrouver un meilleur contact
- démontage et nettoyage des bobines d'allumage (huile dessus),
- par curiosité, contrôle des bobines (selon la page 128 de la RT),
- pas démonté les bougies (elle ont 5000km) par pas encore équipé de clé à bougie...

j'obtiens :
contrôle primaire :
Bobine de droite : 1.6 ohms (au lieu de 0.2 à 0.5 ohms)
Bobine de gauche : 3 ohms (idem)

contrôle secondaire (avec les anti parasite en place) : pas pu le réaliser (contacteur du multimètre trop cours pour aller au fond des beru)

Contrôle sans antiparasite :
droite : 9.53 k ohms (au lieu de 9.66 k ohms)
gauche : 9.35 k ohms (idem).

ce matin

- coup de démarreur, ça démarre mieux, au 1/10ème de quart de tour :bien: 
- par contre, dès que j'accélère une fois sur deux ça pétarade et ne passe pas les 4000 tr/min.

Vous avez une idée?

je vais commencer par contrôler les bougies, dans la RT il parle de contrôler les contacteurs (coupe circuit, point mort, embrayage)...

ps : je me suis sans doute planté dans le contrôle primaire des bobines, je l'ai fait bobine démontée et du coup pas sur la masse de la moto.

Merci, à bientôt

Binoz

avatar
Apprenti
A relire quelques post, ça pourrait être le régulateur.
Je viens de le tester comme indiqué dans la RT, j'ai une tension variable qui atteint 17volt à 5000 tr/min.
Cela explique sans doute la surchauffe de la batterie et la conso d'eau distillée.

flattwin66

flattwin66
Bmiste d'Or
Bmiste d'Or
Ce genre de cafouillage est courant, je parle pas de ta batterie sans eau.
Si elle ratatouille, tourne mal ... tu fait un arret sur le bas coté, tu coupe le contact, tu redemare et tu roule. Souvent ça va mieux, me demande pas pourquoi. Surement une gestion electronique qui fait chier.

Binoz

avatar
Apprenti
Merci pour ta réponse,
J'ai commandé et monté le régulateur neuf acheté 45€ sur amazon.
Nickel :) !!

je vais voir si ma batterie (neuve) est abimée car dans certains blocs il n'y avait plus d'eau ni d'acide...

Vous croyez qu'il est possible de vidanger la batterie (recyclage acide) et de remettre de l'acide (0.75l préconisé sur une YB 12 AL A) pour être sûr du volume?

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum