Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Pb connecteur tableau de bord K1300GT

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Pb connecteur tableau de bord K1300GT le Mer 4 Juin 2014 - 20:55

Gigi67


En tournant le guidon à droite et à gauche (donc à l'arrêt, pour en général bloquer le neiman), les 2 connecteurs du tableau de bord (situés sous le tableau), se déconnectent régulièrement. Bien entendu, impossible de redémarrer sans rebrancher ces connecteurs. Je vous assure, il faut des doigts de fée. Je trouve la panne même un peu dangereuse si cela arrivait au cours d'un dépassement par exemple.
Quelqu'un a t'il déjà connu cela ? Comment faire pour réparer sans changer le faisceau complet car j'ai l'impression que les connecteurs sont plus ou moins moulés.
Merci

2 Re: Pb connecteur tableau de bord K1300GT le Mer 4 Juin 2014 - 23:44

Kalou

avatar
Membre a vie
Membre a vie
Shocked Shocked 
serait du a "edition speciale"!!!??? Smile 

euh ... Quelle annee ? combien de Km ?
tableau de bord/carenages/faisceau demontes auparavant et mal remonte ???

3 Re: Pb connecteur tableau de bord K1300GT le Ven 6 Juin 2014 - 18:57

Gigi67


Ben oui, c'est bien bizarre......2010, 30 000 kms, bref neuve, quoi....

4 Re: Pb connecteur tableau de bord K1300GT le Sam 7 Juin 2014 - 0:02

Kalou

avatar
Membre a vie
Membre a vie
je pencherai pour un mauvais remontage lors de la derniere revision .... rev des 30 ??.... scratch 

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum