Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Encore un soucis de selles

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Encore un soucis de selles le Mar 13 Mai 2014 - 17:40

lecleric


En rodage
En rodage
Bonjour,

J'ai un souci avec une selle Sargent chauffante.
Je viens d'avoir la moto d'occasion et les selles fournies Sargent n'ont pas les mêmes connections que celles d'origines installée sur BM.
Je recherche un adaptateur dont je ne connais pas le nom, puisque je ne connais pas le type de connections sur la BM, ni sur la selle.
Bien évidemment, le bricolage type charterton ne m'intérresse pas.
La déconnection et la reconnection doit être aisée et propre, donc adaptateur serait top.
Comment feriez vous? ou comment avez vous fait?

K1300 GT (Il faut que je fasse une signature...)

Merci d'avance si réponse il y a...

2 Re: Encore un soucis de selles le Mar 13 Mai 2014 - 18:54

Jerry Lee


Jeune padawan
Jeune padawan
problème de selles . . . . . . . . . . . . fuca






désolé ça m'a échappé  Embarassed

3 Re: Encore un soucis de selles le Mar 13 Mai 2014 - 19:04

lecleric


En rodage
En rodage
Ben oui!!! c'est vrai aussi que les selles sont trop dures.
Je suis ton conseil et te tiens au jus. (et va y en avoir) Mad 

4 Re: Encore un soucis de selles le Mar 13 Mai 2014 - 22:43

Kalou


Membre a vie
Membre a vie
Tu vas chez BM pour trouver l'embout de la selle d'origine
Tu vas chez un fournisseur en composant electrique (pour automobile) pout trouver l'embout qui va sur la selle Sargent ....

Et tu connectes ensemble les deux embouts achetes (proprement avec de la gaine thermoretractable)....
Ensuite tu pourras toujours deconnecter avec celui que tu veux ... :wink: 

5 Re: Encore un soucis de selles le Mer 21 Mai 2014 - 21:20

lecleric


En rodage
En rodage
Bonsoir

Alors après quelques recherches chez un fournisseur auto et chez un concessionnaire BMW, je n'ai pas la solution. Ce dernier m'a dit de couper la connection de la selle Sargent, puis celle de la selle d'origine pour la mettre à la place.
Bof!!! Ca ne me plait pas. J'ai encore tout l'été et l'automne pour trouver une solution mieux adaptée.
Je chercherai l'embout mâle pour mettre sur la selle Sargent.
Le concessionnaire BMW prêt de chez moi viens d'obtenir la concession BMW que depuis le mois de Janvier. Dans mes déplacements cet été je verrais chez d'autres concessionnaires s'ils peuvent m'obtenir cet embout de connection.
Merci pour la réponse...

6 Re: Encore un soucis de selles le Jeu 22 Mai 2014 - 18:14

NarKotiK


lecleric a écrit:Ben oui!!! c'est vrai aussi que les selles sont trop dures.
Suppo glycerine … :siffle: 

7 Re: Encore un soucis de selles le Mer 16 Juil 2014 - 16:50

lecleric


En rodage
En rodage
Problème résolu...
En tapant la référence du connecteur sur gogeul, je tombais souvent sur des références pour voiture. Aujourd'hui j'avais le temps, je m'arrˆete chez BM auto, il recherche mais ne trouve pas. Il demande au mécano d'atelier et me demande de rentrer la moto dans l'atelier. Il a regarder le type de connection et est revenu avec 2 connections qui vont bien. Ce sont des connections d'occasions qu'il conserve venant des véhicules aillant subit des réparations. Intervention 30 secondes. Prix 0 euros...
Pour ma part 5 euros de pourboire.
BMW Auxerre (Auto) que je cite, car super sympa et heureux d'avoir réglé un problème que leur collègues BMW moto négligeaient.
Elle est pas belle la vie...???

8 Re: Encore un soucis de selles le Mer 16 Juil 2014 - 17:36

wmb93


:bien: 

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum