Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment :
CRUCIAL – Disque SSD Interne – BX500 ...
Voir le deal
29.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Panne moteur quand je roule à 110 km/h

Aller en bas  Message [Page 1 sur 1]

1Panne moteur quand je roule à 110 km/h Empty Panne moteur quand je roule à 110 km/h Dim 20 Avr 2014 - 22:43

Binoz

avatar
Apprenti
Bonsoir,
C'est étrange, j'ai changé les joints et pointeaux et la strada fonctionne sans problème (sans fuite). Sauf quand je m'engage sur une 4 voies, à 110km/h et au bout de 2-3 km elle me fait le coup de la panne d'essence, de justesse le rejoints une sortie en subissant des secousses et plus de puissance...

- La première fois, j'ai refais le plein (2L)
- Cet après midi j'ai revu le niveau des cuves comme indiqué sur la revue technique... toujours le même problème.

Ce soir phase test : j'ai bien failli dormir au bord de la 4 voies  Shocked  Elle est repartie non sans effort après avoir mis la réserve/tripoté les antiparasites/coupe circuit.

Pour lever le doute du manque d'essence, j'ai refait le plein et roulé en 3ème à 5000 tr/min sur 2/3km = RAS

Donc cela m'arrive à chaque fois sur 4 voies à 110/120km/h, alors que je peux faire de longues ballade sur le réseau 2nd sans soucis.

Je ne comprends rien, un pb électronique?
Merci pour votre aide
Nico

lolo06

lolo06
Rouleur du dimanche
Rouleur du dimanche
Mise à l'air libre du réservoir ?

SilverSpider

avatar
En rodage
En rodage
+1 essaie de faire un tour sur une 4 voies en laissant ton bouchon de réservoir entrouvert

nik0

nik0
Membre a vie
Membre a vie
Sinon, au moment de la panne, si tu essaies d'ouvrir le bouchon, il restera coincé fermé par l'aspiration (ça m'est arrivé)


_____________________________
Panne moteur quand je roule à 110 km/h 354459_5
Panne moteur quand je roule à 110 km/h Platanes
даваи
http://nik0.moto.free.fr/

Binoz

avatar
Apprenti
Ok je vais essayer ça de suite.
Mais pourquoi ça me ferait ce problème uniquement sur voie rapide?

Binoz

avatar
Apprenti
Et bien, elle refonctionne nickel.
Du coup, hier soir j'ai dû tomber en rade d'essence après avoir réglé les cuves comme un c...

Pour les autres fois ça devait être le niveau du cuves pourtant je les ai re-réglé sans grande conviction (ça semblait bon)

J'espère que c'est la fin des ennuis.
A plus
Nico

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum