Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

voyant d'ABS qui s'allume par intermittence

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 voyant d'ABS qui s'allume par intermittence le Mer 19 Fév 2014 - 10:14

Bastien1976


Apprenti
Bonjour,

ce matin sur une chaussée un peu humide, le voyant d'ABS s'allumait par intermittence alors que je ne sollicitais pas du tout les freins, j'étais sur une nationale, environ 130-140 km/h.
Est-ce que cela est déjà arrivé à quelques uns d'entre vous?

merci pour vos futures réponses.

Séb

big bear


Apprenti
Salut Bastien;

Si tes plaquettes sont en fin de vie s'est possible que ce soi cela.
tu combien de borne avec la moto?

Bastien1976


Apprenti
18500 km, je vais vérifier mes plaquettes ce soir. Il y tellement d'électronique sur nos motos maintenant que je n'ai pas pensé aux plaquettes...

Kalou

avatar
Membre a vie
Membre a vie
Pas de connection electrique sur les K13S au niveau des plaquettes ...

C'est bizarre !!!!???

patinage et voyant ASC plutot que ABS ????
orange ou rouge le Triangle ???

Bastien1976


Apprenti
c'est le voyant à droite du N (un point d'exclamation dans un cercle) qui s'allume en rouge, pas de façon continue, je verrai ce soir si ça le refait sur le retour à la maison

Bastien1976


Apprenti
Défaut ABS
Le voyant ABS s'allume.
Cause possible:
Le boîtier électronique ABS a
décelé un défaut. La fonction
ABS n'est pas disponible.
Poursuite du trajet possible, en
tenant compte de la fonction
ABS défaillante. Tenir compte
des informations plus détaillées
sur les situations susceptibles
de conduire à un défaut ABS
( 87).
Faire éliminer le défaut dès que
possible par un atelier spécialisé,
de préférence par un
concessionnaire BMW Motorrad

voilà ce qu'y est écrit dans le manuel d'utilisation

Bastien1976


Apprenti
Bon, je pense que le mieux à faire est de l'amener chez le garagiste, sur le chemin du retour hier c'était de plus en plus fréquent...

Kalou

avatar
Membre a vie
Membre a vie
quel annee ton K13s ??
a quand remonte le dernier changement de liquide de frein ou vidange de couple conique ?

igloo

avatar
Modo régional
Modo régional
Kalou a écrit:quel annee ton K13s ??
a quand remonte le dernier changement de liquide de frein ou vidange de couple conique ?

quel rapport avec l'ABS???  scratch 

Kalou

avatar
Membre a vie
Membre a vie
le capteur ....
si il y a des particules de metal ( limailles) qui viennent foutre la zone ...  :wink: 

igloo

avatar
Modo régional
Modo régional
:bien:  merci

narcotic


Jeune pilote
Jeune pilote
Et niveau liquide de frein c est possible ?

narcotic


Jeune pilote
Jeune pilote
Bug a supprimer si possible  :bien: 

Kalou

avatar
Membre a vie
Membre a vie
on est pas encore dans une voiture .... ya pas de capteur de niveau de liquide de frein ... :wink: 

Bastien1976


Apprenti
Bonjour,

sur les conseils d'un ami mécano, j'ai nettoyé les capteurs ABS qui se trouvent sur les étriers de freins et depuis tout va bien.
Vu que je roule par tout les temps, ils avaient du s'encrasser...
si le problème revient, j'irai faire un tour chez BMW...

Kalou

avatar
Membre a vie
Membre a vie
Bastien1976 a écrit:Vu que je roule par tout les temps, ils avaient du s'encrasser...

Oui et non ....
OK pour l'avant .... et encore moi qui roule beaucoup et qui lave pas souvent .... Embarassed 
j'ai jamais eu le soucis ...
L'AR etant dans le couple conique ..... ca peut etre de la limaille .... si la premiere vidange a pas ete bien faite ...ou si il y a un truc qui cloche dans le couple conique donc a surveiller :wink: 

Bastien1976


Apprenti
oui, je vais surveiller, depuis que j'ai nettoyé tout ça, le voyant ne s'allume plus..
de toute façon, je suis bientôt à 20000 km, ils vérifieront tout ça lors de la révision.

fanfan83


Bmiste d'Argent
Bmiste d'Argent
c'est un problème connu et récurrent chez certains modèles BM: les roulements de pont arrière s'usent anormalement vite. en raison de cette usure, de la limaille se mélange dans l'huile de pont et vient parfois se déposer sur le capteur ABS, ce qui déclenche le voyant.

en vidangeant ton pont, tu résoudras ton problème mais seulement de manière provisoire: tant que le roulement ne sera pas changé, il produira de la limaille qui se mélangera à nouveau à l'huile etc ...

(bon, je ne suis pas douée en méca: j'essaye juste de te faire un résumé de ce que j'ai compris).

en utilisant la fonction "recherche", tu trouveras des explications solides   :wink:

Bastien1976


Apprenti
Bonjour à tous,

problème réglé par le changement du capteur ABS arrière. 85 euro...

narcotic


Jeune pilote
Jeune pilote
Pas de prise en charge en partie par Bmw au vu du faible kilométrage de la moto ?

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum