Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

encore abs

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 abs k 100 lt le Lun 08 Juil 2013, 16:07

tinet


Jeune pilote
Jeune pilote
bonjour
probleme abs detection capteur avant verif :capteur neuf toujours le probleme
je voudrai verifier les connecxion mais ou sont elles?est ce que la detection :panne capteur avant peut signaler une autre panne?merci a tous
salut

2 Re: encore abs le Lun 08 Juil 2013, 16:16

Freddy29

avatar
Administrateur
Administrateur
la connexion est sous le réservoir, vérifie que l'entrefer capteur / roue crantée soit bon


_____________________________

3 Re: encore abs le Lun 08 Juil 2013, 17:42

tinet


Jeune pilote
Jeune pilote
merci je vais voir demain a la fraiche pour l entrefer roue crantee j ai 0.50

4 Re: encore abs le Lun 08 Juil 2013, 18:14

Invité


Invité
tinet a écrit:
je voudrai verifier les connecxion mais ou sont elles?est ce que la detection :panne capteur avant peut signaler une autre panne?merci a tous
salut

Sous le réservoir pour le capteur avant (de mémoire)
Tu as fait un reset après remplacement du capteur?

5 Re: encore abs le Lun 08 Juil 2013, 18:22

tinet


Jeune pilote
Jeune pilote
j ai fait un reset 10 s + milieude prise de controle et 30 s masse meme milieu de controle
j ai fait la recherche avec une ampoule 4 w ;3 clignotements ce qui correspond au capteur avant apres pose d un neuf toujours lz mm chose
merci encore a tous

6 Re: encore abs le Mar 09 Juil 2013, 20:19

agtsys

avatar
Livreur de Pizza
Livreur de Pizza
J'ai pas mal galéré avec mon ABS et j'ai énormément cherché sur plein de sites

J'ai souvent soupçonné, qu en fait ce n’était pas le nombre d'allumage de la lampe (pic de tension) qu'il fallait compter, mais si ce n’était pas plutôt ne nombre de fois ou la lampe s’éteignait (chute de tension)

Je m’était orienté sur de fausses piste avec ça !!!!

7 Re: encore abs le Mer 10 Juil 2013, 07:41

tinet


Jeune pilote
Jeune pilote
ah!une colle
comme j ai explique au dessus je ne sais pas si ma methode pour faire reset est bonne le clignotement n arrete pas
le fil est peut etre deffectueux
je rame et en moto on avance pas
merci salut

8 Re: encore abs le Mer 10 Juil 2013, 08:24

Invité


Invité
Pour le reset la méthode que j'utilise et qui fonctionne est celle là:

http://bmist.forumpro.fr/t118-lecture-et-reinitialisation-boitier-abs-k75-100

9 Re: encore abs le Mer 10 Juil 2013, 11:38

tinet


Jeune pilote
Jeune pilote
BON BEN C EST CE QUE J AI FAIT JE PENSAI QUE LES 3 CLIGNOTEMENT CE SERAIT ARRETE ET CAS DEFAUT REPRIS UN PEU PLUS TARD,
MERCI DE VOS CONSEILS

10 encore abs le Lun 15 Juil 2013, 15:20

tinet


Jeune pilote
Jeune pilote
salut
toujours abs sur k100lt je detecte la panne avec la petite ampoule mais quand je fais reset je connecte le milieu de la fiche controle au + pendant 10 s et ensuite milieu fiche a la masse pendant 30 s en appuyant sur inter abs est ce que le clignotement abs au tableau doit cesser meme si il reprend apres du fait de la panne moi il ne cesse pas
merci

11 Re: encore abs le Lun 15 Juil 2013, 22:04

Invité


Invité
Le clignotement cesse après les premiers tours de roues même quand il n'y a pas de défauts.

12 Re: encore abs le Lun 15 Juil 2013, 22:23

Invité


Invité
les temoins clignotent ensemble ou alternativement?

13 Re: encore abs le Lun 15 Juil 2013, 22:36

Freddy29

avatar
Administrateur
Administrateur
Merci de n'ouvrir qu'un seul post sur le même sujet :wink:


_____________________________

14 Re: encore abs le Mar 16 Juil 2013, 07:36

tinet


Jeune pilote
Jeune pilote
sur le k 100 lt 1991 il n y a qu un temoin abs il clignote rouge continuellement il me signale un defaut(defaut capteur abs le capteur est change defaut detecte a la fiche controle avec une petite ampoule)apres je fais le reset comme indique ci dessus le temoin abs rouge sur le tableau ne s arrete pas du tout est ce normal apres le reset ?

15 Re: encore abs le Mar 16 Juil 2013, 09:50

igloo

avatar
Modo régional
Modo régional
et quand tu roules? le témoin s'éteint seulement après quelques tours de roue

16 Re: encore abs le Mar 16 Juil 2013, 10:04

agtsys

avatar
Livreur de Pizza
Livreur de Pizza
tinet a écrit:sur le k 100 lt 1991 il n y a qu un temoin abs il clignote rouge continuellement il me signale un defaut(defaut capteur abs le capteur est change defaut detecte a la fiche controle avec une petite ampoule)apres je fais le reset comme indique ci dessus le temoin abs rouge sur le tableau ne s arrete pas du tout est ce normal apres le reset ?

On reprend dans l'ordre

Tu fais le test avec une diode : 3 clignotements
Tu fais un reset : comme indiqué par plusieurs post
Tu refais le test avec la diode : elle ne doit plus clignoter si ton reset est ok (sil ta diode continue à clignoter refaire le reset, jusqu’à ce qu'elle ne clignote plus)
Ensuite quand ta diode ne clignote plus, tu démarre, tu roule, ton voyant au tableau de bord doit s’éteindre après qqes tours de roue

De toute façon si ta diode clignote encore après le reset c'est qu'il n'a pas été pris en compte

Michel


17 Re: encore abs le Mar 16 Juil 2013, 15:01

tinet


Jeune pilote
Jeune pilote
merci on va faire ca je vous tiendrez au courant
gilles

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum