Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

ca roule, puis plus de jus!

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 ca roule, puis plus de jus! le Jeu 27 Juin 2013 - 19:42

4Lettres


bonsoir, j'ai un pb sur ma k1300r, il m'arrive de plus en plus d'avoir des coupures moteur lorsque je roule!
ça m'est arrivé un fois l'an dernier entre albi et toulouse vérif à la balise néant, puis au mois de mai dans le Jura 4fois dans l'aprem par temps ensoleillé!
et deux fois sur le Périph parisien , on se sent bien seul!
il y a des signes avant coureur sorte de micro coupure
je suis obligé de tourner la clef et refaire un check pour pourvoir redémarrer
ça se produit quand je suis dans les 5000 tours
donc plus de périph plus de tunnel et autoroutes!

j'ai pu enfin avoir un passage à la balise chez le concessionnaire rien après des tests
me dit que c'est le commodo de démarrage!
voilà 15 jours que j'attends
ça commence à faire un peu long....

Quelqu'un a t'il rencontré ce problème sur une K ou autre modèle!
évidemment je suis plus sous garantie constructeur!

c'est modèle 2009, 47000km, rappel commodo effectué je vais retrouver la date ce soir!
merci pour vos retour!

2 Re: ca roule, puis plus de jus! le Jeu 27 Juin 2013 - 19:57

Kalou

avatar
Membre a vie
Membre a vie
pas cool .... comme situation Shocked

pour les commodos ... ca m'etonnerait car c'est de la commande de "peripherique" genre demarreur, cligno, klaxon , bulle ...ect
A moins que ce soit le contacteur du coupe contact qui deconne..
Sinon je vois plus ca comme un pb d'allumage ou d'injection.
A voir si il ya pas une fiche avec un contact aleatoire que la valise pourrait eventuellement detecter dans bon jour :wink:

si c'est le commodo ... tu ne devrais payer que la MO .... que tu sois sous garantie ou plus ...

3 Re: ca roule, puis plus de jus! le Jeu 27 Juin 2013 - 21:24

TOON

avatar
Est-ce que ça t'arrive au moment ou tu roules sur une bosse ou sur une route en mauvais état?

4 Re: ca roule, puis plus de jus! le Jeu 27 Juin 2013 - 21:32

Gigi67


Kalou a écrit:pas cool .... comme situation Shocked

pour les commodos ... ca m'etonnerait car c'est de la commande de "peripherique" genre demarreur, cligno, klaxon , bulle ...ect
A moins que ce soit le contacteur du coupe contact qui deconne..
Sinon je vois plus ca comme un pb d'allumage ou d'injection.
A voir si il ya pas une fiche avec un contact aleatoire que la valise pourrait eventuellement  detecter dans bon jour :wink:

si c'est le commodo ... tu ne devrais payer que la MO .... que tu sois sous garantie ou plus ...

Ou rien payer du tout...

Pour mon commodo droit, j'ai pas eu de signes avant coureur....tiens nous au courant

5 Re: ca roule, puis plus de jus! le Jeu 27 Juin 2013 - 21:39

teodam

avatar
En rodage
En rodage
Il m'est arrivé 2/3 fois que le contact se coupe en roulant à cause de mon porte clé.
Peut être mal enclenché, le poids des clés, les perturbations, les bases sur la route...le contact est remis en roulant et ça repart dans mon cas.

6 Re: ca roule, puis plus de jus! le Jeu 27 Juin 2013 - 21:40

TOON

avatar
TOON a écrit:Est-ce que ça t'arrive au moment ou tu roules sur une bosse ou sur une route en mauvais état?

Moi j'ai eu le problème. Il s'agissait du clapet d'échappement qui était grippé et qui ne s'ouvrait plus correctement, du coup... plus de jus. Mais ça arrivait la plupart du temps sur des bosses ou des revêtements en mauvais état

7 Re: ca roule, puis plus de jus! le Jeu 27 Juin 2013 - 23:36

4Lettres


kalou effectivement ce serait le comodo droit, coupe circuit! a l'affichage ilne reste que la jauge d'essence, la température, la fonction en cour ,heure pression...

teodam j'ai bien regardé pour les clef,il n'y a que celle de la moto.
On l'a un peu trituré, les cables sous la serrure & tout il ne semble pas que ce soit cela

toon ça m'est arrivé sur autoroute et periph et petite route remplie de virage , le clapet déchapement je n'y aurai pas pensé

merci pour vos réponses, je vous tiens au courant dès qu'ils ont reçu la pièce et que j'aurai fait chauffé le moteur, depuis quelques temps je ne monte pas haut dans les tours!

pour la gratuité du comodo je vais voir ça! mais c'est quand meme ralant apres mon changement suite au rappel le gauche avait rendu l'ame au bout d'un mois ;(

8 Re: ca roule, puis plus de jus! le Sam 6 Juil 2013 - 1:10

4Lettres


Donc le commodo droit est changé pour l'instant pas d'autre panne la fin des ennuis,à voir un petit roulage s'impose pour vérification, pour l'instant je ne ressens plus de micro coupure.
Par contre quand je lache l'accélérateur le frein moteur arrive bcp plus vite qu'avant, en troisième au ralenti je n'ai pas trop d'inertie et peine a rouler sans un filé de gaz des idées?

le point négatif, aucune prise en charge par BM, la raison est que la moto a 47000 km même si le rappel des commodo a été effectué a 11000 km

je pense faire une petite bafouille a bmw avec une copie de la facture!avez vous eu la même réponse?

autre point noir la concession BM de Levallois Perret ou je fais l'entretien perd l'agrément bmw
ne serait ce pas suite a l'ouverture d'un bmw rue de Tocqueville près de la porte d'Asnière?


9 Re: ca roule, puis plus de jus! le Sam 6 Juil 2013 - 1:18

rico 17

avatar
Membre a vie
Membre a vie
Si cette pièce a été remplacée à 11000 kms par "rappel", donc cause défaut d'usine, la nouvelle court sous une garantie identique à la première ! De plus si cette deuxième est à nouveau défectueuse, BM l'a dans l'os !

BM perdrait de son prestige ? Au prix de leurs motos, il vaut mieux acheter 2 Japs.

A+

10 Re: ca roule, puis plus de jus! le Lun 8 Juil 2013 - 22:26

Kalou

avatar
Membre a vie
Membre a vie
la c'est vraiment etonnant qu'il n'y pas de prise en charge ....!!!??? sur un commodo ....alors que le pb est connu et archi connu ....
oui fait une letttre

11 Re: ca roule, puis plus de jus! le Ven 12 Juil 2013 - 11:54

Snake78

avatar
Jeune padawan
Jeune padawan
N'y aurait-il pas un problème avec l'EWS? (Antenne, transpondeur dans la clé, etc..)
As-tu essayé de rouler en utilisant ton autre clé de contact?

12 Re: ca roule, puis plus de jus! le Ven 12 Juil 2013 - 17:27

4Lettres


depuis que le commodo droit est changé je n'ai plus de soucis!
A moi le périph et l'interfile!
Misère Shocked 

Snake, je prendrai la clef de secours pour faire un test!

13 Re: ca roule, puis plus de jus! le Ven 12 Juil 2013 - 18:07

H.M.


Jeune pilote
Jeune pilote
Bécane d'occase achetée hier. Je suis rentré à son guidon ( 550 bornes ) et j'ai eu droit une fois au problème décrit dans ce sujet. Sur un rond point, d'un coup, plus de jus. Je me range sur le côté, je redémarre, ça repart. Curieusement, ça ne m'inquiète pas.

14 Re: ca roule, puis plus de jus! le Ven 12 Juil 2013 - 18:19

4Lettres


ben, sais tu si il y a eut des rappels de fait sur les commodo,elle est de quelle année? un roulage et que ca t'arrive pas de pb si ca ne te dérange pas ok
on en reparlera quand tu feras shutdown 4ou 5 fois en - de 10 km
ca use :)

15 Re: ca roule, puis plus de jus! le Ven 12 Juil 2013 - 19:30

H.M.


Jeune pilote
Jeune pilote
4Lettres a écrit:ben, sais tu si il y a eut des rappels de fait sur les commodo,elle est de quelle année? un roulage et que ca t'arrive pas de pb si ca ne te dérange pas ok
on en reparlera quand tu feras shutdown 4ou 5 fois en - de 10 km
ca use :)

C'est une 2009. Je vais demander si le rappel a été fait.

16 Re: ca roule, puis plus de jus! le Sam 13 Juil 2013 - 11:15

ookami

avatar
Rouleur du dimanche
Rouleur du dimanche
Bonjour,

Sur mon K1300R, modèle 2009 (22500 km au moment de l'achat d'occasion en mai 2013), j'ai calé plusieurs fois sur des rétrogradages doux. Passage à la valise, aucun vice relevé mais depuis, tout est calme.
Pour les comodos, le droit changé en mai également (warning "out")

17 Re: ca roule, puis plus de jus! le Sam 13 Juil 2013 - 12:18

H.M.


Jeune pilote
Jeune pilote
ookami a écrit:Bonjour,

Sur mon K1300R, modèle 2009 (22500 km au moment de l'achat d'occasion en mai 2013), j'ai calé plusieurs fois sur des rétrogradages doux. Passage à la valise, aucun vice relevé mais depuis, tout est calme.
Pour les comodos, le droit changé en mai également (warning "out")


Même circonstance pour moi ( rétrogradage à petite vitesse, j'étais en 3ème ).

18 Re: ca roule, puis plus de jus! le Mar 16 Juil 2013 - 18:09

H.M.


Jeune pilote
Jeune pilote
Bon, eh bien, si la première fois cela ne m'avait pas inquiété, la coupure de jus s'est produite hier, puis aujourd'hui ( deux fois ) donc je ne peux pas faire moins que de me dire que la moto a un problème...
Elle était en dépôt-vente dans une concession de La Rochelle. Révisée, garantie 3 mois. Mais la concession où je j'ai achetée est à 600 bornes de chez moi... J'ai envoyé un email expliquant ce qui se passe mais d'ores et déjà, je commence à avoir le sentiment d'avoir fait une erreur en achetant ce modèle. On va voir comment ça évolue...

19 Re: ca roule, puis plus de jus! le Mar 16 Juil 2013 - 21:00

Kalou

avatar
Membre a vie
Membre a vie
va faire changer le comodo droit dans n'importe quel concession.

20 Re: ca roule, puis plus de jus! le Mar 16 Juil 2013 - 22:58

Gigi67


Kalou a écrit:va faire changer le comodo droit dans n'importe quel concession.

Oui, pas de souci...je viens de le faire changer à strasbourg où l'on me connait pas alors que j'ai acheté la moto à Toulouse.

Pris entièrement en garantie (la moto est de 2009)

21 Re: ca roule, puis plus de jus! le Mer 17 Juil 2013 - 11:51

H.M.


Jeune pilote
Jeune pilote
Gigi67 a écrit:
Kalou a écrit:va faire changer le comodo droit dans n'importe quel concession.

Oui, pas de souci...je viens de le faire changer à strasbourg où l'on me connait pas alors que j'ai acheté la moto à Toulouse.

Pris entièrement en garantie (la moto est de 2009)

Tu avais les mêmes symptômes ? Tu arrives juste, tu dis ce qui se passe et on te répond :"Pas de problème, c'est le comodo droit, c'est pris en garantie" ?

22 Re: ca roule, puis plus de jus! le Mar 23 Juil 2013 - 23:48

chris 69

avatar


Tu avais les mêmes symptômes ? Tu arrives juste, tu dis ce qui se passe et on te répond :"Pas de problème, c'est le comodo droit, c'est pris en garantie" ?[/quote]

Pour moi pas de coupure en roulant mais en juillet pendant les vacances au moment du démarrage après avoir fait le plein plus rien au bouton de démarreur, le coupe contact marche mais pas de démarreur, démontage du commodo mais rien. Donc démarrage à la poussette, la passagère descend du side plusieurs fois dans la journée sous une bonne chaleur......Le lendemain démarrage impec et depuis plus de 2000 kil sans problème, je vais quand même voir chez BM car plus de 500 kg à pousser à chaque fois bonjour......

23 Re: ca roule, puis plus de jus! le Mer 24 Juil 2013 - 8:49

Kalou

avatar
Membre a vie
Membre a vie
Chris
comme tu as demonte le comodo tu as pu voir comment il etait foutu Smile 

pour moi le probleme vient de la resine qui ramoli sous forte chaleur et ensuite le / les contact(s) sur le circuit imprime ne se font plus, et ca peut devenir une panne definitive ou intermittente quand le comodo refroidis ..... j'ai deja eu 3 ou 4 fois des soucis de cligno droit en fin de journee .... mais jamais le matin ...

passe chez BM ... ils vont te le changer ....

Et en plus ils pourront admirer le 3WD ...:bien: 

24 Re: ca roule, puis plus de jus! le Mer 24 Juil 2013 - 22:52

chris 69

avatar
Kalou a écrit:Chris
comme tu as demonte le comodo tu as pu voir comment il etait foutu Smile 
pour moi le probleme vient de la resine qui ramoli sous forte chaleur  et ensuite le / les contact(s) sur le circuit imprime ne se font plus,  et ca peut devenir une panne definitive ou intermittente quand le comodo refroidis ..... j'ai deja eu 3 ou 4 fois des soucis de cligno droit en fin de journee .... mais jamais le matin ...
passe chez BM ... ils vont te le changer ....
Et en plus ils pourront admirer le 3WD ...:bien: 

******Chez BMW Vienne, Manu connait déjà le 3WD car il ont changé le réservoir d'huile poreux et fait la révision des 20000 kms en s'amusant pour attraper la vis de vidange du pont avec la roue de 15 à l'arrière......J'ai commandé le commodo droit mais il me dit prise en charge partiel (2010)pas sûr complète car il en change continuellement....A suivre......

25 Re: ca roule, puis plus de jus! le Jeu 1 Aoû 2013 - 16:35

H.M.


Jeune pilote
Jeune pilote
Bon, eh bien, pour ce qui concerne la mienne, rien à voir semble-t-il avec le commodo droit. Elle est passée à la valise et si j'ai bien compris, il fallait la reprogrammer ( ou la reconfigurer ? je sais plus ).
Pris en charge par mon vendeur.
Le retour s'est fait dans les conditions où la panne était apparue ( très grosse chaleur, un tas de ronds points pris en 3ème à petite vitesse ) et rien à signaler. Sauf le mal au c... qui persiste sur long trajet.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum