Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

R100 7T Poussoir-arbre à cames (Vous avez déja vu ça ?) (R2VR100) ®

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Invité


Invité
Quand j'ai remplacé mon joint de carter dernièrement j'ai pris quelques photos, aussi celle ci:


Vous pouvez remarquer que les cames de l'arbre à cames ne sont bien centrer par rapport aux poussoirs ( flèche ).
D'aprés les traces sur l'arbre à cames, ca ne doit pas dater de hier.
Le moteur tourne trés bien et n'a aucune fuite.
Vous avez déja vu ca ?
Ralph.

popov1100

avatar
Membre a vie
Membre a vie
je crois meme que c'est normal
c'est pour que le poussoir fasse une legere rotation, pour avoir une usure reguliere

Invité


Invité
Merci pour l'explication popov1100 !
Ralph.

SBM

avatar
Membre a vie
Membre a vie
popov1100 a écrit:je crois meme que c'est normal
c'est pour que le poussoir fasse une legere rotation, pour avoir une usure reguliere
C'est tout à fait ça.

jcfer

avatar
Gros Rouleur
Gros Rouleur
popov1100 a écrit:je crois meme que c'est normal
c'est pour que le poussoir fasse une legere rotation, pour avoir une usure reguliere
Du coup, c'est la came qui doit s'user irrégulièrement non ?

jbt


Gros Rouleur
Gros Rouleur
Non, sur les flats c'est quasi inusable. Les poussoirs prennent en premier.

jcfer

avatar
Gros Rouleur
Gros Rouleur
jbt a écrit:Non, sur les flats c'est quasi inusable. Les poussoirs prennent en premier.
Je suppose que ça a du être étudié pour, un poussoir revenant moins cher qu'une came.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum