Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -38%
[Prime Day] Fire TV Stick 2021 avec ...
Voir le deal
24.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

ma batterie ne teins pas la charge

Aller en bas  Message [Page 1 sur 1]

1ma batterie ne teins pas la charge Empty ma batterie ne teins pas la charge Jeu 4 Avr 2013 - 13:43

amlor

avatar
Jeune pilote
Jeune pilote
bonjour à tous

j'ai récemment changé ma batterie sur ma F650ST après que celle d'origine m’ait lâché.
seulement voila, la charge ne tiens pas une semaine. j'ai d'abord mis ça sur le compte du fait que j'avais branché les poignées chauffantes en direct, donc j'ai déplacé l'alimentation des poignée sur la veilleuse, mais ça m'a pas résolu le problème pour autant.

j'ai testé au multimètre, et celui-ci m'indique une tension de -12 (si si y'a pas d'erreur : MOINS 12) quand le moteur tourne.

d’après vous ça veut dire quoi, d'où viendrais le problème? masse ? défaillance alternateur - régulateur ?

merci de vos avis

K'wet

K'wet
Membre a vie
Membre a vie
je pense en premier lieu que tu as inversé la polarité de ton multimètre au moment de ta mesure et c'est donc +12v que ta batterie doit délivrer et pas -12 :wink:

En remettant cela dans l'ordre et si tu trouves donc +12v lorsque ton moteur tourne c'est que tu as un problème sur le circuit de charge. Certainement un soucis de régulateur qui doit avoir ses charbons HS.
Combien de bornes ta F ?

amlor

avatar
Jeune pilote
Jeune pilote
bonsoir

merci pour la réponse, effectivement, honte a moi, je viens de revérifier et en faisant les choses dans l'ordre je constate une tension de 11.5 moteur tournant, quasiment identique à la valeur constatée sur la batterie avant démarrage.

pour info la blanchette accuse 56 500 km

ça se vérifie comment des charbons de régulateur?

K'wet

K'wet
Membre a vie
Membre a vie
amlor a écrit:bonsoir

merci pour la réponse, effectivement, honte a moi, je viens de revérifier et en faisant les choses dans l'ordre je constate une tension de 11.5 moteur tournant, quasiment identique à la valeur constatée sur la batterie avant démarrage.

pour info la blanchette accuse 56 500 km

ça se vérifie comment des charbons de régulateur?

Après vérif je vois que sur les F l'alternateur est du type à aimant permanent et donc sans charbons............ il faut donc regarder en premier lieu du côté du régulateur qui doit ressembler à ce qui suit et certainement fixé sur le cadre
ma batterie ne teins pas la charge B0005910

Un lien concernant la F et ce problème ICI, reste à savoir si ça correspond au modèle et l'année de ta brêle.

Sinon, bah les pros du Fofo es F650 vont t'aiguiller :wink:

yannvdl

yannvdl
En rodage
En rodage
+1 pour la polarité inversée...
Et Kwet à en partie raison: du devrais mesurer environ 13v à 13,5v moteur en marche.
C'est soit le régulateur (qui est une pièce tout électronique, donc sans charbons ma batterie ne teins pas la charge 34830 ), soit le stator, soit un fusible sur le circuit de charge (si la 650 en est équipée) soit enfin un soucis de fil coupé...
Dans l'ordre, vérifier tes fusibles, vérifier l'état des fils qui vont du stator au régulateur, ceux qui vont du régulateur à la batterie.
Si tout cela est OK, alors tester stator et le régulateur.: problème, je ne connais pas la 650...
D'habitude, sur le régulateur il y a cinq fils: trois qui viennent du Stator (souvent de la même couleur), et deux en sortie pour aller à la batterie (dont un parfois directement relié à la masse).
Test du stator sans démontage: Généralement, il faut débrancher la (ou les) prise du régulateur.
Ensuite, tester les fils arrivant du stator (multimêtre en position Ohmmêtre):
- deux par deux, entre eux, on doit trouver une très faible résistance (de 0,5 à 1,5 ohm.
- un par un, entre le fil et la masse: on doit trouver une valeur très élevée (plusieurs centaines de Kilo-ohms, voire de Méga-ohms.
Test du régulateur: toujours prises débranchées: Les valeurs sont en Kilo-ohms, et proviennent du régulateur d'une autre machine, mais on à au moins un aperçu de ce que l'on peut trouver: (S1 à S3 = entrée Stator ; +R = Sortie + batterie ; -R = sortie masse)
FILS
+R
-R
S1
S2
S3
+R
---
25 à 40
> 1000
>1000
>1000
-R
25 à 40
---
>1000>1000>1000
S1
>1000>1000---
>1000>1000
S2
>1000>1000>1000---
>1000
S3
>1000>1000>1000>1000---
Voila, j'espère que je me suis bien "fais compris"!

amlor

avatar
Jeune pilote
Jeune pilote
bonjour a tous

bon ben je viens de vérifier la tension de la batterie moteur tournant a envirn 5 000 t/min comme préconisé par la RMT et j'ai un résultat de 14.5 V env. rien que de très normal quoi.

j'ai aussi testé l résistance entre les fils de sortie du regulateur : la valeur est aussi dans les clous de la RMT.

selon toute logique le circuit de charge semble être opérationnel, je vais essayé de rouler cette semaine le plus possible pour voir.

en suivant le lien de K'WET vers le fofo passion650 j'ai trouvé une procédure de contrôle qu a l'air exhaustive, mais malheureusement en anglais. je vais essayé de la traduire ça peut rendre service

merci pour vos réonses et conseils

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum