Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Pb de demarreur ???

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Pb de demarreur ??? le Ven 15 Fév 2013 - 15:59

Kalou

avatar
Membre a vie
Membre a vie
Qui aurait deja eu des problemes de Demarreur ? et plus precisement de roue libre ???
Qui aurait demonte ou change le demarreur du bloc moteur?
Qui aurait demonte et inspecter/ reparer le demarreur?

Un collegue en K13 a un soucis de roue libre ...donc je vais a la peche aux infos Smile

2 Re: Pb de demarreur ??? le Ven 15 Fév 2013 - 16:31

BM92

avatar
Membre a vie
Membre a vie
Quel sont les symptômes de ton probleme ?.

3 Re: Pb de demarreur ??? le Ven 15 Fév 2013 - 16:42

Kalou

avatar
Membre a vie
Membre a vie
wizzzzzzzzzz....... roue libre qui n'engage pas .... :wink:

On pensait a un probleme de batterie au debut.... mais Niet ...
ca l'avait fait il y a quelques temps puis plus rien ... et recement c'est de plus en plus recurrent demarrage poussette obligatoire ... ca devient fatiguant Suspect
J'ai ... j'avais poste sur K12 ... car c'est le meme demarreur ...mais j'ai vu que tu avais fais le menage ... .... :keeporder:
j'aurai peut etre du poster en K general avec comme titre Pb demarreur K12 K13 ?? Embarassed

4 Re: Pb de demarreur ??? le Ven 15 Fév 2013 - 18:11

Valoche

avatar
Gros Rouleur
Gros Rouleur
Si on regarde le RepRom, il y a un truc qui s'appelle "Déposer la bride d'alternateur avec lq roue libre de démarreur":
- Déposer l'amortisseur de chocs (1).
- Déposer les vis avec les rondelles (2).
- Déposer la bride d'alternateur avec la roue libre de démarreur

Un amortisseur de choc, pour moi, ça ressemble à un truc qui peut s'user et occasionner des problèmes tels que celui que tu décris.

5 Re: Pb de demarreur ??? le Ven 15 Fév 2013 - 22:37

ledany

avatar
Membre a vie
Membre a vie
Ça m'est arrivé mais pour la roue libre de l'alternateur. Ça s'entend franchement (bruit de métal contre métal, pas glop) et faut changer (d'autant que la batterie ne recharge pas).
Moralité : un we en perspective (mais Valoche va te faire un tuto sous peu, pour le plaisir, dès qu'il aura récupéré sa mob tafume ).

6 Re: Pb de demarreur ??? le Ven 15 Fév 2013 - 22:53

Valoche

avatar
Gros Rouleur
Gros Rouleur
Valoche, il va surtout commencer par faire un tuto sur comment rester calme en écoutant la radio dans les embouteillages en BAR, quand il met 1h pour rentrer au lieu de 20 minutes :matin:

7 Re: Pb de demarreur ??? le Sam 16 Fév 2013 - 18:46

Kalou

avatar
Membre a vie
Membre a vie
Valoche a écrit:Valoche, il va surtout commencer par faire un tuto sur comment rester calme en écoutant la radio dans les embouteillages en BAR, quand il met 1h pour rentrer au lieu de 20 minutes :matin:
ben tu vois que la becane de pret ...aurait du bon :laughing:

ouais j'ai vu le RepRom ...mais je pense pas que ce soit un PB de" l'amortissuer de choc " le dit amortisseur c'est comme les "silent bloc" qui sont poses entre le porte couronne et la jante AR d'une moto puissante avec entrainement par chaine ....
mais la roue libre ... car le demarreur tourne ...(wizzzzzzzzzzzzzz...) mais n'entraine pas le moulin ....
donc pour moi le pb ce passe derrriere l'alternateur car la roue libre est decale de l'axe du demarreur ...

[Vous devez être inscrit et connecté pour voir ce lien]

enfin j'ai poste pour savoir si quelqu'un avait eu ce genre de symptome ....

8 Re: Pb de demarreur ??? le Lun 18 Mar 2013 - 17:06

Kalou

avatar
Membre a vie
Membre a vie
je complete ce poste .... un peu tardivement ....
donc c'etait bien la roue libre qui est derriere l'alternateur car pas integre au demarreur

cout des operations .... 400 euros .... dont 180 euros de pieces ...
c'etait sur un K de 2009 avec 26 Mkm au compteur ...pas pris en charge .... Sad

9 Re: Pb de demarreur ??? le Lun 18 Mar 2013 - 17:20

ziggy95


Rouleur du dimanche
Rouleur du dimanche
J'ai le même souci sur une K1300R de 2010.

10 Re: Pb de demarreur ??? le Mer 20 Mar 2013 - 19:41

mik12gt

avatar
Bmiste de Bronze
Bmiste de Bronze
je viens d avoir ce souci ce matin avec une k1300S de 2010
çà tourne dans le vide avec bruit métallique
le concessionnaire m a dit que c etait la roue libre

11 Re: Pb de demarreur ??? le Mer 20 Mar 2013 - 22:01

ziggy95


Rouleur du dimanche
Rouleur du dimanche
Je donne en revision des 30000 ma moto lundi.
On verra donc ce qu'ils diront

12 Re: Pb de demarreur ??? le Jeu 21 Mar 2013 - 15:33

lolino


Jeune padawan
Jeune padawan
J'ai eu un souçi du même genre dans le passé, avec une R1.
J'ai fait une vidange avec un indice d'huile plus faible, et le probléme a disparut.
De toute manière, la première chose à faire est une vidange avec de l'huile de qualité.
A+

13 Re: Pb de demarreur ??? le Jeu 21 Mar 2013 - 15:38

Kalou

avatar
Membre a vie
Membre a vie
c'est pas faux ... ca peut aider

Sachant que sur les K face a la route la roue libre "est dans le moteur" et lubrifie par l'huile moteur

14 Re: Pb de demarreur ??? le Lun 9 Déc 2013 - 22:22

fiblan


Jeune pilote
Jeune pilote
Bonjour,
Ce matin un probleme qui ressemble à ce que vous decrivez. Apres 1 heure de route (bouchons, froid... ) je coupe le moteur pour recuperer un truc dans le topcase. Au moment de repartir, j'appuie sur le demarreur, ce qui a engendré un bruit bizarre, un entrainement intermitent du moteur, puis tout s'est arrete. 2eme essai idem, 3eme essai idem. Je m'inquiete (ca laisse passer du temps! ). 4eme essai, elle est repartie, OUF! mias pas je ne suis pas en confiance maintenant, car pousser une k1300gt ce n'est possible. Cette histoire de roue libre, est-ce une faiblesse connue des k13? la mienne est une gt de fev 2009, environ 27000km.
Merci pour vos commentaires
Fiblan

15 Re: Pb de demarreur ??? le Lun 9 Déc 2013 - 22:56

Kalou

avatar
Membre a vie
Membre a vie
sur le K13gt ... il y a aussi des soucis de redemarrage a chaud a cause d'une faiblesse du faisceau electrique ( apparement fils de section trop petit). donc ca pourrait aussi venir de la ...

pour infos ce changement d'un partie du faisceau etait pris sous garantie

donc en fonction des symptomes :
- Bruit = wizzzzzzzzzzzzzzzz....................................... = roue libre de demarreur
- Bruit = Clac clac + faible entrainement du moteur...... = alternateur et ou amortissueur de chocs

ou bien [Vous devez être inscrit et connecté pour voir ce lien]

je pencherai plutot pour la derniere ... :wink: 

16 Re: Pb de demarreur ??? le Mar 10 Déc 2013 - 7:33

fiblan


Jeune pilote
Jeune pilote
Kalou, merci pour ta reponse

Ci-dessous des complements et une question!

Pour le bruit c'etait la 2eme version :
Clac clac + faible entrainement moteur

De plus, avant le 3eme essai, craignant un probleme de batterie, j'avais coupé le gps. Je l'ai meme debranché avant le 4eme essai.

Une question : pourquoi le probleme de redemarrage seulement à chaud? pourquoi un moteur consommerait-il plus de courant pour redemarrer à chaud, qu'il n'en consomme pour redemarrer à froid?

17 Re: Pb de demarreur ??? le Mar 10 Déc 2013 - 7:43

Invité


Invité
petit truc pour les roue libres en panne... après avoir coupé le moteur, mettre un tout petit coup de démarreur pour mettre ladite roue libre " en prise" . ça permet le redémarrage le coup d'après. ça ne règle pas le problème mais ça dépanne. testé sur mon K1100LT , ça fonctionnait relativement bien...
je crains que " le coup du gaz oil" ou l'huile diesel bien connus des utilisateurs de " vieilles K soit à proscrire sur les K1300 pour cause d'embrayage à bain d'huile... A voir avec les pros.

18 Re: Pb de demarreur ??? le Mar 10 Déc 2013 - 10:01

Kalou

avatar
Membre a vie
Membre a vie
le Clac clac + faible entrainement .... est aussi valable  pour le defaut du faisceau electrique

As-tu cliquer sur le lien, pour  lire le post a ce sujet ?

Passes chez BM ... il y a de fortes chance qu'il te change le faisceau .... et c'est gratissssss......  Smile 

et comme le dit moumouille ... le "coup du gasoil" n'est pas possible sur les K nouvelle generation
la roue libre etant "dans le moteur" derriere l'alternateur, et pas en sortie de demarreur comme c'est souvent le cas.

19 Re: Pb de demarreur ??? le Mar 10 Déc 2013 - 14:57

Invité


Invité
la roue libre dans anciennes K est aussi " dans le moteur" . le coup du gasoil consiste à mettre du gasoil dans l'huile moteur, de faire tourner 20 minutes puis de vidanger avec filtre à huile neuf bien sûr , ce qui nettoie ladite roue libre de la crasse qui s'y est accumulée et est souvent en cause dans la panne. la différence est que les anciennes K ont un boite à lubrification séparée. je ne sais pas si les embrayages à bain d'huile des " nouvelles " K supporteraient ce traitement... je crains même que non, pour être honnête.

20 Re: Pb de demarreur ??? le Mar 10 Déc 2013 - 15:51

Kalou

avatar
Membre a vie
Membre a vie
je suis aller jeter un oeil depuis mon post de ce matin ... :wink: pour cette manip .

oui gasoil sur disque .....hummmm ... a mon avis aussi pas bon .... No 

21 Re: Pb de demarreur ??? le Mer 8 Fév 2017 - 20:56

decrichard

avatar
Apprenti
Kalou a écrit: sur le K13gt ... il y a aussi des soucis de redemarrage a chaud  a cause d'une faiblesse du faisceau electrique ( apparement fils de section trop petit). donc ca pourrait aussi venir de la ...

pour infos ce changement d'un partie du faisceau etait pris sous garantie

donc en fonction des symptomes :
- Bruit = wizzzzzzzzzzzzzzzz....................................... = roue libre de demarreur
- Bruit = Clac  clac + faible entrainement du moteur...... = alternateur et ou amortissueur de chocs

ou bien [Vous devez être inscrit et connecté pour voir ce lien]

je pencherai plutot pour la derniere ... :wink: 

Salut Kalou,
peux tu préciser pour les Pb de démarrage à chaud,
Car sur mon K13S, avant de démonter mon amort AV je rencontrais ce Pb, lors de mes 2 dernières Rev chez BMW, je leur avais signalé pensant à un Pb de serrage cosse style sur le démarreur (cause j'avais vérifié sur la batterie), et quand je repartais, ok. mais ça revenait, et comme je suis du genre à faire des trajets d'un trait, je démarrage presque jamais à chaud. Apres coup, je me demandais aussi si il ne pouvait pas y avoir de Pb avec la vanne de l'échappement qui pourrait rester fermée et qui occasionnerait çà?
As tu plus de précision sur ce phénomène?
(je remonte amort Av lundi Smile apres avoir vérifié le seraage des cables)
Merci
Dom

22 Re: Pb de demarreur ??? le Lun 13 Fév 2017 - 18:23

Kalou

avatar
Membre a vie
Membre a vie
La valve à l'échappement n'à rien à voir ...Cette vanne n'est pas étanche et donc il ne peut pas y avoir de "montee"en pression dans le pot.
Ça peut venir aussi de cosses ayant besoin d'un nettoyage
Mais en fait quand un câble est chaud il laisse passer moins d'intensité donc moins de puissance et plus il en passe plus il chauffe ... jusqu'à fondre ... pour éviter ça il faut qu'il est une section suffisante ... d'ou le rajout d'un bout de câble pour éviter les problèmes de démarrage à chaud

23 Re: Pb de demarreur ??? le Dim 19 Fév 2017 - 11:27

decrichard

avatar
Apprenti
batterie neuve, Pb de démarrage à chaud disparu.
L'ensemble câbles+ batterie est donc conditionnant au Pb.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum