Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Niveau d'huile "surprenant"... Qu'en pensez vous ?

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

vancetof


En rodage
En rodage
Bonjour à vous,

Mon r1200gs de 2102 à 5000 kms. Hier le voyant d'huile s'allume et, mon moteur étant bien chaud je décide de m'arrêter, de laisser retomber 5 mns, pour constater que je suis en dessous du mini....Alors qu'il y a moins de 300kms le niveau était impec !!!
Cela me parait pour le moins surprenant, comment une telle différence est elle possible en si peu de bornes ?
Avez vous une idée ? Vos retours d'expériences m'intéressent. Merci

http://tofamoa.over-blog.com/

Piquelune

avatar
Livreur de Pizza
Livreur de Pizza
C'est toujours comme ça avec les nouveaux modèles...En "2102", les moteurs ne seront pas fiables :ptdr: :ptdr:

SEGAFREDO

avatar
Membre a vie
Membre a vie
Certains modèles se contrôlent à chaud, que dit ton livre de bord ?

Cousinhub

avatar
Membre a vie
Membre a vie
Ah cette éternelle question du niveau d'huile des flats...
Auront-il trouvé une méthode avec les liquides ?



Dernière édition par Cousinhub le Mer 24 Oct 2012 - 18:01, édité 1 fois

SEGAFREDO

avatar
Membre a vie
Membre a vie
Sur le mien c'est un système étrange ... on attend 5 mn et .... on regarde .... Où ont-ils été trouver ça ? ... :laughing:

vancetof


En rodage
En rodage
SEGAFREDO a écrit:Certains modèles se contrôlent à chaud, que dit ton livre de bord ?

Le contrôle doit bien se faire de cette manière : moteur chaud, attendre 5 mns et contrôler.........

http://tofamoa.over-blog.com/

Jean-Marc

avatar
Membre a vie
Membre a vie
pas si surprenant que ça car j'ai eu le même phénomène sur ma RT 2010.....

vancetof


En rodage
En rodage
Jean-Marc a écrit:pas si surprenant que ça car j'ai eu le même phénomène sur ma RT 2010.....

Et c'était quoi le problème ?

http://tofamoa.over-blog.com/

Cocobel'oeil

avatar
Bmiste de Bronze
Bmiste de Bronze
La différence de niveau entre une mesure prise à chaud et plus tard vient du fait que le radiateur d'huile relâche de l'huile en fonction de la température moteur.

Tout est très bien expliqué ici :

http://moto-securite.fr/huile-flat/

:bien:

Jean-Marc

avatar
Membre a vie
Membre a vie
vancetof a écrit:
Jean-Marc a écrit:pas si surprenant que ça car j'ai eu le même phénomène sur ma RT 2010.....

Et c'était quoi le problème ?

jamais eu d'explications, jamais trouvé de problème, j'ai remis de l'huile et c'est tout. La consommation d'huile est devenue nulle aux alentours des 30000 km

vancetof


En rodage
En rodage
Jean-Marc a écrit:
vancetof a écrit:

Et c'était quoi le problème ?

jamais eu d'explications, jamais trouvé de problème, j'ai remis de l'huile et c'est tout. La consommation d'huile est devenue nulle aux alentours des 30000 km

Pas très encourageant....Tu dis que le problème s'est résolu tout seul ???

http://tofamoa.over-blog.com/

nik0

avatar
Membre a vie
Membre a vie
Une bulle dans le radiateur d'huile?


_____________________________


Давай
http://nik0.moto.free.fr/

faron83

avatar
Modo régional
Modo régional
Il faudrait déjà préciser l'utilisation
J'entends pas là
Etais tu dans des Bouchons ?
Pas de Beaujolais, s'entend


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?

fabm

avatar
En rodage
En rodage
Idem pour moi
niveau aléatoire....
j'ai remis ( après 3700 km de retour d'Italie ), un verre d'huile...
Retour chez mon cons préféré ( la mob a 4900km ) ,"re" niveau d'huile et "re" 1/2 verre d'huile
( elle est gourmande...! )
2 sorties depuis ( petites ) et niveau différents à chaque retour ( niveau pris de la même manière, le lendemain, à froid et bien sur sur béquille centrale et à plat dans mon garage...)

bizarre, bizarre...

vancetof


En rodage
En rodage
faron83 a écrit:Il faudrait déjà préciser l'utilisation
J'entends pas là
Etais tu dans des Bouchons ?
Pas de Beaujolais, s'entend

La veille j'ai fais une balade à faible allure (80km/h) pendant 3 h je suivais mon pote en 125....mais balade sur les petites départementales en sous bois, il faisait bon, régime moteur bas, la bécane ne chauffait pas......Quelques jours auparavant je me suis taper un bel embouteillage dans paris....Mais une moto qui n'accepterai pas un embouteillage !!!!! De plus cela ne justifie en rien une telle conso d'huile en si peu de temps....

http://tofamoa.over-blog.com/

zembla504

avatar
Membre a vie
Membre a vie
30


pas inquiétant mais à surveiller ..;

Tu regardes ton niveau sur la béquille à froid ... comment est le niveau dans l' oeilleton ?

Puis tu roules , moteur en température , tu t 'arrêtes et tu attends , comme le fût du canon

un certain temps , moto sur béquille , un peu de patience et tu regardes de nouveau le niveau

qui doit être dans le hublot .

En effet le radiateur d' huile est ( vanne thermostatique) ( ouvert ou non , ce qui change la donne sur ton niveau

Par contre une consommation d' huile d' un verre environ , plus ou moins 20 cl , n 'est pas

anormale au début , il faut attendre que ton moteur se libère ..

Penser aussi que certaines machines sont faites le vendredi et le lundi ou la veille

des vacances !!!

Tu nous diras le résultat de tes recherches

Bonnes balades automnales

zembla

faron83

avatar
Modo régional
Modo régional
vancetof a écrit:
faron83 a écrit:Il faudrait déjà préciser l'utilisation
J'entends pas là
Etais tu dans des Bouchons ?
Pas de Beaujolais, s'entend

La veille j'ai fais une balade à faible allure (80km/h) pendant 3 h je suivais mon pote en 125....mais balade sur les petites départementales en sous bois, il faisait bon, régime moteur bas, la bécane ne chauffait pas......Quelques jours auparavant je me suis taper un bel embouteillage dans paris....Mais une moto qui n'accepterai pas un embouteillage !!!!! De plus cela ne justifie en rien une telle conso d'huile en si peu de temps....

je parlais pas de la veille ou des jours auparavant mais ua moment ou ton voyant c'est allumé
mais zembla504 t'a donné une partie de la réponse


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?

vancetof


En rodage
En rodage
zembla504 a écrit: 30


pas inquiétant mais à surveiller ..;

Tu regardes ton niveau sur la béquille à froid ... comment est le niveau dans l' oeilleton ?

Puis tu roules , moteur en température , tu t 'arrêtes et tu attends , comme le fût du canon

un certain temps , moto sur béquille , un peu de patience et tu regardes de nouveau le niveau

qui doit être dans le hublot .

En effet le radiateur d' huile est ( vanne thermostatique) ( ouvert ou non , ce qui change la donne sur ton niveau

Par contre une consommation d' huile d' un verre environ , plus ou moins 20 cl , n 'est pas

anormale au début , il faut attendre que ton moteur se libère ..

Penser aussi que certaines machines sont faites le vendredi et le lundi ou la veille

des vacances !!!

Tu nous diras le résultat de tes recherches

Bonnes balades automnales

zembla

A froid je ne vois pas d'huile dans l'oeilleton......A chaud comme je l'ai précisé je suis en dessous du mini....Je connais les soucis "d'huile " de nos flat mais à ce point ! : Passer d'un niveau correct (plus de la moitié dans l'oeilleton) àmoins du mini en moins de 300 bornes, j'aime pas ça No

Merci à tous ceux qui interviennent

http://tofamoa.over-blog.com/

nik0

avatar
Membre a vie
Membre a vie
vérifie la température de ton radiateur d'huile et des conduites (avec un thermomètre médical sans contact par exemple)


_____________________________


Давай
http://nik0.moto.free.fr/

vancetof


En rodage
En rodage
Jean-Marc a écrit:
vancetof a écrit:

Et c'était quoi le problème ?

jamais eu d'explications, jamais trouvé de problème, j'ai remis de l'huile et c'est tout. La consommation d'huile est devenue nulle aux alentours des 30000 km

Je suis allé chez BM, le gars n était pas étonné et comme pour toi je n'ai pas eu d'explication, juste la confirmation que la conso d'huile sur les flats est pour le moins " déconcertante ". Je suis repartis avec mon bidon d'huile pour faire l'appoint....

http://tofamoa.over-blog.com/

Jé R12R


Apprenti
Salut à vous,

même phénomène sur mon R12R de 2012...
La conso d'huile s'est déclenchée surtout cet été avec la chaleur je pense.
J'ai remis plusieurs 1/2 verres de manière assez rapproché.

Je ne m'inquiète pas car mon conces m'avait prévenu.
Il m'a dit également que cela sera le cas jusqu'aux 10000km.
Il m'a même conseillé de ne pas hésiter à monter dans les tours régulièrement dans cette période pour "finir" le rodage moteur et donc diminuer largement la conso d'huile par la suite.

Alors, je l'écoute...je mets de l'huile...et les gaz !!!

Jé.

Jé R12R


Apprenti
Salut à vous,

même phénomène sur mon R12R de 2012...
La conso d'huile s'est déclenchée surtout cet été avec la chaleur je pense.
J'ai remis plusieurs 1/2 verres de manière assez rapproché.

Je ne m'inquiète pas car mon conces m'avait prévenu.
Il m'a dit également que cela sera le cas jusqu'aux 10000km.
Il m'a même conseillé de ne pas hésiter à monter dans les tours régulièrement dans cette période pour "finir" le rodage moteur et donc diminuer largement la conso d'huile par la suite.

Alors, je l'écoute...je mets de l'huile...et les gaz !!!

Jé.

Jé R12R


Apprenti
Salut à vous,

même phénomène sur mon R12R de 2012...
La conso d'huile s'est déclenchée surtout cet été avec la chaleur je pense.
J'ai remis plusieurs 1/2 verres de manière assez rapproché.

Je ne m'inquiète pas car mon conces m'avait prévenu.
Il m'a dit également que cela sera le cas jusqu'aux 10000km.
Il m'a même conseillé de ne pas hésiter à monter dans les tours régulièrement dans cette période pour "finir" le rodage moteur et donc diminuer largement la conso d'huile par la suite.

Alors, je l'écoute...je mets de l'huile...et les gaz !!!

Jé.

edepar

avatar
Pilier de Forum
Pilier de Forum
j'ai eu ce phénomène aussi à 4000 kms, modèle 2012, j'ai remis un peu d'huile et là, ça ne baisse plus, je pense que ça va s'estomper au fil des kms, vas voir sur le forum des GS, ils sont pas inquiets eux

vancetof


En rodage
En rodage
Me voilà totalement rassuré, j'ai remis presque un demi litre et je surveille.

Merci pour vos interventions.

http://tofamoa.over-blog.com/

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum