Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le deal à ne pas rater :
[CDAV] -25€ dès 249€ d’achat sur tout le site avec le Code ...
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

ma funduro ne démarre plus !

Aller en bas  Message [Page 1 sur 1]

1ma funduro ne démarre plus ! Empty ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 8:19

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
bonjour à tous

plus moyen de démarrer, quelle galère ! Crying or Very sad

elle ne toussote même pas ! dernière utilisation: dimanche AM sans aucun soucis... aucun prémices


j'ai le plein d'essence, les étincelles sur chaque bougie, ma batterie n'est pas faiblarde, je suis désemparé !!! No


si vous pouviez m'indiquer quelques pistes à suivre, je ne sais vraiment pas quoi faire pour le moment, je dois rouler demain, c'est mal barré !je dois me rendre également chez le concess' demain, en fonction de vos conseils et de mes investigations, je pourrais peut-être leur commander quelque chose ....

merci d'avance

Fab

2ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 8:31

Freddy29

Freddy29
Administrateur
Administrateur
Les bougies sont humides ?? il n'y aurait pas un robinet d'arrêt d'essence sur cette machine (que je connais peu)


_____________________________
ma funduro ne démarre plus ! Signat11

3ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 8:45

maxime

maxime
Livreur de Pizza
Livreur de Pizza
Le démarreur tourne ou tu n'as rien en appuyant sur le bouton du commodo ?
Elle démarre à la poussette ?

http://www.casim77.fr

4ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 9:03

Faron

Faron
Modo régional
Modo régional
La Batterie n'est pas faiblarde??????
Comment le sais tu ?
mauvais contact aux causses de Batterie !!!!!!!
ton code éclaire t il normalement ou en demie intensité?


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?


    ma funduro ne démarre plus ! La_dom11

5ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 9:05

BM92

BM92
Membre a vie
Membre a vie
Le coupe circuit est dans sa bonne position ?.

6ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 9:33

Invité

Anonymous
Invité
Freddy29 a écrit:Les bougies sont humides ?? il n'y aurait pas un robinet d'arrêt d'essence sur cette machine (que je connais peu)
Il y a bien un robinet.

BM92 a écrit:Le coupe circuit est dans sa bonne position ?.
Ce qui serait étrange car ses bougies ont de l'étincelle.

7ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 11:42

nik0

nik0
Membre a vie
Membre a vie
tourne le guidon en essayant de démarrer


_____________________________
ma funduro ne démarre plus ! 354459_5
ma funduro ne démarre plus ! Platanes
даваи
http://nik0.moto.free.fr/

8ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 16:17

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
merci à tous pour vos commentaires ...

je m'en suis délecté pour certains, :ptdr: je constate qu'on est une sacrée bande de farceur chez les BMistes!!(c'est un compliment !) si ! si ! il y en a qu'ont osé..... Smile tout le plaisir était pour moi...! nous, au moins, on a de l'humour ...

bon je vous remercie "à chaud" avant d'aller poursuivre les recherches de mon petit soucis....

Freddy, il n'a jamais fait aussi sec depuis un mois.. et chaud à mourir !, on a dépassé les 35 plusieurs jours ces deux dernières semaines....
oui, mon robinet est sur "on" sunny

Maxime, le démarreur tourne super bien... j'ai pas encore essayé la poussette (ça descend dur depuis chez moi mais si ça marche pas, après faut remonter les 180 kgs de la bête... je réfléchis..... Suspect

Gérard,
je le sais..... car mon démarreur se lance super bien !! j'avais vérifié le serrage des cosses avant de vous rejoindre sur le forum, j'ai même remis un peu d'eau dans la batterie et j'ai encore une tache dans les yeux à force de regarder mon plein phare.... :Cool:

Claude, ! Crying or Very sad ..... j'ai démarreur et étincelles... snifff

ahh ! merci Philippe... s'il n'y avait que cela d'étrange ..... pale

Nicolas, je te vois venir ....
mais, j'ai changé mon faisceau de démarrage complet, il y a 2 semaines... tous mes voyants sont allumés après contact No


bon, je vais chercher et je vous tiens au courant ..pour le moment j'ai aucune explication, (c'est pour ça que je me suis permis de vous solliciter....) sauf peut-être si l'essence n'arrive pas, et je vais essayer d'autre bougies, celles d'avant les iridium..... pffttt ! confused

à plus

Fab






9ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 16:54

Invité

Anonymous
Invité
-Utilises-tu le starter ?
-Après avoir insisté, est-ce que tes bougies sont humides ?

Ces deux questions car la mienne refuse de démarrer à froid sans le starter
et si les bougies ne sont pas humides, les filtres du robinet sont peut-être bouchés ou
éventuellement le filtre qui est entre les deux cuves de carbus sur le té d'alimentation.

10ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 18:16

BM92

BM92
Membre a vie
Membre a vie
fab65 a écrit:Claude, ! Crying or Very sad ..... j'ai démarreur et étincelles... snifff
L’étincelle est comment ?.
Tu est sure que la batterie est vraiment bien ?.
A la poussette ca démarre ?.

11ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 18:37

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
étincelle bleutée, fine, bien en face de la pointe iridium et un peu partout autour de l'électrode avec les anciennes bougies standard.... ensuite je tire pas mal sur la batterie et elle ne faiblit pas, par contre je trouve pas les bougies fort mouillées malgré toutes les tentatives de démarrage, j'ai essayé toutes les positions du starter....


MAIS : y' a du nouveau :

au bout de 10 coups de démarreur successifs une pétarade ENOOORME !! pale puis plus rien !

je vais réessayer avec le robinet en position "réserve", qqchose me titille..

à toute

fab

12ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 18:48

Faron

Faron
Modo régional
Modo régional
Tu as de l'essence ma funduro ne démarre plus ! 962374


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?


    ma funduro ne démarre plus ! La_dom11

13ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Ven 24 Aoû 2012 - 21:49

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
une mésaventure qui finit bien : elle a démarré !!!..... après 2 pétarades exceptionnelles, starter à peine à moitié et un peu de gaz....ouf

je l'ai laissée tourner un peu, un aller retour jusqu'au village voisin, et hop !!
elle tourne comme une horloge.... comme d'hab....

j'ai essayé de comprendre ce qui a bien pu se passer... depuis le début, j'avais l'impression que j'avais pas d'essence aux carbus... (j'ai jamais noyé les bougies) mais le réservoir est plein !!!! justement, j'y suis allé le remplir dimanche soir après avoir roulé... j'ai même fini les 4 derniers kms "en réserve" jusqu à la station...

et donc suis rentré, et, chose que je ne fais pas d'habitude, j'ai laissé la mob sur sa béquille latérale pendant 5 jours et donc penchant du coté du robinet, tout ça après avoir bien remué le fond du réservoir au remplissage.... il semblerait que ça soit bien crado au fond de celui-ci.... si ça a décanté pendant 5 jours, penché du bon coté, le filtre du robinet était peut-être colmaté ce qu'il faut pour me causer un souci.... je me souviens avoir remué la moto tout à l'heure en fin d'AM...cependant je suis pas sûr que ce soit la cause mais j'aimerais bien... je vais pas m'amuser à transvaser 15 litrons de coco, je vais rouler ce WE et j'attendrai d'avoir consommé le maxi....


pour répondre à Claude : j'ai jamais démarré cette bécane en poussant, j'sais même pas si on peut.....


et pour répondre à Philippe : le filtre du té de carbus, je pense pas, ça avait été démonté par BM, il y a quelques temps... je pense aussi que le(s) filtre(s) du robinet (y'en a plusieurs ?) est en cause....
concernant les habitudes de démarrage, je suis comme toi..... pour le premier démarrage de la journée (souvent le matin) elle veut rien savoir sans le starter..... ensuite elle démarre sans, même longtemps après... j'l'ai eue comme ça, je la revendrai comme ça.... :laughing:


merci à tous

fab

14ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Sam 25 Aoû 2012 - 18:05

CHRIST301

avatar
En rodage
En rodage
Salut,

As tu envisagé un câble de starter cassé???

Pour vérifier actionnes la manette et regarde s'il y a bien quelque chose qui bouge en bas au carbu (coté gauche)

Ca expliquerait le démarrage extrêmement difficile car a force d'insister le moteur finit par être "tiède" et peut alors démarrer sans starter.

A plus

15ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Sam 29 Déc 2012 - 9:21

maralghys

avatar
Apprenti
Je partage la même question : Est ce qu'on pzut démarrer à la poussette ?
Je précise que je n'ai pas (encore) de funduro mais j'en vise une qui a passé quelque temps sans tourner, alors l'état de la batterie doit pas être génial...

16ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Sam 29 Déc 2012 - 9:29

SWEETY

SWEETY
Modo régional
Modo régional
maralghys a écrit:Je partage la même question : Est ce qu'on pzut démarrer à la poussette ?
Je précise que je n'ai pas (encore) de funduro mais j'en vise une qui a passé quelque temps sans tourner, alors l'état de la batterie doit pas être génial...

bien sur elle démarre très bien à la poussette, comme au bon vieux temps :wink:

l'idéal, rue en descente , sinon on pousse , quand on a suffisamment de vitesse, on saute en amazone, tout en passant la 2ème et en embrayant

si on est certain que l'embrayage ne colle pas, on peut déjà passer la 2ème avant de commencer à pousser en débrayant , puis idem, on saute dessus et on embraye au moment où on met la charge sur la roue arrière


_____________________________
ma funduro ne démarre plus ! Mousta10 ma funduro ne démarre plus ! Idf10ma funduro ne démarre plus ! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

17ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Sam 29 Déc 2012 - 9:45

Faron

Faron
Modo régional
Modo régional
Sur La Fonduro, je ne sais pas ,mais sur la Dakar double allumage de 2004
J'ai eu une mésaventure par 2 fois, mais la cause est connue et reconnue
Humidité (de la nuit ou suite à un orage de grêle la veille)dans les antiparasites
il est préconisé de monté des NGK avec les bougies iridiums, le pb c'est que la bobine crayon est dans l'antiparasite et donc très fragile


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?


    ma funduro ne démarre plus ! La_dom11

18ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Sam 29 Déc 2012 - 10:39

maralghys

avatar
Apprenti
Ben ça y est je vais pouvoir tester, je viens de récupérer une vieille F650 de 94 avec peu de bornes (43000) mais dans son jus... Des pics de rouilles de ci de la et une petite fuite d'essence.
Bref je vais avoir souvent besoin de vos conseils !
J'ai bien fait de m'inscrire en attendant le vendeur ce matin !!
J'ai plus qu'a mettre mon profil a jour !

19ma funduro ne démarre plus ! Empty Re: ma funduro ne démarre plus ! Sam 29 Déc 2012 - 11:56

SWEETY

SWEETY
Modo régional
Modo régional
faron83 a écrit:Sur La Fonduro, je ne sais pas ,mais sur la Dakar double allumage de 2004
J'ai eu une mésaventure par 2 fois, mais la cause est connue et reconnue
Humidité (de la nuit ou suite à un orage de grêle la veille)dans les antiparasites
il est préconisé de monté des NGK avec les bougies iridiums, le pb c'est que la bobine crayon est dans l'antiparasite et donc très fragile


il a des étincelles , aux bougies j'espère :wink:
idem double allumage et double carbu , par contre pas de bobine crayon, elles sont indépendantes


_____________________________
ma funduro ne démarre plus ! Mousta10 ma funduro ne démarre plus ! Idf10ma funduro ne démarre plus ! Idf10
Il ne faut jamais critiquer ceux qui ont de l'argent, on ne sait jamais ce qui peut nous arriver.. :wink:
Pour gagner de l'argent , il faut travailler; pour devenir riche, il faut trouver autre chose
Si l’argent ne fait pas votre bonheur,   ….donnez le moi   On ne peut pas à la fois se serrer la ceinture et ................... baisser son froc !

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum