Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

J'ai un rossignol à l'arrière !!

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

macc33

avatar
Jeune pilote
Jeune pilote
Salut à tous
Depuis quelques jours, j'ai un drole de couinement à l'arrière quand j'accelere et uniquement quand la bécane a déjà roulé quelques bornes (ça le fait pas à froid).
J'arrive pas à localiser l'origine du bruit. Si quelqu'un a une idée ???
Merci d'avance

SEGAFREDO

avatar
Membre a vie
Membre a vie
Combien de kms ton K100 ?

macc33

avatar
Jeune pilote
Jeune pilote
113000 kms

SEGAFREDO

avatar
Membre a vie
Membre a vie
Tu l'as mise sur la centrale pour tester ?

macc33

avatar
Jeune pilote
Jeune pilote
Non. Mais ne sachant pas quoi tester, du fait que je sais pas d'ou vient le bruit .....

SEGAFREDO

avatar
Membre a vie
Membre a vie
Pas de fuite d'huile au couple conique, le niveau est bon ? Aucun rapport avec les freins ?

macc33

avatar
Jeune pilote
Jeune pilote
J'ai quand même regarder deux ou trois truc basiques :
- serrage de la roue arrière
- verification de disque non voilé
- état des plaquettes : elles sont neuves
- jeux dans le bras oscillant : a priori 0
- pas de fuites et priori niveaux bons: j'ai changé tous les fluides cet hiver
C'est pour ça que je me demande d 'ou vient mon élevage de rossignol !

SEGAFREDO

avatar
Membre a vie
Membre a vie
Tu ne sais pas combien de "mains" a eu ta moto ?

BM92

avatar
Membre a vie
Membre a vie
L'amortisseur est comment ?


_____________________________
Livre d'Or du forum

macc33

avatar
Jeune pilote
Jeune pilote
@segafredo : à priori avant moi 2
@ bm92 : c'est bien le seul point auquel je ne saurai pas répondre. Quel sont les signes de fatigue d'un amorto.
Maintenant que j'y pense, le couinement est plus fort quand je porte quelqu'un. C'est peut-être une piste.

SEGAFREDO

avatar
Membre a vie
Membre a vie
Oui mais entre un couinement d'amorto (audible à la conduite ?) et un de transmission il y a un pas :wink:

macc33

avatar
Jeune pilote
Jeune pilote
@ segafredo : qu'est ce qui pourrait couiner au niveau de la transmission ? Parce que effectivement ça ne le fait que quand j'accelere.

Lvog57

avatar
Livreur de Pizza
Livreur de Pizza
Quand la moto est chaude et que tu constate ce bruit, met la sur la centrale et fait tourner la roue à la main. Tu auras peu-etre une piste (Mais tu l'as sans doute déjà fait...)

SEGAFREDO

avatar
Membre a vie
Membre a vie
Est-tu sûr que ça vient de l'arrière ?

BoxerJob.1

avatar
Bmiste de Bronze
Bmiste de Bronze
à priori je dirais amortisseur qui couine, j'ai moi aussi un élevage de rossignol sur ma vielle Clio quand j'attelle la remorque Suspect

http://boxerjob1.fr

Invité

avatar
Invité
J'ai eu le problème sur mon ancien K100, ça provenait du disque AR usé qui n'écartait plus assez les plaquettes de frein. sensation de grincement perpétuel qui stoppait en freinant légèrement de l'AR mais qui reprenait très rapidement.
si ça peut avancer le schmilblick...

BM92

avatar
Membre a vie
Membre a vie
Job.1150 a écrit:à priori je dirais amortisseur qui couine,
Je pense aussi a cela :bien:


_____________________________
Livre d'Or du forum

BM92

avatar
Membre a vie
Membre a vie
macc33 a écrit:Maintenant que j'y pense, le couinement est plus fort quand je porte quelqu'un. C'est peut-être une piste.
Bon ben cherche pas trop loin, contrôle l'amortisseur


_____________________________
Livre d'Or du forum

BM92

avatar
Membre a vie
Membre a vie
macc33 a écrit:@ segafredo : qu'est ce qui pourrait couiner au niveau de la transmission ? Parce que effectivement ça ne le fait que quand j'accelere.
Quant on accélère le poids de l'ensemble passe a l’arrière, c'est pour cela que la direction deviens plus légère
Au freinage c'est l'inverse
Je pense que tu a un caoutchouc d'amortisseur qui couine
Coté transmission je ne vois pas se qui peu le faire couiner, surtout sur un K100 (mono bras)


_____________________________
Livre d'Or du forum

BM92

avatar
Membre a vie
Membre a vie
moumouille49 a écrit:J'ai eu le problème sur mon ancien K100, ça provenait du disque AR usé qui n'écartait plus assez les plaquettes de frein. sensation de grincement perpétuel qui stoppait en freinant légèrement de l'AR mais qui reprenait très rapidement.
si ça peut avancer le schmilblick...
Lui cela le fait a chaud et quant il aussi un passager ou a l'accélération


_____________________________
Livre d'Or du forum

macc33

avatar
Jeune pilote
Jeune pilote
Salut à tous,
Excusez moi mais hier soir j'ai quitté le fil un peu brusquement, appelé pour une urgence (pas médicale, mais bon ça fait parti de mon boulot) !!!
J'ai remarqué ce matin que même si je n'utilise pas le frein arrière, en arrivant au taf, le disque était... pas brulant mais trés chaud, et une fine poudre noire recouvre ma jante (poussière de plaquette ???).
Ne serait-ce pas tout simplement mes plaquettes qui frottent sur le disue ???
Mais pourquoi plus quand j'ai fait fait quelques bornes ou quand je suis chargé à l'arrière ???

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum