Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

K75 RT - Plaquettes qui jouent des catagnettes - RESOLU

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

rafa75

avatar
Jeune padawan
Jeune padawan
Bonjour

Nouveau sur mon K75 SANS ABS , les plaquettes ( frein avant) jouent les castagnettes. Je m'explique , Des que je touche la poignée de frein avant ca fait claque ( mais un vrai claque) , je presse par petit coup clack , clack et oui ensuite plus rien , cela freine normalement. Je ne suis pas un maniac des bruits , mais on entend tres bien dans le trafic parisien .

J ai du liquide ( purge l an dernier) , les plaquettes sont encore largement bonnes et je ne constate pas de problme se freinage. A l'arret plus d probleme ( en fait une fois que j ai freiné a fond).
Pas de jeu ni dans la fourche ni dans la direction .

Bizarre , mais j'imagine que vous avez surement uene explication



Dernière édition par rafa75 le Dim 27 Mai 2012 - 11:19, édité 1 fois

Freddy29

avatar
Administrateur
Administrateur
y a t il la petite lamelle ressort ?


_____________________________

rafa75

avatar
Jeune padawan
Jeune padawan
Pas bete , elle serait parie ? je regarde demain

Invité


Invité
Tu dois avoir les axes de maintien des plaquettes usés ( les deux axes qu'on sort pour démonter les plaquettes) ou le logement des dits axes un peu usé. les axes bougent au moment où les plaquettes touchent le disque, ce qui crée le "clac". tu peux essayer de changer ces axes ou attendre que la crasse cale tout ça...

rafa75

avatar
Jeune padawan
Jeune padawan
salut marmouille ,

En effet les petit axes bougeottent dans leur logements; pas bcp mais cela suffit a faire le clac / clac je pense .. je vais essayer de les caller ce week end et je verai

Ps Freddy : il ya bien la lame ressort

Rafa


K'wet

avatar
Membre a vie
Membre a vie
rafa75 a écrit:salut marmouille ,

En effet les petit axes bougeottent dans leur logements; pas bcp mais cela suffit a faire le clac / clac je pense .. je vais essayer de les caller ce week end et je verai

Ps Freddy : il ya bien la lame ressort

Rafa



tes lames sont bien montées ? normalement les axes ne bougent pas sous la pression de ces ressorts confused

rafa75

avatar
Jeune padawan
Jeune padawan
bon , il est sur que là on atteint mes limites en K75 .. je regarderais ... merci du tuyau :bien:

Je me rends compte que je n'ai jamais vu un K75 Normal ! Ainsi tout les bruits moteur qui me paraissent normaux vous feraient plus que pleurer Smile , Mon freinage est surement une M.... et mon moteur est mou comme une guimauve

creusix

avatar
Membre a vie
Membre a vie
Mais non , mais non

Invité


Invité
Que veux tu... nos vieilles pétoires ont plus de 20 ans, elles s'usent, il y a des clacs... des grrrr;;; des couic... des cloncs.... mais le tableau de bord ne se transforme pas en sapin de noel pour une ampoule grillées, tu ne restes pas en panne parce que le détecteur d'envie de pisser ne détecte plus... on te regarde bizarre avec ton vieux clou mais je suis sûr que les jmelapète 1200 et autres matuvu 1600 n'auront jamais 20 ans...
profites de ta machine tant pis si ça fait clac... ce n'est pas bien grave!!!!! :ptdr:

rafa75

avatar
Jeune padawan
Jeune padawan
En effet le bruit vient bien des petits axes qui maintiennent les plaquettes : y à du jeu et pas de "crasse" pour maintenir l'ensemble.

Bon

* Jai demonté les axes , verifié les plaquettes : sont quasi neuves ( brendo )
* J' ai inversé les plaquettes : harmoniser l'usure
* Graissé LEGEREMENT les petits axes
* Tordu l'epingle de serrage pour assurer une meilleure pression sur les-dits axes
* et voilou , ca fait moins/plus de bruit.

Raf

SEGAFREDO

avatar
Membre a vie
Membre a vie
moumouille49 a écrit:Que veux tu... nos vieilles pétoires ont plus de 20 ans, elles s'usent, il y a des clacs... des grrrr;;; des couic... des cloncs.... mais le tableau de bord ne se transforme pas en sapin de noel pour une ampoule grillées, tu ne restes pas en panne parce que le détecteur d'envie de pisser ne détecte plus... on te regarde bizarre avec ton vieux clou mais je suis sûr que les jmelapète 1200 et autres matuvu 1600 n'auront jamais 20 ans...
profites de ta machine tant pis si ça fait clac... ce n'est pas bien grave!!!!! :ptdr:

+1000 :bien:

creusix

avatar
Membre a vie
Membre a vie
rafa75 a écrit:En effet le bruit vient bien des petits axes qui maintiennent les plaquettes : y à du jeu et pas de "crasse" pour maintenir l'ensemble.

Bon

* Jai demonté les axes , verifié les plaquettes : sont quasi neuves ( brendo )
* J' ai inversé les plaquettes : harmoniser l'usure
* Graissé LEGEREMENT les petits axes
* Tordu l'epingle de serrage pour assurer une meilleure pression sur les-dits axes
* et voilou , ca fait moins/plus de bruit.

Raf

Ben voila

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum