Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

petit souci de démarrage à chaud

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

1 petit souci de démarrage à chaud le Dim 13 Nov 2011 - 12:07

fred22


En rodage
En rodage
Rappel du premier message :

Bonjour à tous ,


Je vous fais partager ma petite mésaventure .

Il y a deux semaines, je fais une ballade avec mon épouse. Après avoir parcouru près de 200 bornes, nous nous arrêtons pour midi. Je stationne la moto et coupe le contact .

Après réflexions faites , je décide de changer d'endroit et remets le moteur en marche . Contact , pression sur le bouton rouge et .... la belle ( la moto hein ... ) émets un son typique à une batterie déchargée !!!!
Je coupe le contact , la moutarde me monte et je ré-essaie . Même verdict et le moteur ne démarre pas.

Fort de mon capital " patience ", je laisse la situation en l'état et vais m'installer en terrasse . Une fois le repas avalé, je me dirige avec appréhension vers la moto et là .... elle démarre sans aucun problème. Pas de bruit de batterie faible , aucun bruit suspect .... étrange ! Un mystère de l'électronique me dis je .

Nous terminons la journée avec près de 350 km au compteur et plus aucun bug à l'horizon . Ouf, c'est passé :laughing:

Suite de l'aventure : " Avant-hier , je participe à une petite ballade . Après avoir roulé une partie de l'après midi, je m'arrête et coupe le contact quelques instants . Au re-démarrage, même grimace , même son et même sanction ... pas possible je viens de rouler +/- 150 km . Mes potes sont étonnés aussi . J'attends pas plus de 5 minutes et, là, elle démarre sans aucun souci . Invraisemblable ... ma moto est possédée par le démon de la contrariété :devil: .

Par la suite, une dernière halte ne révèlera aucun souci . Rentré, je branche l'optimate qui ne détecte rien et 2 heures après une charge batterie complète est annoncée . Hier, plusieurs démarrages n'ont fait apparaître aucun problème."

Demain, je passe au garage et on verra la suite. Je reste perplexe scratch car une batterie HS ne réssuscite pas dans les 5 minutes qui suivent, l'alternateur semble fonctionner puisque la batterie assure sa fonction dans 95% des cas , reste le commodo ... à voir .

Cela est il déjà arrivé à l'un d'entre vous ?




51 Re: petit souci de démarrage à chaud le Lun 19 Mai 2014 - 14:54

chrisk1200lt


Gros Rouleur
Gros Rouleur
Sans vouloir mettre de l'huile sur le feu. Mes batteries, je les garde en moyenne 10 ans, voir celle de mon GSXR 14. Quatre ans pour une batterie ce n'est pas normal. Pour le pb de câble qui revient à la surface comme le Loch Ness par temps de brouillard, n'est-il pas possible de passer un câble de 25 mm2 en parallèle du câble existant. Le câble plus les serres câbles en cuivre, ça doit bien coûter dans les 10€. C'est moins cher que 180. Mais je ne connais pas l'implantation du démarreur de la k1300.
Bon courage.

52 Re: petit souci de démarrage à chaud le Lun 19 Mai 2014 - 15:28

sucsibi


Jeune pilote
Jeune pilote
j'en suis à ma 4éme BM et plus de 300000kms toutes bm confondu et les batteries me faisaient en moyenne 5 ans max c'est pourquoi je l'ai changé ( à tort)...

53 Re: petit souci de démarrage à chaud le Lun 19 Mai 2014 - 16:01

Kalou


Membre a vie
Membre a vie
chrisk1200lt a écrit: Mais je ne connais pas l'implantation du démarreur de la k1300.
Bon courage.

Juste en dessous du reservoir, a cote de l'alternateur, et au dessus de la boite de vitesse

54 Re: petit souci de démarrage à chaud le Lun 19 Mai 2014 - 17:13

chrisk1200lt


Gros Rouleur
Gros Rouleur
Kalou a écrit:
chrisk1200lt a écrit: Mais je ne connais pas l'implantation du démarreur de la k1300.
Bon courage.

Juste en dessous du reservoir, a cote de l'alternateur, et au dessus de la boite de vitesse


Pourquoi ne pas essayer de doubler le câble, ça coute rien, ou pas grand chose.

55 Re: petit souci de démarrage à chaud le Lun 19 Mai 2014 - 22:00

xterminator


Membre a vie
Membre a vie
chrisk1200lt a écrit:....n'est-il pas possible de passer un câble de 25 mm2 en parallèle du câble existant...
Bon courage.

là par contre, c'est peut être un poil de trop non ;)en plus pour le passage  :siffle:

Bon sinon depuis que mon faisceau a été changé, ce pb ne s'est pas manifesté ..... mais cela mérite un vrai test en plein embouteillage ....

56 Re: petit souci de démarrage à chaud le Lun 19 Mai 2014 - 22:57

chrisk1200lt


Gros Rouleur
Gros Rouleur
C'est le diamètre d'un câble de démarrage. La courant il passe facile, le démarreur n'a qu'à bien se tenir... :bien: Si tu l'as en échange sous garantie c'est encore moins cher.

57 Re: petit souci de démarrage à chaud le Lun 19 Mai 2014 - 23:14

xterminator


Membre a vie
Membre a vie
chrisk1200lt a écrit:C'est le diamètre d'un câble de démarrage. La courant il passe facile, le démarreur n'a qu'à bien se tenir... :bien: Si tu l'as en échange sous garantie c'est encore moins cher.

...

58 Re: petit souci de démarrage à chaud le Dim 25 Mai 2014 - 18:10

erik27350


erik27350 a écrit:Bonjour, rendez-vous le 24 mai, problème connu de bmw.
salutation, faisceau changé, y a plus qu'à tester.

59 Re: petit souci de démarrage à chaud le Dim 25 Mai 2014 - 22:07

xterminator


Membre a vie
Membre a vie
erik27350 a écrit:
erik27350 a écrit:Bonjour, rendez-vous le 24 mai, problème connu de bmw.
salutation, faisceau changé, y a plus qu'à tester.

idem, pour l'instant pas de soucis, mais il faudrait que je teste dans un bon embouteillage ....

60 Re: petit souci de démarrage à chaud le Lun 26 Mai 2014 - 16:07

Pluton


Bonjour,

Même problème.
Un passage à niveau trop long, j'ai voulu éteindre, ai du attendre 10 min ... on à l'air malin Sad

Pourtant d'habitude le temps de faire un plein, ca passe tout juste.

Je verrai ça pour la prochaine révision en cons.

Merci pour l'info.

61 Re: petit souci de démarrage à chaud le Lun 2 Juin 2014 - 19:20

erik27350


erik27350 a écrit:
erik27350 a écrit:Bonjour, rendez-vous le 24 mai, problème connu de bmw.
salutation, faisceau changé, y a plus qu'à tester.
Tester ce dimanche, essai concluant.

62 Re: petit souci de démarrage à chaud le Jeu 19 Juin 2014 - 19:42

sucsibi


Jeune pilote
Jeune pilote
Ma moto revient de chez BMW et ils m'ont réglé le problème de démarrage à chaud en renforçant le faisceau entre la batterie et le démarreur, problème et solution connus chez BMW, ils ont laissé le faisceau d'origine.

63 Re: petit souci de démarrage à chaud le Jeu 3 Juil 2014 - 22:16

Invité


Invité
Il m'aura fallu attendre 4 ans pour constater le même phénomène aujourd'hui.
(voir mon post: http://bmist.forumpro.fr/t95960-probleme-batterie)
Vous pensez que ça peut passer chez BM?

64 Re: petit souci de démarrage à chaud le Jeu 3 Juil 2014 - 22:32

sucsibi


Jeune pilote
Jeune pilote
pour moi c'est passé là où je fais l'entretient de la moto depuis 2 vidanges 40000 et 50000kms... théoriquement ça doit passer car c'est un problème de conception
voir aussi :http://bmist.forumpro.fr/t82664-moi-aussi-elle-demarre-plus-a-chaud

65 Re: petit souci de démarrage à chaud le Jeu 3 Juil 2014 - 22:43

Invité


Invité
Ok je verrai ce qu'ils me disent.

66 Re: petit souci de démarrage à chaud le Mer 20 Aoû 2014 - 17:51

Freddydu13


Bonjour,
même problème sur ma K1300R, à chaud, alors qu'elle ne me le faisait pas jusqu'au début du mois de juin !  Shocked 
D'après mes renseignements pris chez le concessionnaire BMW à Gap, il parait que ça viendrait du commodo de démarrage.
Problème connu chez BMW, un changement est requis. A voir !
Rdv dans 3 semaines......

67 Re: petit souci de démarrage à chaud le Mer 20 Aoû 2014 - 18:03

Invité


Invité
Ça ne l'a pas refait depuis, alors est-ce que c'était juste un problème de batterie?
Parce que l'autre jour je suis tombé sur ça sur le site de l'AFMB:
http://afmb.fr/r-et-k-consommation-residuelle-de-courant/
Et c'est vrai que j'ai remarqué que certaines fois mon GPS ne s'éteignait pas au bout d'une minute contact coupé comme il le fait dans les autres cas.
Sinon ça peut venir aussi du fameux problème de faisceau:
http://afmb.fr/rappel-faisceau-demarreur-k12k13/
qui apparemment ne règle pas le problème dans 100% des cas.
Ou enfin du commodo comme tu dis.

68 Re: petit souci de démarrage à chaud le Ven 22 Aoû 2014 - 10:40

xterminator


Membre a vie
Membre a vie
Freddydu13 a écrit:Bonjour,
même problème sur ma K1300R, à chaud, alors qu'elle ne me le faisait pas jusqu'au début du mois de juin !  Shocked 
D'après mes renseignements pris chez le concessionnaire BMW à Gap, il parait que ça viendrait du commodo de démarrage.
Problème connu chez BMW, un changement est requis. A voir !
Rdv dans 3 semaines......

Il y a à chaud et à chaud, deux pb bien distincts...

Le premier se manifeste lorsque la moto a été exposée en plein soleil durant un bon moment après le dernier arrêt; le moteur est donc refroidi et il est impossible de redémarrer. Le commodo est donc incriminé et son changement est à opérer (il faut exiger le changement de la paire de commodos et non que d'un seul côté) .

Le deuxième se manifeste après avoir roulé en ville, moteur chaud (le ventilateur se déclenche régulièrement), pas nécessairement par des températures extérieures conséquentes (15° suffit amplement). Un arrêt (coupure du contact) suivi par un démarrage presque immédiat (lors de manifestations FFMC par exemple :wink:  ) donne une impression d'une batterie déchargée et d'une difficulté réelle à lancer le démarreur. Dans ce second cas, le câble alimentant le démarreur est à incriminer car il est sous dimensionné en terme de section (la chaleur concourant à une dispersion de l'intensité). Il doit être remplacé par un nouveau faisceau d'une section plus importante.

Dans tous les cas, ces deux pb sont connus de BMW. Il faut donc décrire de manière précise les symptômes rencontrés.

A noter enfin que ces deux interventions sont prises en charge y compris si la mot a dépassé le délai de garantie.

69 Re: petit souci de démarrage à chaud le Dim 24 Aoû 2014 - 20:11

Freddydu13


xterminator a écrit:

Il y a à chaud et à chaud, deux pb bien distincts...

Le premier se manifeste lorsque la moto a été exposée en plein soleil durant un bon moment après le dernier arrêt; le moteur est donc refroidi et il est impossible de redémarrer. Le commodo est donc incriminé et son changement est à opérer (il faut exiger le changement de la paire de commodos et non que d'un seul côté) .

Le deuxième se manifeste après avoir roulé en ville, moteur chaud (le ventilateur se déclenche régulièrement), pas nécessairement par des températures extérieures conséquentes (15° suffit amplement). Un arrêt (coupure du contact) suivi par un démarrage presque immédiat (lors de manifestations FFMC par exemple :wink:  ) donne une impression d'une batterie déchargée et d'une difficulté réelle à lancer le démarreur. Dans ce second cas, le câble alimentant le démarreur est à incriminer car il est sous dimensionné en terme de section (la chaleur concourant à une dispersion de l'intensité). Il doit être remplacé par un nouveau faisceau d'une section plus importante.

Dans tous les cas, ces deux pb sont connus de BMW. Il faut donc décrire de manière précise les symptômes rencontrés.

A noter enfin que ces deux interventions sont prises en charge y compris si la mot a dépassé le délai de garantie.

Merci du renseignement Philippe,
Effectivement je suis dans le deuxième cas de figure :  après avoir roulé en ville, moteur chaud, Un arrêt (coupure du contact) suivi par un démarrage presque immédiat donne une impression d'une batterie déchargée et d'une difficulté réelle à lancer le démarreur, voir même plus rien, comme batterie morte, puis après 10 mins environ d'attente, démarrage nickel.
Je vais en parler à mon concessionnaire.
Merci  :bien:

70 Re: petit souci de démarrage à chaud le Mer 10 Sep 2014 - 0:49

Freddydu13


Voila, c'est fait, le câble alimentant le démarreur a été remplacé par BMW sous garanti. Surprised
Trop content, enfin je l'étais jusqu'à l'arrêt à une station service.
Le temps de faire le plein, appuie sur le bouton de démarrage et là....... rien ou presque !
Le démarreur essaie de se lancer et après 2-3 coups, le moteur démarre mais avec un bruit suspect au niveau du démarreur ! Suspect
Coup de téléphone chez BMW qui me dit qu'il va contacter la maison mère pour un changement de démarreur.
Le travail a été fait, j'ai assisté à l'opération mais apparemment, il y a autre chose !!!!! Crying or Very sad
Si vous avez une petite idée ???? Car ça commence à me prendre la tête! Suspect  Suspect

71 Re: petit souci de démarrage à chaud le Mer 10 Sep 2014 - 3:32

Invité


Invité
Freddydu13 a écrit:Voila, c'est fait, le câble alimentant le démarreur a été remplacé par BMW sous garanti. Surprised
Trop content, enfin je l'étais jusqu'à l'arrêt à une station service.
Le temps de faire le plein, appuie sur le bouton de démarrage et là....... rien ou presque !
Le démarreur essaie de se lancer et après 2-3 coups, le moteur démarre mais avec un bruit suspect au niveau du démarreur ! Suspect
Coup de téléphone chez BMW qui me dit qu'il va contacter la maison mère pour un changement de démarreur.
Le travail a été fait, j'ai assisté à l'opération mais apparemment, il y a autre chose !!!!! Crying or Very sad
Si vous avez une petite idée ???? Car ça commence à me prendre la tête! Suspect  Suspect
C'est pour ça qu'ayant eu le même phénomène que toi cet été, mais ne s'étant pas reproduit j'ai hésité longuement à l'amener chez BM pour finalement y renoncer par crainte de récupérer une moto pire qu'en arrivant.

72 Re: petit souci de démarrage à chaud le Mer 10 Sep 2014 - 8:16

xterminator


Membre a vie
Membre a vie
Freddydu13 a écrit:Voila, c'est fait, le câble alimentant le démarreur a été remplacé par BMW sous garanti. Surprised
Trop content, enfin je l'étais jusqu'à l'arrêt à une station service.
Le temps de faire le plein, appuie sur le bouton de démarrage et là....... rien ou presque !
Le démarreur essaie de se lancer et après 2-3 coups, le moteur démarre mais avec un bruit suspect au niveau du démarreur ! Suspect
Coup de téléphone chez BMW qui me dit qu'il va contacter la maison mère pour un changement de démarreur.
Le travail a été fait, j'ai assisté à l'opération mais apparemment, il y a autre chose !!!!! Crying or Very sad
Si vous avez une petite idée ???? Car ça commence à me prendre la tête! Suspect  Suspect

Il y a deux kits, un partiel et un complet ... lequel ont-ils utilisés ?

73 Re: petit souci de démarrage à chaud le Mer 10 Sep 2014 - 8:46

Freddydu13


xterminator a écrit: Il y a deux kits, un partiel et un complet ... lequel ont-ils utilisés ?

Je ne sais pas Question , j'ai vu le mécano avec un sachet contenant 2 gros câbles rouges avec divers colliers et remplacer les câbles d'origine.

Démarrage nickel, mais après 1 heure de route avec un ralentissement suite à un embouteillage, j'ai du rouler en 1er et seconde pendant 10 mins environ.
Moteur très chaud, déclenchement du ventilateur toutes les 2-3 mins approximativement.
Arrêt pour faire le plein et là re-problème de démarrage, moins important vu que j'y suis arrivé après 2-3 tentatives.
Par contre au niveau démarreur, bruit bizarre de celui-ci !
Je vais faire un nouvel essai aujourd'hui mais à mon avis, ce sera la même chose vu que dans la nuit, je ne pense pas qu'un être bienveillant [ou une fée] :angel: soit venu tout remettre en ordre !

74 Re: petit souci de démarrage à chaud le Jeu 11 Sep 2014 - 8:52

xterminator


Membre a vie
Membre a vie
Ce n'est pas normal effectivement le montage n'a peut être pas été fait correctement au niveau du démarreur (mal fixé) retour chez BMW ASAP...

75 Re: petit souci de démarrage à chaud le Jeu 11 Sep 2014 - 9:30

Freddydu13


De toute façon, il m'a dit de le rappeler pour savoir si le problème se reproduisait, afin de voir avec la maison mère pour un changement de démarreur !
Hier pas de problème mais je n'ai pas roulé dans les mêmes circonstances.
Nouvel essai ce matin sur 100kms avec simulation de bouchon pour confirmation !

76 Re: petit souci de démarrage à chaud le Jeu 30 Juin 2016 - 15:00

michelmikel


Je reviens sur le forum pour vous donner la fin de l'histoire et peut-être éclairer certains qui auraient eus le même problème.
Problème de démarrage à chaud depuis le début. Le faisceau a été changé, la batterie a été changée et après 3 ans et demi, BMW a enfin trouvé le problème. Il s'agissait du démarreur qui était légèrement en court circuit et qui quand la moto était chaude le problème était encore plus important. Ils me l'ont changé et maintenant, c'est un vrai plaisir, elle démarre nettement mieux à froid et plus aucun problème à chaud.
Donc pour ceux qui rencontrent le problème, vous pouvez aussi voir de ce côté.
Bonne route à tous.

77 Re: petit souci de démarrage à chaud le Jeu 30 Juin 2016 - 15:52

Trumftager


Gros Rouleur
Gros Rouleur
Merci pour ton retour d'info et heureux que cela se termine bien pour toi.

78 Re: petit souci de démarrage à chaud le Jeu 30 Juin 2016 - 20:41

Kiro


Rouleur du dimanche
Rouleur du dimanche
bien la première fois que j'entends le démarreur, merci pour l'info :wink:

79 Re: petit souci de démarrage à chaud le Lun 18 Juil 2016 - 7:52

bandix37


Jeune pilote
Jeune pilote
Bonjour à tous,
Voilà mon souci, comme beaucoup j'ai des problèmes de redémarrage à chaud, j'en ai fais part à mon concessionnaire qui me dit ne pas connaître ce problème sur k1300r et donc ne me propose pas de remplacement du faisceau Crying or Very sad Crying or Very sad
Je recherche donc les coordonnées d'un concessionnaire qui aurait fait la modif sur un k1300r (à titre gracieux) afin de pouvoir le mettre en relation avec le mien (espace moto 86).
Merci d'avance..

80 Re: petit souci de démarrage à chaud le Lun 18 Juil 2016 - 8:21

xterminator


Membre a vie
Membre a vie
bandix37 a écrit:Bonjour à tous,
Voilà mon souci, comme beaucoup  j'ai des problèmes de redémarrage à chaud, j'en ai fais part à mon concessionnaire qui me dit ne pas connaître ce problème sur k1300r et donc ne me propose pas de remplacement du faisceau Crying or Very sad Crying or Very sad
Je recherche donc les coordonnées d'un concessionnaire qui aurait fait la modif sur un k1300r (à titre gracieux) afin de pouvoir le mettre en relation avec le mien (espace moto 86).
Merci d'avance..

Il est donc mauvais ... Passons ... Il peut appeler BMWMOTORAD PARIS TOCQUEVILLE

81 Re: petit souci de démarrage à chaud le Lun 18 Juil 2016 - 12:25

bandix37


Jeune pilote
Jeune pilote
Il est donc mauvais ... Passons ... Il peut appeler BMWMOTORAD PARIS TOCQUEVILLE[/quote]

Je suis un peu d'accord avec toi xterminator . ...
J'ai fais 3 concessions autour de moi et à chaque fois la même chanson.......

Merci pour le renseignement en tout cas.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum