Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -15%
TV 4K de 43″ Philips 43PUS7555/12 à ...
Voir le deal
339.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

connecteur non raccordé

Aller en bas  Message [Page 1 sur 1]

1connecteur non raccordé Empty connecteur non raccordé Lun 27 Juin 2011 - 20:41

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
bonsoir à tous !

c'est sous ma selle que ça se passe ..... voilà ce que j'ai pu trouvé !

il n y a rien de raccordé sur le connecteur à coté de celui du cligno droit

il manque qqchose ? ou c'est en attente de qqchose ? ou .. je donne ma langue au chat ....

connecteur non raccordé Connec10

idem pour le "fil de masse", je sais pas où le mettre , l'autre coté est raccordé à l'une des vis de fixation du bocal de liquide refroidissement, dites moi où c'est sur vos motocyclettes

connecteur non raccordé Cable_10



la dernière énigme ....vous voyez le petit crochet soudé sur le cadre...à quoi sert il ? là, comme ça, mystère !!

connecteur non raccordé Petit_10



merci pour vos éclaircissements à venir

Fab

2connecteur non raccordé Empty Re: connecteur non raccordé Mar 28 Juin 2011 - 1:42

naga

naga
Rouleur du dimanche
Rouleur du dimanche
Le "fil de masse et le crochet" c est pour attacher le casque.

Le connecteur c est peut etre un pre cablage pour une option style alarme ou autres.

3connecteur non raccordé Empty Re: connecteur non raccordé Mar 28 Juin 2011 - 6:54

fab65

fab65
Rouleur du dimanche
Rouleur du dimanche
naga a écrit:Le "fil de masse et le crochet" c est pour attacher le casque.

Le connecteur c est peut etre un pre cablage pour une option style alarme ou autres.



merci Naga

j'aurais jamais pensé à ça !! scratch
c'est vrai que c'est plus un câble acier qu'un fil elec, maintenant que tu me le dis !!!


pour le connecteur,à l'occasion je demanderai à BMW, ce qu'on pourrait y brancher


à plus ....

Fab

4connecteur non raccordé Empty Re: connecteur non raccordé Mar 28 Juin 2011 - 14:20

Invité

Anonymous
Invité
fab65 a écrit:bonsoir à tous !

c'est sous ma selle que ça se passe ..... voilà ce que j'ai pu trouvé !

il n y a rien de raccordé sur le connecteur à coté de celui du cligno droit

il manque qqchose ? ou c'est en attente de qqchose ? ou .. je donne ma langue au chat ....

connecteur non raccordé Connec10
...
Fab

Les poignées chauffantes optionnelles ?

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum