Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment :
[CDAV] -25€ dès 249€ d’achat ...
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème perte de liquide de refroidissement

Aller en bas  Message [Page 1 sur 1]

Invité

Anonymous
Invité
Bonjour,
Je possède une Gs 650 de 2001 achetée en début d'année, pour donner mes impressions rapidement, c'est une bonne moto, souple à la conduite et un bon freinage, le moteur fonctionne correctement (malgré ses 92000 km) .Je roule régulièrement avec et j'ai déjà un gros problème qui se profile à l'horizon: avant hier en revenant d'un déplacement (18km) et suite à un arrêt sur un trottoir, je me suis rendu compte que le liquide de refroidissement s'échappait du capuchon du réservoir de liquide, par le haut. Y en avait partout sur le trottoir. Il restait un fond de liquide, en dessous du minimum. Sur le coup je me suis dis que c'était pas un bon présage. J'ai donc refait le niveau de liquide un peu plus tard. Je repars pour un déplacement (20 km), et je surveille toute échappée du liquide, en arrivant, je constate qu'il n'y a pas eu de fuite par le capuchon, mais le réservoir est à nouveau vide, ou presque.
C'est quand j'ai contrôlé le niveau d'huile que j'ai observé que le niveau était monté à raz bord, puis un plus tard, le niveau est redescendu tout seul. Bon, je sais pas trop à quoi en penser, mais un ami m'a suggéré la piste d'un joint de culasse fendu, ce qui expliquerai que le liquide s'échappe.. dans l'huile sans doute.
Si vous avez une connaissance plus approfondie du problème, je serai content d'avoir votre point de vue sur la question. Merci à tous.

Freddy29

Freddy29
Administrateur
Administrateur
si ton liquide va de l'huile tu dois avoir de la "mayonnaise" dans le moteur , regarde aux niveau du bouchon de remplissage d'huile si il n'est pas tout blanc


_____________________________
Problème perte de liquide de refroidissement Signat11

Invité

Anonymous
Invité
j'ai regardé mais cela n'apparait pas (la mayonnaise), normalement cela devrait être le cas, le liquide se barre d'une autre façon, il ne peut pas aller autre part pourtant! La première fois que le liquide est sortit, il est sortit en jet par le capuchon en plastique.



Dernière édition par juju31 le Jeu 9 Déc 2010 - 18:16, édité 1 fois

Freddy29

Freddy29
Administrateur
Administrateur
tu peux avoir une fuite a une durite


_____________________________
Problème perte de liquide de refroidissement Signat11

Invité

Anonymous
Invité
Fuite à une durite, je pense pas, je n'ai pas vu de fuite après la mise à niveau du liquide, cela semblait sec, mais c'est une possibilité.

Faron

Faron
Modo régional
Modo régional
Je pense plutôt que suite au manque de liquide de refroidissement , tu étais en sur Pression
Le fait d'avoir fait le rajout, a rectifier les donnes


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?


    Problème perte de liquide de refroidissement La_dom11

CHRIST301

avatar
En rodage
En rodage
Salut,

Pour moi, s'il n'y a pas de mayonnaise dans l'huile, c'est déjà une excellente nouvelle. Faut bien te remonter le moral un peu, hein.

Ensuite, il faut aller acheter un nouveau bouchon de radiateur (ce n'est pas bien cher) car il y a de fortes chances qu'il y ait un pb au niveau du ressort de tarage et/ou du joint au niveau de ce bouchon et qui expliquerait ton phénomène d'expulsion du liquide de refroidissement.
Pense à bien nettoyer la portée du bouchon avant que tu ne le revisses

Tient nous au courant de tes investigations.

Invité

Anonymous
Invité
OK.Merci pour le réconfort, je vais surveiller ça de près et je vous tiens au courant.

sebtkek

avatar
En rodage
En rodage
salut
je suis novice dans la mécanique , mais dans le premier post juju31 parle de capuchon, le liquide s'est surement echappé du vase d'expension plutot que du radiateur, je pense que le capuchon en caoutchouc a du sortir de son emplacement a cause d'une pression un poil forte , et le liquide sur le trottoir est surement le reste qui s'est écouler du sabot et de sur ton cadre à l'arret
quand au niveau d'huile , il est en haut de ta petite bulle de contrôle sur l'avant du réservoir d'huile à chaud , il baisse ensuite ( + rapidement si tu es sur béquille latérale que centrale )
tiens nous au jus

Invité

Anonymous
Invité
sebtkek a écrit:salut
je suis novice dans la mécanique , mais dans le premier post juju31 parle de capuchon, le liquide s'est surement echappé du vase d'expension plutot que du radiateur, je pense que le capuchon en caoutchouc a du sortir de son emplacement a cause d'une pression un poil forte , et le liquide sur le trottoir est surement le reste qui s'est écouler du sabot et de sur ton cadre à l'arret
quand au niveau d'huile , il est en haut de ta petite bulle de contrôle sur l'avant du réservoir d'huile à chaud , il baisse ensuite ( + rapidement si tu es sur béquille latérale que centrale )
tiens nous au jus

Oui, en effet, il s'agit du capuchon de réservoir de liquide et non du radiateur, il y a eu peut etre une pression plus élévée que d'habitude, je dois vérifier en roulant un peu avec. J 'ai aussi un souci au niveau du ralenti, elle fait des callages intempestifs, j'ai lu sur un post que ça pouvait venir du filtre essence, sans doute.

palex

palex
Jeune pilote
Jeune pilote
Une petite question... Le système de refroidissement des F650 est t-il de type "sous pression" (comme chez jeep ou la pression est maintenue dans le radiateur / bouchon de radiateur taré et bouchon du vase normal) ou classique (ou la pression est dans le circuit complet, vase d'expansion compris / bouchon de radiateur normal et bouchon de vase taré)?

Question bête, mais sur mon F650 de 95 c'est un bouchon taré sur le radiateur mais je n'ai jamais tenté d'ouvrir le bouchon du vase a chaud... Je dupiez donc mais sans certitudes

http://jeepers.1fr1.net

angevin55

avatar
Jeune pilote
Jeune pilote
CHRIST301 a écrit:Salut,

Pour moi, s'il n'y a pas de mayonnaise dans l'huile, c'est déjà une excellente nouvelle. Faut bien te remonter le moral un peu, hein.

Ensuite, il faut aller acheter un nouveau bouchon de radiateur (ce n'est pas bien cher) car il y a de fortes chances qu'il y ait un pb au niveau du ressort de tarage et/ou du joint au niveau de ce bouchon et qui expliquerait ton phénomène d'expulsion du liquide de refroidissement.
Pense à bien nettoyer la portée du bouchon avant que tu ne le revisses

Tient nous au courant de tes investigations.

ce n'est pas parce qu'il ni a pas de mayo que le joint de culasse n'est pas claqué.....si ton circuit monte (trop) en pression tu as surement une partie de la combustion qui passent dans le circuit!

CHRIST301

avatar
En rodage
En rodage
Palex,

Sur les premiers modèles de F 650 (les carbus), c'est le radia qui est sous pression (bouchon taré) et le vase d'expanssion n'est pas sous pression (reniflard à l'air libre). Les modèles suivants je sais pas.

Angevin,

D'accord avec toi, mais la première des choses à faire est tout de même de s'assurer du bon tarage (et fonctionnement) du bouchon... (et moi vu le prix de la prèce je le remplacerai pour être sur)

palex

palex
Jeune pilote
Jeune pilote
Je pose cette question parce que le vase de LDR n'étant pas sous pression a l'origine, s'il le devient c'est qu'il peut y avoir une fuite au niveau de la mise sous pression donc de la pompe.

Compte tenu du kilométrage de la moto, il se pourrait que ce soit la roue a aube de la pompe qui soit en cause ou les joints au niveau de son axe.

http://jeepers.1fr1.net

angevin55

avatar
Jeune pilote
Jeune pilote
CHRIST301 a écrit:Palex,

Sur les premiers modèles de F 650 (les carbus), c'est le radia qui est sous pression (bouchon taré) et le vase d'expanssion n'est pas sous pression (reniflard à l'air libre). Les modèles suivants je sais pas.

Angevin,

D'accord avec toi, mais la première des choses à faire est tout de même de s'assurer du bon tarage (et fonctionnement) du bouchon... (et moi vu le prix de la prèce je le remplacerai pour être sur)
dans cette configuration c'est plus un vase de récupération que d'expansion...

tout à fait d'accord



Dernière édition par angevin55 le Lun 13 Déc 2010 - 22:27, édité 1 fois

angevin55

avatar
Jeune pilote
Jeune pilote
palex a écrit:Je pose cette question parce que le vase de LDR n'étant pas sous pression a l'origine, s'il le devient c'est qu'il peut y avoir une fuite au niveau de la mise sous pression donc de la pompe.

Compte tenu du kilométrage de la moto, il se pourrait que ce soit la roue a aube de la pompe qui soit en cause ou les joints au niveau de son axe.

No

Invité

Anonymous
Invité
palex a écrit:Je pose cette question parce que le vase de LDR n'étant pas sous pression a l'origine, s'il le devient c'est qu'il peut y avoir une fuite au niveau de la mise sous pression donc de la pompe.

Compte tenu du kilométrage de la moto, il se pourrait que ce soit la roue a aube de la pompe qui soit en cause ou les joints au niveau de son axe.

Oui, c'est possible car je n'ai pas de mayonnaise dans l'huile. Par contre je dois avoir un soucis au niveau de l'arrivée d'essence, car je moteur cale rapidement, et à du mal à démarrer. On m'a parlé du filtre essence à changer mais je ne sais pas du tout où en trouver.
De toute façon, j'ai mis la moto en arrêt, et je me sert d'une 125 MZ Rt à la place, pour les déplacements quotidiens, c'est encore très bien.

luckyck

avatar
Jeune pilote
Jeune pilote
lorsque le joint de culasse est fatigué,le liquide ne va pas forcément dans l'huile mais peut aller dans la chambre de combustion et dans ce cas,c'est fumée blanche à l'échappement en permanence!

Invité

Anonymous
Invité
salut, je reprends contacte après un certain temps.
J'ai toujours un problème de rejet du liquide par le bouchon du vase de remplissage du liquide, à chaque fois que je fais un arrêt après un long trajet, je peux être quasi certain que le liquide va sortir. Un mécano a révisé la Bécane complètement, et j'en ai eu pour mon argent, cela n'a pas rêglé le problème de liquide pour autant.

Invité

Anonymous
Invité
Bon, aux dernières nouvelles, j'ai rectifié mon niveaux d'huile moteur qui était un peu élevé, ce qui dans certains cas peut provoquer une sur-pression du système de refroidissement et faire jaillir le liquide hors du bac. Depuis hier, la moto n'expulse plus de liquide, pourtant j'ai roulé un certain temps et rien, donc je pense que cela vient du niveau d'huile, après, il faut que je roule beaucoup pour voir si cela ne le refait pas.
La bécane fait 94200 km au compteur et je sais pas combien de temps elle tiendra avant une nouvelle panne. Mais en tout cas, elle a l'air solide.

Invité

Anonymous
Invité
CHRIST301 a écrit:Salut,

Pour moi, s'il n'y a pas de mayonnaise dans l'huile, c'est déjà une excellente nouvelle. Faut bien te remonter le moral un peu, hein.

Ensuite, il faut aller acheter un nouveau bouchon de radiateur (ce n'est pas bien cher) car il y a de fortes chances qu'il y ait un pb au niveau du ressort de tarage et/ou du joint au niveau de ce bouchon et qui expliquerait ton phénomène d'expulsion du liquide de refroidissement.
Pense à bien nettoyer la portée du bouchon avant que tu ne le revisses

Tient nous au courant de tes investigations.

exacetement le même problème que j'ai rencontré.Et c'est excatement la solution qui était la bonne après moult essais sur différents trucs.La mienne est de 2009.Ce week j'ai roulé 230 kms par forte chaleur et ça ne m'a pas regiclé à la tronche.Je pense que ce souci est réglé.
As tu résolu le problème?
Est ce vraiment un pbm de niveau d'huile?

Invité

Anonymous
Invité
exacetement le même problème que j'ai rencontré.Et c'est excatement la solution qui était la bonne après moult essais sur différents trucs.La mienne est de 2009.Ce week j'ai roulé 230 kms par forte chaleur et ça ne m'a pas regiclé à la tronche.Je pense que ce souci est réglé.
As tu résolu le problème?
Est ce vraiment un pbm de niveau d'huile?
[/quote]

Salut,
je pense en effet que le niveau d'huile influe sur le liquide, j'avais fais un rajout d'huile car je voyais que le niveau était bas, mais cela varie à chaud et à froid , et je pense que ça devait provoquer une pression importante, d'où le rejet du liquide; j'ai roulé depuis, et ça à l'air d'aller, plus de geizer à l'arrivée, je me demandais vraiment d'où ça pouvait venir.

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum