Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Témoin point mort qui déconne par moment

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Témoin point mort qui déconne par moment le Mar 10 Aoû 2010 - 19:00

le.zeille

avatar
Apprenti
Bonjour,
je sais que ce problème a déjà été évoqué à quelques reprises mais mon cas est un peu différent. Depuis peu de temps, je constate une anomalie au niveau du témoin N (vert). Je m'explique j'ai une R1100 RS de 2000. Lorsque je coupe le contact avec vitesse enclenchée et que je rallume en voulant remettre le point mort ( genre t'es dans une pente), le témoin de point mort a des difficultés à s'allumer ( une fois sur deux ), donc pas de démarrage. Cela m'arrive aussi certaines fois au feu rouge. Aucun problème de fonctionnement de l'indicateur des vitesses enclenchées. Je suis nul en mécanique. Je sais, vous allez me dire: arrête ta machine au P.M. mais en fonction des lieux c'est pas évident. J'ai entendu parler du contacteur qui pouvait déconner au niveau de la boîte. Il se trouve où ce machin ???.
Merci pour les conseils.

faron83

avatar
Modo régional
Modo régional


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?

bernard35

avatar
Rouleur du dimanche
Rouleur du dimanche
Peut-être un coup de produit miracle (WD40) sur les connections avant de changer la piece.

http://www.opus17.fr

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
bernard35 a écrit:Peut-être un coup de produit miracle (WD40) sur les connections avant de changer la piece.

Pour achever la bête c'est excellent.
Le WD40 n'est pas un produit pour les contacts électriques.

Il y a des produits spécifiques pour ça comme le KF contact.
Il y a risque important de court circuit, il suffit de demander à ceux qui ont eu ce désagrément.

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

bernard35

avatar
Rouleur du dimanche
Rouleur du dimanche
oups...je pensais que le WD40 améliorait les contacts électrique aussi. désolé si l'info est fausse....

http://www.opus17.fr

igloo

avatar
Modo régional
Modo régional
oups..... Embarassed .....promis, je n'en utiliserai plus pour ça pale

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
bernard35 a écrit:oups...je pensais que le WD40 améliorait les contacts électrique aussi. désolé si l'info est fausse....

bien sûr qu'il les améliore mais en plus tu as les court circuits possibles

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

le.zeille

avatar
Apprenti
Même si mon problème n'a pas pour l'instant été résolu, je tiens à remercier particulièrement FARON 83 et TITUS pour l'accueil...
Merci encore et bientôt je l'"éspères en bourgogne
Amitiés Philippe/

faron83

avatar
Modo régional
Modo régional
Ben , normal quand un Poto a des soucis dans notre campagne


_____________________________
puis Fan Faron,puis Faron ron ron,puis "El Faron",puis Faraon,puis Faron qui perd son Boulon ,où vont ils s'arrêter?

10 Re: Témoin point mort qui déconne par moment le Mer 25 Aoû 2010 - 17:33

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
lorsque cela m'arrive sur ma 11RT, je démarre en débrayant et ensuite,les vibrations le rallume le voyant
on peux démarrer en débrayant lorsqu'une vitesse est engagée (béquille latérale relevée bien-sur)

Erick

11 Re: Témoin point mort qui déconne par moment le Mer 25 Aoû 2010 - 18:23

le.zeille

avatar
Apprenti
Ok Erick,
j'ai essayé et effectivement ça marche de cette manière. Ca dépanne en attendant la prochaine révision chez BM. Merci

Invité

avatar
Invité
paf la bm a écrit:
bernard35 a écrit:Peut-être un coup de produit miracle (WD40) sur les connections avant de changer la piece.

Pour achever la bête c'est excellent.
Le WD40 n'est pas un produit pour les contacts électriques.

Il y a des produits spécifiques pour ça comme le KF contact.
Il y a risque important de court circuit, il suffit de demander à ceux qui ont eu ce désagrément.

????????????????? C'est nouveau ça....

boles

avatar
Apprenti BM'Ist
Apprenti BM'Ist
Erick38160 a écrit:lorsque cela m'arrive sur ma 11RT, je démarre en débrayant et ensuite,les vibrations le rallume le voyant
on peux démarrer en débrayant lorsqu'une vitesse est engagée (béquille latérale relevée bien-sur)

Erick

14 Re: Témoin point mort qui déconne par moment le Jeu 26 Aoû 2010 - 10:04

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
Sergio34 a écrit:
paf la bm a écrit:

Pour achever la bête c'est excellent.
Le WD40 n'est pas un produit pour les contacts électriques.

Il y a des produits spécifiques pour ça comme le KF contact.
Il y a risque important de court circuit, il suffit de demander à ceux qui ont eu ce désagrément.

????????????????? C'est nouveau ça....

http://www.wd40.fr/imagenes_contenido/pdf/WD40_Liste_des_2000_utilisation.pdf

Erick

Olivierdax


Apprenti
J'ai le même problème sur ma R1100RT... la pièce en défaut est le contacteur de boîte qui se trouve à l'arrière.... malheureusement, pour l'atteindre il faut démonter toute la suspension arrière.... gros travail... donc cher chez BM...
Le mieux, c'est simplement de débrailler...

16 Re: Témoin point mort qui déconne par moment le Mer 13 Juil 2011 - 13:25

erido

avatar
Pilier de Forum
Pilier de Forum
Olivierdax a écrit:J'ai le même problème sur ma R1100RT... la pièce en défaut est le contacteur de boîte qui se trouve à l'arrière.... malheureusement, pour l'atteindre il faut démonter toute la suspension arrière.... gros travail... donc cher chez BM...
Le mieux, c'est simplement de débrailler...

Oui , c'est exactement cela , j'ai le même probléme sur ma 1100 RS : ça n'empéche pas de rouler .

http:// http://sites.google.com/site/eridovoyages/

17 Re: Témoin point mort qui déconne par moment le Mer 13 Juil 2011 - 21:58

rs 25


Gros Rouleur
Gros Rouleur
de l'avis de piaf !
pour les connections : kf contact et pas le pétrole du wd40
pour les problèmes de témoins de point mort : acheter une jap (idem jauge a carburant)

18 Re: Témoin point mort qui déconne par moment le Mer 13 Juil 2011 - 22:35

JamnaST


Membre a vie
Membre a vie
Olivierdax a écrit:... Le mieux, c'est simplement de débrailler...

... brailler, ça c'est courant ....

... débrailler, à moto, c'est plus permis !

19 Re: Témoin point mort qui déconne par moment le Mer 13 Juil 2011 - 23:22

paf la bm

avatar
Organisateur Rasso 2018
Organisateur Rasso 2018
rs 25 a écrit:de l'avis de piaf !
pour les connections : kf contact et pas le pétrole du wd40
pour les problèmes de témoins de point mort : acheter une jap (idem jauge a carburant)



tirer pas p'tin tirer pas, silent silent silent

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

20 Re: Témoin point mort qui déconne par moment le Mer 13 Juil 2011 - 23:34

pompom

avatar
Membre a vie
Membre a vie
paf la bm a écrit:
rs 25 a écrit:de l'avis de piaf !
pour les connections : kf contact et pas le pétrole du wd40
pour les problèmes de témoins de point mort : acheter une jap (idem jauge a carburant)



tirer pas p'tin tirer pas,

mekilekon

21 Témoin vert qui déconne le Jeu 14 Juil 2011 - 9:47

Olivierdax


Apprenti
Bonjour,
J'ai le même problème sur ma R1100RT.... ce témoin se trouve sur la boîte, mais pour le changer il faut démonter tout l'arrière de la moto...
J'ai donc opté pour changer l'interrupteur de la poignée d'embrayage (57 euro chez BM, main d'oeuvre comprise)...Je peux donc démarrer ma machine, même en vitesse en embrayant...

22 Re: Témoin point mort qui déconne par moment le Jeu 14 Juil 2011 - 10:09

JamnaST


Membre a vie
Membre a vie
Olivierdax a écrit:Bonjour,
J'ai le même problème sur ma R1100RT.... ce témoin se trouve sur la boîte, mais pour le changer il faut démonter tout l'arrière de la moto...
J'ai donc opté pour changer l'interrupteur de la poignée d'embrayage (57 euro chez BM, main d'oeuvre comprise)...Je peux donc démarrer ma machine, même en vitesse en embrayant...

... et tu ne te casses pas la gueule ?

23 Re: Témoin point mort qui déconne par moment le Jeu 14 Juil 2011 - 11:41

Invité

avatar
Invité
JamnaST a écrit:
Olivierdax a écrit:Bonjour,
J'ai le même problème sur ma R1100RT.... ce témoin se trouve sur la boîte, mais pour le changer il faut démonter tout l'arrière de la moto...
J'ai donc opté pour changer l'interrupteur de la poignée d'embrayage (57 euro chez BM, main d'oeuvre comprise)...Je peux donc démarrer ma machine, même en vitesse en embrayant...

... et tu ne te casses pas la gueule ?

:bien: Bin non ............................il court à coté.

:ptdr:

24 Re: Témoin point mort qui déconne par moment le Jeu 14 Juil 2011 - 19:19

erido

avatar
Pilier de Forum
Pilier de Forum
Flat-Yourself a écrit:
JamnaST a écrit:

... et tu ne te casses pas la gueule ?

:bien: Bin non ............................il court à coté.

:ptdr:

Trop facile !!! tafume

http:// http://sites.google.com/site/eridovoyages/

tétine


En rodage
En rodage
bonjour,
j'ai eu un problème de voyant il y a 1 an
j'ai cherché de long jours
j'avais un problème dans le faiceau(connexion HS dans un gaine)
ce n'était pas le boitier sur la boite de vitesse
j'avais testé le boitier avec un ohmmètre pour avoir le codage
alors avant de démonter bien controler
bon route

dubvespa

avatar
Jeune pilote
Jeune pilote
WD40, n'est pas aussi miraculeux qu'il le pretend...
Surtout lorsqu'il est question de contact...il faut opte pour une bombe anti crac
Surprised

serben0

avatar
Apprenti
Bonjour à tous,
Pour ma part, sur ma 850 rt de 2000, j'ai également le problème. Parfois, surtout à chaud, le voyant de point mort s'allume tardivement et quelquefois vraiment très longtemps après le passage au point mort. Ayant peur un jour de ne plus pouvoir redémarrer si la pièce en question vient à lâcher définitivement et en attendant d'avoir à démonter mon bras oscillant pour autre chose, j'ai contourné le problème comme suit.
Je me suis procuré un inter (poignées chauffantes) d'occasion que j'ai installé sur l'emplacement non utilisé du tableau de bord et je l'ai raccordé aux deux fils qui viennent du contacteur ou potentiomètre de la boite de vitesse au niveau de son connecteur sous le flanc gauche du carénage au dessous de la selle conducteur.
Ce montage me permet de forcer l'allumage du voyant point mort lorsque celui-ci ne veut plus fonctionner et ainsi pouvoir démarrer sans avoir à attendre.
J'ai pu constater que le simple fait d'actionner l'inter et de le remettre en place suffisait jusqu'à présent à stimuler le contacteur qui du coup s'allume. Coïncidence ou pas?
J'avoue qu'un simple poussoir suffirait et serait même plus approprié.

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
quand tu debrailles avec une vitesse passée ou non (biensur, il faut la laterale relevée, ça demarre!

Erick

serben0

avatar
Apprenti
Eh bien sur la mienne, débrayé ou pas et sans la latérale, elle ne démarre qu'au point mort!!!!
Normal ou pas?

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
serben0 a écrit:Eh bien sur la mienne, débrayé ou pas et sans la latérale, elle ne démarre qu'au point mort!!!!
Normal ou pas?
je pense car à tous ceux à qui j'ai donné le truc, ça marchait.
y a-til des possesseurs de 850 qui pourrais faire l'essai d'enclencher une vitesse et de demarrer en debrayant

Erick

marcgs

avatar
Gros Rouleur
Gros Rouleur
Erick38160 a écrit:
serben0 a écrit:Eh bien sur la mienne, débrayé ou pas et sans la latérale, elle ne démarre qu'au point mort!!!!
Normal ou pas?
je pense car à tous ceux à qui j'ai donné le truc, ça marchait.
y a-til des possesseurs de 850 qui pourrais faire l'essai d'enclencher une vitesse et de demarrer en debrayant

Erick


Là, je pense qu'il s'agit du contacteur sur le levier d'embrayoir.

Dans les moins de 20 roros.

serben0

avatar
Apprenti
Merci à tous, grâce à vous j'ai découvert une panne supplémentaire.
Je vais donc réparer.

Hubdurugby

avatar
Gros Rouleur
Gros Rouleur
Sur ma 1100RT, le problème s'est résolu en rechargeant la batterie, qui devait être un poil faible en charge.
Depuis, plus de souci.

Ca pourrait être une cause (besoin de débrayer pour démarrer, à cause du jus trop juste), ou c'est juste une coïncidence que maintenant qu'elle est bien chargée, je n'ai plus eu de souci depuis plusieurs semaines ?

Panders

avatar
Bmiste de Platine
Bmiste de Platine
Hubdurugby a écrit:Sur ma 1100RT, le problème s'est résolu en rechargeant la batterie, qui devait être un poil faible en charge.
Depuis, plus de souci.

Ca pourrait être une cause (besoin de débrayer pour démarrer, à cause du jus trop juste), ou c'est juste une coïncidence que maintenant qu'elle est bien chargée, je n'ai plus eu de souci depuis plusieurs semaines ?

La moto ne démarre pas avec une vitesse enclenchée à moins de débrayer. Il y a un contacteur dans la poignée d'embrayage.
Le niveau de charge de la batterie n'a rien à avoir.

serben0

avatar
Apprenti
J'avais donc bien 2 pannes. Contact d'embrayage (pas de démarrage vitesse enclenchée) et contact de boite ( pas de démarrage au point mort). Pas de chance. Je pense que ces pannes électriques sont liées à l'age de la moto (année 2000). Pour le contact d'embrayage, je l'ai remplacé; pour le contact de boite, la panne semble avoir disparue pour l'instant.
Merci à tous pour vos posts.

Erick38160

avatar
Bmiste d'Or
Bmiste d'Or
content que tu te soit depanner. maintenant que tu peux demarrer, roule :wink:

Erick

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum