Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -15%
TV 4K de 43″ Philips 43PUS7555/12 à ...
Voir le deal
339.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Coupure moteur

Aller en bas  Message [Page 1 sur 1]

1Coupure moteur Empty Coupure moteur Mer 4 Aoû 2010 - 13:45

Invité

Anonymous
Invité
Hello à tous,

Sur mon dakar de 2003,il m'est arrivé à 3 reprises que le moteur calle et redémarre difficilement.

2 fois losque j'étais à petite vitesse un certain temps et 2 fois aussi après avoir fait un peu d'autoroute.

Au bout de quelques minutes,elle redémarre.

Par contre la dernière fois,j'arrivais en réserve,elle coupe que au ralentit.
Je refais le plein et tout refonctionne,je l'ai meme laissé tourner sur la béquille: RAS.

Si quelqu'un a une idée?

Pompe à essence,filtre essence encrassé? ETC.

Merci.

2Coupure moteur Empty Re: Coupure moteur Mer 4 Aoû 2010 - 14:26

bernard35

bernard35
Livreur de Pizza
Livreur de Pizza
mise a l'air du réservoir? essai de rouler avec le bouchon ouvert, attends d'être à mis réservoir.

http://www.opus17.fr

3Coupure moteur Empty Re: Coupure moteur Mer 4 Aoû 2010 - 14:40

Invité

Anonymous
Invité
Salut,

Tu veux dire que lorsque je suis à mi réservoir,je roule bouchon ouvert?
Que doit-il se passer alors?

Merci.

4Coupure moteur Empty Re: Coupure moteur Mer 4 Aoû 2010 - 14:53

bernard35

bernard35
Livreur de Pizza
Livreur de Pizza
si c'est la mise a l'air qui est bouché, avec le bouchon ouvert l'air rentrera par là.

http://www.opus17.fr

5Coupure moteur Empty Re: Coupure moteur Sam 14 Aoû 2010 - 14:26

FRITE

FRITE
Jeune pilote
Jeune pilote
J'ai aussi quelques petits soucis à ce niveau.
En fait, je ressens parfois comme des micro-coupures d'allumage, même pas le temps de "brouter", mais quand même perceptible,
mais parfois aussi, dans les petites routes à virolos où on rétrograde souvent, elle a tendance à pétarader quand je coupe.
Plus fort aussi quand je suis en réserve effectivement. Et plus fort ces derniers temps je trouve.
Et lors de ma dernière sortie, ayant coupé et débrayé qlq secondes, elle s'est éteinte et j'ai du la rallumer 2 ou 3 fois pour repartir.
Il pleuvait. Humidité y serait pour qlq chose ? Je ne sais pas.
Je n'ai pas pensé cette fois là à couper le contact pour réinitialiser tout avant de redémarrer, il vaut mieux le faire en cas de problème je pense.
J'ai avancé l'entretien à 27500 km au lieu de 30000 pour qu'ils regardent à tout puisque c'est une occasion achetée l'an passé (2003 - 20500 km en septembre 2009).
Je vais en profiter pour faire mettre mes bougies Irridium qui sont tjrs dans leur boîte (si le concess me confirme que ça améliore le moulin).
On verra après l'entretien si ça va mieux.

Je vous tiendrai eu jus...

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum