Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -68%
Tefal Balance de Cuisine Électronique BC5004 ...
Voir le deal
11.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème charge de batterie

Aller en bas  Message [Page 1 sur 1]

1Problème charge de batterie Empty Problème charge de batterie Jeu 27 Mai 2010 - 22:03

Geo_05

avatar
Apprenti
Bonjour,
Le message "Erreur", vous est-il déjà apparu, lors de la mise en charge de la batterie, sur un modèle Scarver. Le chargeur, est un modèle BM. Auriez vous idée, du type d'erreur possible ?
Merci d'avance.

2Problème charge de batterie Empty Re: Problème charge de batterie Jeu 27 Mai 2010 - 22:14

Invité

Anonymous
Invité
Inversion de polarité probablement.

3Problème charge de batterie Empty Re: Problème charge de batterie Jeu 27 Mai 2010 - 22:19

pierrot 56

pierrot 56
Membre a vie
Membre a vie
+1 Problème charge de batterie 121615

4Problème charge de batterie Empty Re: Problème charge de batterie Jeu 27 Mai 2010 - 22:28

Geo_05

avatar
Apprenti
grolandais a écrit:Inversion de polarité probablement.

Je ne pense pas, car le branchement est fait via la prise type allume cigare, installée d'origine.
Merci

5Problème charge de batterie Empty Re: Problème charge de batterie Jeu 27 Mai 2010 - 22:36

pierrot 56

pierrot 56
Membre a vie
Membre a vie
sur la doc de la batterie il est dit quand elle est sulfatée et la revitalisation ne s'est pas faite

6Problème charge de batterie Empty Re: Problème charge de batterie Jeu 27 Mai 2010 - 22:48

Invité

Anonymous
Invité
Geo_05 a écrit:
grolandais a écrit:Inversion de polarité probablement.

Je ne pense pas, car le branchement est fait via la prise type allume cigare, installée d'origine.
Merci
Les cosses de la batterie sont peut-être desserrées ou très sulfatées.
Voir aussi l'état et le branchement de la prise de bord d'origine.

7Problème charge de batterie Empty Re: Problème charge de batterie Ven 28 Mai 2010 - 18:39

Geo_05

avatar
Apprenti
grolandais a écrit:
Geo_05 a écrit:

Je ne pense pas, car le branchement est fait via la prise type allume cigare, installée d'origine.
Merci
Les cosses de la batterie sont peut-être desserrées ou très sulfatées.
Voir aussi l'état et le branchement de la prise de bord d'origine.

Compte-tenu de la météo qui s'annonce, je vais tout démonter, et suivre le câblage et toutes les connexions. C'est vrai que le mono, ça vibre.
Merci à vous tous.

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum