Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

frein arrière fait du bruit k 100 lt abs 1988 ®

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

zefrancois


Rouleur du dimanche
Rouleur du dimanche
mon frein fait du bruit et je me demande s'il ne chauffe pas un peu ,
je pensais démonter l'étrier pour forcer les pistons en arrière à la pince , mais j'ai la trouille de l'abs , savez vous s'il y a un risque à démonter et avoir un soucis d'abs ensuite ?

Freddy29

avatar
Administrateur
Administrateur
est ce que la roue tourne librement quand la moto est sus la centrale ? (au point mort biensur)


_____________________________

zefrancois


Rouleur du dimanche
Rouleur du dimanche
oui , juste un bruit en roulant sifflement qui disparait dès qu'on appuie sur le frein , le disque n'est pas brulant mais plus chaud que les avants .

Freddy29

avatar
Administrateur
Administrateur
Un léger bruit de frottement est normal

Fais une purge pour t'assurer qu'il n'y a pas une bulle d'air


_____________________________

aasgard

avatar
Rouleur du dimanche
Rouleur du dimanche
Salut à tous , j'ai le même souci sur mon k100 de 1991. J'ai démonté l'étrier et un peu soufflé dessus avec une souflette et les pistons rentre à la main. Les plaquettes sont neuves et quand je fais tourner la roue arrière on entend qu'elles lèchent le disque : je vais essayé une purge ce weekend, c'est vrai que la pédale n'est pas très ferme. Je vous tiens au jus.

aasgard

avatar
Rouleur du dimanche
Rouleur du dimanche
Purge de tout le système effectué. Sur l'arrière le louiez était laiteux et sur l'avant, couleur ambre. Par contre les disques trière font toujours autant de bruit : j'ai passé hier soir un peu de papier de verre de carrossier sur le disque et les plaquettes et fait une encoche sur les plaquettes. Je vais voir aujourd'hui. Sinon, la petite languette des étriers peut se régler ?

Freddy29

avatar
Administrateur
Administrateur
Languette, tu veux dire le ressort ?


_____________________________

aasgard

avatar
Rouleur du dimanche
Rouleur du dimanche
Oui, je pense, mais pour moi ça ressemble plus à une languette. J'ai remarqué aussi une petite chose : le bruit se produit quand j'accélère mais à tendance à diminuer en relâchant l'accèlérateur ( vitesse à peu près identique). C'est bizarre non ?

Freddy29

avatar
Administrateur
Administrateur
Oui étonnant, vu la couleur que tu décris de ton liquide de frein, change le.


_____________________________

levosg'pat

avatar
Livreur de Pizza
Livreur de Pizza
Freddy29 a écrit:Oui étonnant, vu la couleur que tu décris de ton liquide de frein, change le.
+ 1000, il est naze de chez naze tirelalangue

levosg'pat

avatar
Livreur de Pizza
Livreur de Pizza
zefrancois a écrit:oui , juste un bruit en roulant sifflement qui disparait dès qu'on appuie sur le frein , le disque n'est pas brulant mais plus chaud que les avants .

J'ai eu le coup sur ma K11, c'était les plaquettes de freins, enfin, une, car elles s'usent irrégulièrement.

Je pensais aussi aux pistons qui ne revenaient pas bien en place aprés freinage, mais non , plaquettes changées en depuis ........le silence :bien:

zefrancois


Rouleur du dimanche
Rouleur du dimanche
j'ai tenté de sortir les plaquettes sans démonter l'étrier pour éviter de mettre le souk dans l'abs , impossible , le cache plastique ok , mais une des 2 goupille tombe en face de l'amortisseur et ne peut donc sortir .

aasgard

avatar
Rouleur du dimanche
Rouleur du dimanche
Le liquide de frein est neuf, j'ai fais la purge de tous les circuits comme indiqué. Mais le sifflement persiste à l'arrière et effectivement, les plaquettes, bien que neuves, s'use déjà irrégulièrement.

SEGAFREDO

avatar
Membre a vie
Membre a vie
zefrancois a écrit:j'ai tenté de sortir les plaquettes sans démonter l'étrier pour éviter de mettre le souk dans l'abs , impossible , le cache plastique ok , mais une des 2 goupille tombe en face de l'amortisseur et ne peut donc sortir .

Tourne le ressort de l'amorto pour tomber dans un espace pour passer le chasse goupille.

zefrancois


Rouleur du dimanche
Rouleur du dimanche
c'est pas sot , faut que je sorte le soufflet pour voir ça .
:bien:

Freddy29

avatar
Administrateur
Administrateur
aasgard a écrit:Purge de tout le système effectué. Sur l'arrière le louiez était laiteux et sur l'avant, couleur ambre. ?

il est laiteux et neuf ; étonnant ?


_____________________________

aasgard

avatar
Rouleur du dimanche
Rouleur du dimanche
Non, je voulais dire qu'il l'était quand j'ai commencé la purge. Depuis il est cristallin, donc pas de souci de ce coté là.
J'ai remarqué un autre truc aussi : le bas des plaquettes, est légèrement bisauté au milieu. Je me demande si elle ne sont pas trop basse ? C'est possible ça ? C'est à dire que la partie basse des plaquettes se retrouve hors disque ?

mad

avatar
Gros Rouleur
Gros Rouleur
aucun risque de quoi que se soit desagreable c est tout

zefrancois


Rouleur du dimanche
Rouleur du dimanche
pour dégager l'amortisseur de son soufflet , il y a un truc ou il faut tirer dessus ?
(c'est pas évident )

Freddy29

avatar
Administrateur
Administrateur
Tu as peut être plus vite fait de retirer l'écrou du bas, en ayant au préalable mis une cale sous la roue arrière pour qu'elle ne descende pas


_____________________________

zefrancois


Rouleur du dimanche
Rouleur du dimanche
ça y est je l'ai eu , avec de la patience.....
bon ben je vais faire changer mes plaquettes parce que avec cet accès pour pousser les pistons c'est pas gagné .........

mathieu68

avatar
Jeune pilote
Jeune pilote
Est-ce que quelqu'un à trouver une solution au problème du bruit du frein arrière?

J'ai ce problème depuis quelques temps, malgré avoir changé mes plaquettes et j'ai toujours ce sifflement et le disque un peu plus chaud que ceux de l'avant.
Le sifflement pour moi se fait entendre quand j’accélère et quand je prends les virage.
A part la bruit ça freine nickel.
Je n'ai pas encore fait la purge.
Les anciennes plaquettes étaient aussi usées irrégulièrement.

Une solution ?
Merci Embarassed

http://www.theway-mm.com

Freddy29

avatar
Administrateur
Administrateur
si c'est un peu chaud, c'est que ça frotte, un nettoyage et réfection de l'étrier ferait du bien.

pour voir si c'est l'étrier qui commence à gripper. tu roules quelques kilomètres sans utiliser le frein arrière, et à l'arret, tu touches le disque arrière, il doit être froid.


_____________________________

mathieu68

avatar
Jeune pilote
Jeune pilote
Freddy29 a écrit:si c'est un peu chaud, c'est que ça frotte, un nettoyage et réfection de l'étrier ferait du bien.

pour voir si c'est l'étrier qui commence à gripper. tu roules quelques kilomètres sans utiliser le frein arrière, et à l'arret, tu touches le disque arrière, il doit être froid.

Le nettoyage a été fait quand j'ai changé les plaquettes.
Pour la réfaction de l’étrier, je crois qu'il existe des kits de joints il me semble?
Je vais déjà faire la purge du liquide arrière pour voir.

Pour ce qui est de ton test à faire, je pense qu'il y a effectivement un soucis, car sans utiliser le frein arrière, le disque est chaud.
Mais je vais refaire ce petit test pour être sûr.

http://www.theway-mm.com

Freddy29

avatar
Administrateur
Administrateur
le kit c'est la réf : 34112310493


_____________________________

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum