Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

(relais démarreur) collé [résolu] ®

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 (relais démarreur) collé [résolu] ® le Mar 20 Avr 2010 - 12:50

Invité

avatar
Invité
Bonjour,
Sur un K75RT, comment se présente le relais du démarreur, j'ai ouvert la b oite, et il y en a plusieurs ! Quel est le bon ? (PB de relais collé suite à batterie trop faible !)
Merci :bouhouh:




Edit Michel 09: Merci pour ce retour, c'est sympa.

2 Re: (relais démarreur) collé [résolu] ® le Mar 20 Avr 2010 - 12:56

creusix

avatar
Membre a vie
Membre a vie

3 Re: (relais démarreur) collé [résolu] ® le Mar 20 Avr 2010 - 12:57

K'wet

avatar
Membre a vie
Membre a vie
SOCRATE 17 a écrit:Bonjour,
Sur un K75RT, comment se présente le relais du démarreur, j'ai ouvert la b oite, et il y en a plusieurs ! Quel est le bon ? (PB de relais collé suite à batterie trop faible !)
Merci :bouhouh:


c'est le plus gros avec les 2 bornes à vis qui dépassent

4 Re: (relais démarreur) collé [résolu] ® le Mar 20 Avr 2010 - 14:19

Invité

avatar
Invité
OK et merci beaucoup. Je vais y jeter un oeil, et voir s'il est la cause de mes désagréments !!!!!!!!!!!!!
Christian

5 Re: (relais démarreur) collé [résolu] ® le Mar 20 Avr 2010 - 19:07

EriK

avatar
Pilier de Forum
Pilier de Forum
Si les symptômes que tu décris sont les bons. C'est sûr c'est le relais...

6 Re: (relais démarreur) collé [résolu] ® le Mar 20 Avr 2010 - 19:32

Invité

avatar
Invité
Bonsoir,
J'ai trouvé le relais (position 11) et je l'ai testé. Un ohmètre aux bornes 30 & 87 : le relais n'est pas collé ! et j'en déduis donc qu'il est bon. Mais j'ai lu sur le forum plusieurs cas similaires au mien, et le diagnostique était aussi identique, à savoir que la batterie était passablement déchargée (manque d'eau notamment) . J'ai refais le "plein" et remis en charge, j'espère qu'elle tiendra le coup !!!! Je vais en profiter pour démonter le démarreur et l'alternateur afin de vérifier les charbons.
D'après la mesure sur le relais, puis-je vraiment à coup sur en déduire que le relais est OK ? Certains sur le forum, préconise de nettoyer les contacts du relais une fois démonté. Mais le mien (BOSCH) est certi et semble indémontable.
Merci pour tous vos tuyaux;
Christian

7 Re: (relais démarreur) collé [résolu] ® le Mer 21 Avr 2010 - 22:51

Invité

avatar
Invité
................... Ca y est, le PB est résolu, la BM tourne bien......... et c'est le relais qui restait collé, ,suite à une batterie faible.
Merci pour votre coopération à tous
BMiste votre...........
Christian

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum