Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

pour ceux qui n'ont pas le moyens d'acheter un akra

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

nene09

avatar
Rouleur du dimanche
Rouleur du dimanche
Rappel du premier message :

Bon mis a part les bruits d'embrayage, le boite assez bruyante, je trouve cette moto de plus en plus geniale a conduire niveau tenue de route, puissance moteur...mais il y a un moment que ce p ---n de trou a mis regime (que je croyait definitivement disparu avec le passage en total full...et bien non!!) ainsi que les hoquets d'injection sur un filet de gaz a tres bas regime me tapent sur le systeme Suspect Suspect ..

j'ai donc essayé de reflechir a la cause de ce mal, et a force d'osculter la "bête" je me suis aperçu (3 mois apres il serait temps!! No ) qu'il y a vait une vave a l'echappement, la même presente sur mon ex Fazer FZ1 , que j'avais condamné pour a peu pres les mêmes symptomes; bien c'est chose faite, tres rapide, a priori plus de trou "(A confirmer avec un peu plus de Kms), et surtout un bruit diabolique a bas regime Surprised ..

En fait au demarage cette dernière est complètement fermée, attenuant ainsi le bruit, et normalement sensée procurer plus de couple affraid ; et a mon avis ce satane trou doit correspondre au temps de reponse de son ouverture a la remise des gaz..

je vous en dirait un peu plus quand j'aurais fais un peu pkus de bornes; mais du bref essai de tout a l'heure :

1-meilleur bruit ( a bas et moyen regime) Surprised
2- plus vive a la remise des gaz
3-a priori plus de sacades a bas regime
4-a confirmer mais pas noté de trou vers les 5000 trs min

voila l'opération prend 15 mins


Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Oui mais la K1200GT a le même silencieux que la K1300GT
Je me souvient le jour ou j'ai été avec la K12 faire l'échange avec la K13 le bruit est plus important sur la nouvelle.

jacky

avatar
Bmiste d'Argent
Bmiste d'Argent
le pot Léovince était homologué sur la K1200GT mais je ne crois pas qu'il soit encore homologué s'il est monté sur la K1300GT.
Je trouve que ma moto a une sonorité vraiment fort.

http://www.baiedhalong.fr

ziggy95


Rouleur du dimanche
Rouleur du dimanche
digital citizen a écrit:Pas d'incidences sur le frein moteur mais je suis d'accord avec Maxime. A l'arrêt et au démarrage je sens des vibrations dans le guidon que je ne sentais pas avant. Et passé 5000 tours, çà vibre plus dans les cales pieds.

Ok ce matin, j'ai prêté attention aux vibrations.
Quand on y pense, on les ressent mais c'est extrêmement léger puis complètement oublié en continuant à rouler.
Pour moi, il faut se concentrer dessus pour les ressentir.

maxime

avatar
Livreur de Pizza
Livreur de Pizza
Hello ZiggyZig,

Les vibrations etaient flagrantes apres la modif mais bizarrement, elles ont disparues et les pétarades ont ralenti !

Je commence à apprécier la modif :bien:

http://www.casim77.fr

erik1300

avatar
Bmiste d'Or
Bmiste d'Or
Pitchou29 a écrit:Oui mais la K1200GT a le même silencieux que la K1300GT
Je me souvient le jour ou j'ai été avec la K12 faire l'échange avec la K13 le bruit est plus important sur la nouvelle.

je confirme que K12Gt et K12Gt ne produisent pas la même sonorité, même sans avoir une oreille musicale!!
lors de mes essais sur K12gt et avant de basculer sur la K13gt, le constat était assez flagrant, à l'avantage de la K13; Je précise en tout d'origine bien sûr.

jacky

avatar
Bmiste d'Argent
Bmiste d'Argent
C'est peut être dû à l'augmentation du cylindré.

http://www.baiedhalong.fr

lestefffff

avatar
En rodage
En rodage
Manip faite cet après midi Very Happy

J'ai failli abandonner car j'avais accès a la vis du haut mais pas celle du bas a cause du pneu, mais comme l'a dit Maxime celle du haut suffit largement.

C'est clair: bruit plus grave au ralenti et a bas régime, je laisse comme ca pour tester cette semaine ^^

nene09

avatar
Rouleur du dimanche
Rouleur du dimanche
effectivement le fait de laisser la valve ouverte transmet un peu plus les vibrations moteur...on s'y fait a la longue...

Si non 7500 kms au compteur (et oui deja.) j'ai donc décidé de faire un nettoyage du filtre a air qui est relativement accessible..ben heureusement car c'était un nid a insectes en tout genres!!! Embarassed , j'ai passé 1/4 d'heure a la souflette pour le rendre porpore... donc a surveiller car en regardant il n'ya aucune protection intermediaire entre l'entrée de l'orifice d'aspiration et le filtre qui est d'ailleurs trés prés (visible a l'oeil depuis l'orifice d'entree).
Bref avant de tout remonter petite inspection a la lampe torche de l'interieur de la boite a air et la je decouvre une piéce en forme de trompette qui vient jute derière le filtre (une fois ce dernier dans son logement) venant a peu pres couvrir le motié de celui ci niveau hauteur, je plonge ma main a l'interieur, et m'aperçois que cette dernière est juste clipsée, je décide dons de la retirer, en suposant que l'air serait plus facilement aspiré...
Bingo ma suposition s'avère exacte, voila une semaine que je roule comme ça, et enfin ce trou désagréable aux alentours de 5000 trs/mins semble avoir disparu Surprised Surprised , de même que les sacades aux tres bas régimes :bien:

Alors effet du nettoyage du filtre ou effet de la dite pièce???je pense que c'est les deux pour ceux qui voudrait essayer ça prend 15 mins,

des tofs de la trompette magique :bien:

[Vous devez être inscrit et connecté pour voir ce lien]

Uploaded with [Vous devez être inscrit et connecté pour voir ce lien]

Toinon


Apprenti
je viens de faire la manip: ca prend pas plus de 5min.
A l'allumage... rien à voir !!!
J'ai ajouté un ressort à la place de la valve histoire de garder le cable tendu coté valve. avec ca le cable ne devrait pas sortir du levier de l'actionneur.

[/img]C:\Users\Toinon\Desktop\_AL096661.jpg[/img]

Toinon


Apprenti
je viens de faire la manip: ca prend pas plus de 5min.
A l'allumage... rien à voir !!!
J'ai ajouté un ressort à la place de la valve histoire de garder le cable tendu coté valve. avec ca le cable ne devrait pas sortir du levier de l'actionneur.


[Vous devez être inscrit et connecté pour voir ce lien]

61 cornet le Lun 7 Juin 2010 - 7:03

Invité

avatar
Invité
bonjour

que faut il demonter pour arriver a ce cone ? la suppression des a coups me va !!!
merci

nene09

avatar
Rouleur du dimanche
Rouleur du dimanche
marot a écrit:bonjour

que faut il demonter pour arriver a ce cone ? la suppression des a coups me va !!!
merci

il suffit juste de démonter les plastique coté droit de la moto, ce qui permet d'acceder au flitre et donc a la trompette magique...

cybtech


Livreur de Pizza
Livreur de Pizza
nene09 a écrit:
marot a écrit:bonjour

que faut il demonter pour arriver a ce cone ? la suppression des a coups me va !!!
merci

il suffit juste de démonter les plastique coté droit de la moto, ce qui permet d'acceder au flitre et donc a la trompette magique...

J'ai pas souvenir d'avoir vu ca sur le K13S... Va falloir que je jette un oeil...

Invité

avatar
Invité
nene09 a écrit:effectivement le fait de laisser la valve ouverte transmet un peu plus les vibrations moteur...on s'y fait a la longue...

Si non 7500 kms au compteur (et oui deja.) j'ai donc décidé de faire un nettoyage du filtre a air qui est relativement accessible..ben heureusement car c'était un nid a insectes en tout genres!!! Embarassed , j'ai passé 1/4 d'heure a la souflette pour le rendre porpore... donc a surveiller car en regardant il n'ya aucune protection intermediaire entre l'entrée de l'orifice d'aspiration et le filtre qui est d'ailleurs trés prés (visible a l'oeil depuis l'orifice d'entree).
Bref avant de tout remonter petite inspection a la lampe torche de l'interieur de la boite a air et la je decouvre une piéce en forme de trompette qui vient jute derière le filtre (une fois ce dernier dans son logement) venant a peu pres couvrir le motié de celui ci niveau hauteur, je plonge ma main a l'interieur, et m'aperçois que cette dernière est juste clipsée, je décide dons de la retirer, en suposant que l'air serait plus facilement aspiré...
Bingo ma suposition s'avère exacte, voila une semaine que je roule comme ça, et enfin ce trou désagréable aux alentours de 5000 trs/mins semble avoir disparu Surprised Surprised , de même que les sacades aux tres bas régimes :bien:

Alors effet du nettoyage du filtre ou effet de la dite pièce???je pense que c'est les deux pour ceux qui voudrait essayer ça prend 15 mins,

des tofs de la trompette magique :bien:



Uploaded with ImageShack.us
La trompette en question est en fait le cornet d'admission d'air du cylindre de droite.
Je ne sais pas trop s'il est souhaitable d'avoir un effet venturi constant sur trois cylindres et une aspiration "en vrac" sur le quatrième.

Disons que la logique voudrait que l'aspiration d'air en amont des papillons soit la plus régulière possible sur toute la rampe, mais il est vrai aussi que cette trompette vient en plein milieu de l'entrée d'air et doit donc de ce fait pénaliser un peu le remplissage.
Après savoir comment tout ça est géré en boîtier c'est une autre paire de manches...(à air, hihihi...).

Pitchou29

avatar
Pilier de Forum
Pilier de Forum
Je ne l'enlèverai pas ce truc. Et tu te rendra compte que le trou a l'accé. reviendra au bout de quelque Km.

Pseudo

avatar
Bmiste d'Argent
Bmiste d'Argent
Et puis à force d'enlever des trucs sur cette bécane il va plus rester grand chose... Je crois pas que tout cela ait été installé juste pour le plaisir de consommer du plastique.

100%CC

avatar
Jeune pilote
Jeune pilote
Aprés avoir démonté le carénage droit d'admission d'air, Comment enlever le cache plastique avec le sigle BM? Je n'ai pas vu de vis, c'est des clips et il faut tirer dessus?

gil2b

avatar
Bmiste de Platine
Bmiste de Platine
D'autres retours sur l'utilisation long terme de ce cable retiré?? Defauts, bruits vibrations conso ?? Ou que des points positifs.

Gil

ziggy95


Rouleur du dimanche
Rouleur du dimanche
Quelques vibrations mais ce qui m'a poussé à le remettre, c'est le bruit ^^
Sous les tunnels, à mon avis, le son est trop fort.
Mais même en dehors des tunnels, pour un trajet qui dépasse 20 kms, c'est trop ou alors faut mettre les bouchons d'oreilles.

Mais l'expérience vaut d'être vécu.
Les motards que j'ai croisé ont beaucoup apprécié ce bruit.

CYRIL-

avatar
Livreur de Pizza
Livreur de Pizza
+1

nene09

avatar
Rouleur du dimanche
Rouleur du dimanche
gil2b a écrit:D'autres retours sur l'utilisation long terme de ce cable retiré?? Defauts, bruits vibrations conso ?? Ou que des points positifs.

Gil

quelques vibrations au ralentis liées au fait que le clapet de la valve n'est plus maintenu et vibre, le bruit je ne m'en lasse pas, niveau conso, depuis le montage du K&N je fais du 5.8 l / 100 kms en mode viril, et j'ai reussis ce week end a faire 4.9 l / 100 en mode balade.... :bien: avec un superbe bruit d'admission des ue je tourne la poignée...ça respire flower

Lenny

avatar
Apprenti
je pense que l'EXUP sert juste à remonter un peu la courbe du couple à bas régime.
en tous cas c'est la 1ère chose que je vire de la moto.

pour les accoups c'est tout à fait normal c'est une injection et ça fait des accoups c'est inévitable !

moi ça ne me dérange pas, de toutes manières la plupart des békanes actuelles de cette gamme sont des injections.

lolino


Jeune padawan
Jeune padawan
Et oui l'injection n'a pas que des avantages, mais progrès et loi antipolution oblige !
On a pas le choix il faut s'y faire !

CYRIL-

avatar
Livreur de Pizza
Livreur de Pizza
Accoups quels accoups pour ma part elle est d une douceur examplaire

Lenny

avatar
Apprenti
CYRIL- a écrit:Accoups quels accoups pour ma part elle est d une douceur examplaire

oui mais il faut la faire débrider hein, tu es surement bridé à 34cv :laughing:

CYRIL-

avatar
Livreur de Pizza
Livreur de Pizza
tafume :ptdr: :bien:

viko

avatar
En rodage
En rodage
Je reviens de révision RAS sauf que le fameux câble s'est cassė sur ma K1300S.

Pas de chance car la valve doit être bloquėe en position fermée car la mienne ne fait pas plus de bruit pire je trouve quelle avance moins bien depuis quelques temps (sûrement depuis que le câble ce soit rompu).

Par contre attention a la garantie : je ne me suis aperçu de rien et ne l'ai donc pas signalė au mécano mais il s'en est rendu compte car il y avait un code erreur pas au tableau de bord mais a leur appareil de diagnostic.
Donc ça risque de ce voir et si le câble est juste "débranche" !!!

ziggy95


Rouleur du dimanche
Rouleur du dimanche
Ce n'est pas grave et ne remettra pas en cause la garantie.
J'avais débranché le cable et lors de la révision, je leur ai demandé de le remettre.
Pas de questions, pas de conséquences.
Ca m'a couté 2 ou 3 euros ^^

viko

avatar
En rodage
En rodage
Même s'ils l'ont retranches sans rien dire alors que la moto ne présentait aucun problème c'est pas la même chose que d amener ta machine pour un problème moteur ou sur lechappement ( ce ne sont que des exemples ) et qu'ils se rendent compte que tu as fait une manip "non autorisée" qui apparemment envoi un code d erreur :wink:

lolino


Jeune padawan
Jeune padawan
Il est vrai que même si ce n'est pas la cause, en cas de problème ils ne se generont pas de s'en servir comme excuse !
Le mieux est de ne rien dire et de le rebrancher avant de leur montrer, et si ils remarquent quelque chose d'anormal de faire celui qui ne sait rien.
Pour vivre heureux vivont caché, moins ils savent et mieux c'est.

viko

avatar
En rodage
En rodage
lolino a écrit:Il est vrai que même si ce n'est pas la cause, en cas de problème ils ne se generont pas de s'en servir comme excuse !
Le mieux est de ne rien dire et de le rebrancher avant de leur montrer, et si ils remarquent quelque chose d'anormal de faire celui qui ne sait rien.
Pour vivre heureux vivont caché, moins ils savent et mieux c'est.

C'était le sens de mon avertissement.
La mauvaise fois marche dans les 2 sens et certaIns concess ne se priveront pas de s'en servir comme excuse pour justifier un problème.

Beauceron

avatar
En rodage
En rodage
Voilà, je viens de retirer le câble, cela n'a pas été facile pour démonter la vis du haut : Beaucoup de Loctite Suspect

Mon avis : Montée en régime sensiblement plus rapide de 1000 à 3 ou 4000 tr/m. Un bruit génial à plus bas régime, et cela reste tout à fait supportable par rapport à mes Devil's full barouf sur mon Xjr Embarassed

erik1300s

avatar
En rodage
En rodage
J'ai également fais cette manipulation et en effet plus de bruit en haut mais pas plus laid au contraire.
Par contre en bas c'est mieux voir beaucoup mieux et perso j'avais a chaque mise en route à froid un bruit métalique dans le pot et il a disparu donc c'est tout bénef..
Il est vrai que je n'avais pas de vibrations et maintenant oui mais c'est léger donc..
Pour la garantie pas de soucis, je l'ai expliqué à mon chef de garage et aucun mal pour la moto juste signalé sur son ordi et comme il le sait pas de problème, au contraire, dans mon cas il m'a avoué que j'avais bien fait puisque le bruit que j'avais à disparu..
Je n'ai jamais eu d'accoup d'injection avant et pas plus maintenant.

Beauceron

avatar
En rodage
En rodage
viko a écrit:Donc ça risque de ce voir et si le câble est juste "débranche" !!!

Comment le voir ? Le micro moteur fonctionne correctement, c'est juste la soupape sur le collecteur qui ne tourne plus ! Il ne devrait pas avoir de code d'erreur.

mat31


Jeune padawan
Jeune padawan
En nettoyant j ai remarqué que le câble et la gaine de commande sortent quand je tire vers le haut mais avec rappel de type ressort comme quoi le câble est bien attaché a l intérieur.
En roulant ca fonctionne, est ce qu il manque un écrou a la l intérieur? J ai essayé de revisser mais ca veut pas tenir tout seul.
J ai pas démonté le bloc plastique pour l instant.
Merci de vos avis

Valoche

avatar
Gros Rouleur
Gros Rouleur
Il y a un écrou et un contre-écrou. Le contre-écrou est à l'intérieur, et dois être desserré. Il faut donc démonter le bloc plastique pour resserrer tout ça correctement.
C'est plus facile à faire roue arrière démontée, sinon il faut des doigts de fée.

mat31


Jeune padawan
Jeune padawan
Respect du soir Mr Valoche, tout juste, l ecrou se baladait le long du cable et j ai du maigrir des doigts pour revisser sans demonter la roue.
Je n ai démonté que le capot de dessus avec la vis du haut.
Merci Valoche et merci le forum.

Valoche

avatar
Gros Rouleur
Gros Rouleur
Avec plaisir. Mais ça va recommencer.
Perso, j'ai profité d'avoir dû démonter la roue arrière pour aller faire changer le pneu qui était crevé, pour resserrer correctement avec deux clés de 10.

yold


En rodage
En rodage
Valoche: lorsque tu as fait cette modif, as-tu refait un coup d'autotune sur ton PCV pour voir la différence ? Je suis curieux de savoir si il faut enrichir du coup...

Valoche

avatar
Gros Rouleur
Gros Rouleur
J'avais pas encore le PCV + autotune. Et c'est vraiment trop bruyant.

mat31


Jeune padawan
Jeune padawan
[Vous devez être inscrit et connecté pour voir ce lien]

Apres remontage de l ecrou le trou entre 5000 et 6000 tours a disparu, si vous avez du jeu dans la gaine et un trou dans la courbe de puissance ca peut venir de la

mat31


Jeune padawan
Jeune padawan
y en aura pas pour tout le monde

[Vous devez être inscrit et connecté pour voir ce lien]

Invité

avatar
Invité
fredv2 a écrit:N'y a t il pas un risque que le câble sorte de son logement à l'autre extrémité ?

A force de jouer dans la gaine et sans ressort de rappel

J'ai effectué cette manip sur mon ex Buell XB12 ,et sur mon K13.J'ai eu la même crainte que toi à chaque fois....

J'ai installé sur le dit câble,un ressort style "stylo bik" pour qu'il reste un minimum tendu dans sa gaine..

:wink:

Invité

avatar
Invité
Aîe....Désolé, j'ai lu en travers,la photo n'a pas du s'afficher et je n'ai pas vu le post de Toinon...C'est exactement ce montage....:bien: 

mot42


Apprenti
valve demontée aujourd' hui.

test en statique: son plus viril à bas regime et pas de code erreur.

pas teste en roulage...

gil2b

avatar
Bmiste de Platine
Bmiste de Platine
Tu n'aura pas de code erreur sur le tableud de bord mais sera visible lors du pssage à la valise... Testé avec mon Gs911, il detecte une anomalie sur la valve lorsque le cable est debanché...

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum