Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment :
Ecran PC Gamer – ACER NitroKG242YPbmiipx – ...
Voir le deal
148.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème de démarrage F650 Funduro de 1996

Aller en bas  Message [Page 1 sur 1]

Invité

Anonymous
Invité
Salut,
Lorsque je démarre, le relai de démarreur qui se trouve à droite de la batterie fait des "cliquetis" ...... et ça ne démarre pas
Sur le site ci-dessous, il explique que le probléme de cliquetis viendrait du relais de démarreur.
Le truc c'est que ma pièce sur la photo ne ressemble pas du tout a la photos sur le site web en question ?
http://www.freebiker.net/FichesPratiques/demarrage/MotoDemarrePas.htm
Je suis paumé là !!!
Surtout comment être certain mon problème vient de là ?
Merci à vous pour vos réponses

Edit admin BM92
Problème de démarrage F650 Funduro de 1996 Gs_31110

Invité

Anonymous
Invité
Spokie a écrit:

Le truc c'est que ma pièce sur la photo ne ressemble pas du tout a la photos sur le site web en question ?


Normal, c'est pas une photo de F650.
Consultes ce site : http://passionf650.free.fr/

naga

naga
Rouleur du dimanche
Rouleur du dimanche
Verifie en premier l etat de charge de ta batterie.

Touffe

avatar
Apprenti
naga a écrit:Verifie en premier l etat de charge de ta batterie.

C'est clair, c'est la première chose à vérifier...
Sur la mienne, il suffit que la batterie soit un peu faiblarde pour qu'elle refuse de démarrer.

Invité

Anonymous
Invité
Touffe a écrit:
naga a écrit:Verifie en premier l etat de charge de ta batterie.

C'est clair, c'est la première chose à vérifier...
Sur la mienne, il suffit que la batterie soit un peu faiblarde pour qu'elle refuse de démarrer.

Oui suis d'accord avec toi.

Ma batterie, pas de problème, elle est bonne je l'ai testé au testeru electrique et elle me donne 12,4 volt environ.

Spokie

Invité

Anonymous
Invité
Spokie a écrit:Salut,
Lorsque je démarre, le relai de démarreur qui se trouve à droite de la batterie fait des "cliquetis" ...... et ça ne démarre pas
Sur le site ci-dessous, il explique que le probléme de cliquetis viendrait du relais de démarreur.
Le truc c'est que ma pièce sur la photo ne ressemble pas du tout a la photos sur le site web en question ?
http://www.freebiker.net/FichesPratiques/demarrage/MotoDemarrePas.htm
Je suis paumé là !!!
Surtout comment être certain mon problème vient de là ?
Merci à vous pour vos réponses

Edit admin BM92
Problème de démarrage F650 Funduro de 1996 Gs_31110


C'est fait camarade !!!! :bien: :bien:

Invité

Anonymous
Invité
lut, dommage qu'il n'y est pas la suite et résolution, j'ai précisément le même problème :/

Aussi si d'aventure tu venais à lire se lignes merci par l'avance de me tuyauter ^^

tchooss

nik0

nik0
Membre a vie
Membre a vie
Quand on a la solution, on oublie parfois de l'exposer aux copains. Mais peut-être que notre ami Spokie n'a toujours pas réglé son problème. En tout cas, il n'est pas revenu sur le forum depuis le 12 mars... c'est peut-être aussi qu'il a trouvé ce qu'il cherchait.

en attendant, un petit coup de moteur de recherche donne ceci


_____________________________
Problème de démarrage F650 Funduro de 1996 354459_5
Problème de démarrage F650 Funduro de 1996 Platanes
даваи
http://nik0.moto.free.fr/

Invité

Anonymous
Invité
Spokie a écrit:
Touffe a écrit:

C'est clair, c'est la première chose à vérifier...
Sur la mienne, il suffit que la batterie soit un peu faiblarde pour qu'elle refuse de démarrer.

Oui suis d'accord avec toi.

Ma batterie, pas de problème, elle est bonne je l'ai testé au testeru electrique et elle me donne 12,4 volt environ.

Spokie

faut regarder le voltage en charge,au moment ou tu essayes de démarer.

Invité

Anonymous
Invité
bon ba j'va m'trouver un testeur chargeur pour vérifier, en tout cas j'ai acheter un relais d'occas' et c'est même le même effet "que dalle"

-pas glop!

Invité

Anonymous
Invité
ayé!!


il s'agissait bêtement de la batterie en effet, j'avais le doute puisque j'avais les phares et que j'avais pu démarrer en branchant directement la batterie au démarreur.

j'ai eu la confirmation en cablant depuis la voiture.



.........je suis un boulet en somme :p

merci à vous.

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum