Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

coupure moteur- a l'accélération ®

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 coupure moteur- a l'accélération ® le Mar 24 Avr 2007 - 19:56

olijack

avatar
Rouleur du dimanche
Rouleur du dimanche
Bonjour a tous,

Voila, j'ai depuis peu et de temps en temps quelques coupures moteur à la réacceleration, comme si durant 1/2 seconde l'essence ne passait plus.
Cela se passe pour l'instant que très rarement et c'est juste une coupure puis ca repart.

Je ne sais pas si cela à un lien mais il me semble que c'est apparu depuis que j'ai "ouvert" la poigné d'accelerateur pour y mettre de la graisse car elle ne revenais pas à 0. J'avais aussi détacher le bout du cable de la poigné puis remis.
Après cette manip, j'ai remarqué à l'oreille que le régime de ralenti est maintenant légèrement plus haut, l'aiguille du compte tour est légèrement sous la barre des 1000 tours.

Qu'en pensez vous, est ce le début d'un pb plus important et que dois je vérifier pour éviter que ces coupures soient plus fréquentes ?

Merci.

2 Re: coupure moteur- a l'accélération ® le Mar 24 Avr 2007 - 20:28

BM92

avatar
Membre a vie
Membre a vie
Non je ne pense pas que ta poignée soit responsable de ces ratés.
Essai de passe toutes tes prises au WD-40.
Si le phénomène empire je pourrais soupconner tes capteurs d'allumage.
Moi par exemple j'ai des micro coupures a bas regime.
Mes prises ont ete passer au WD-40.
Je soupconne mes capteurs.
Dimanche chez Popov1100 operation : Vidange moteur avec filtre, Distribution, reglage soupapes et synchro.
Nous en proffiterons pour changer les 2 capteurs.


_____________________________
Livre d'Or du forum

3 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 19:59

olijack

avatar
Rouleur du dimanche
Rouleur du dimanche
Dac, je vais m'occuper de ces prises au w40.

4 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 20:17

Cyclope

avatar
Membre a vie
Membre a vie
aïe aïe aïe... ce titre de topic, cela me rappelle de mauvais souvenir... m'enfin, j'espère que le WD-40 réglera tes problèmes.

http://www.nouvelles-frontieres.fr/vol-pas-cher.aspx

5 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 20:30

olijack

avatar
Rouleur du dimanche
Rouleur du dimanche
Cyclope a écrit:aïe aïe aïe... ce titre de topic, cela me rappelle de mauvais souvenir... m'enfin, j'espère que le WD-40 réglera tes problèmes.

ha bon ? quel genre de problème as tu eu et comment l'as tu résolu ? Question

6 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 20:36

BM92

avatar
Membre a vie
Membre a vie
olijack a écrit:ha bon ? quel genre de problème as tu eu et comment l'as tu résolu ? Question
Faisseau electrique.
Mais bon avant de le changer verifie tes prise et l'allumeur.
Generalement les panne electrique se regle avec du WD-40 ou 2 capteurs.


_____________________________
Livre d'Or du forum

7 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 20:58

Cyclope

avatar
Membre a vie
Membre a vie
olijack a écrit:ha bon ? quel genre de problème as tu eu et comment l'as tu résolu ? Question
Disons que j'en ai bavé avec une histoire de coupure moteur, et comme te l'a précisé BM92, au final, le problème venait du faisceau moteur...

Si le coeur t'en dit, http://bmist.forumpro.fr/Mecanique-BMW-et-Garages-mecanique-c5/Mecanique-K-f2/K-4S-100rs-1-K1-1100-1200-f18/Coupure-moteur-t15.htm?highlight=coupure

Il y a de quoi lire ! Tous les participants ou presque du forum sont intervenus sur ce topic... Tu y retrouveras tout ce que tu peux faire comme vérification sur ce genre de problème !

http://www.nouvelles-frontieres.fr/vol-pas-cher.aspx

8 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 21:14

Buzzz

avatar
Gros Rouleur
Gros Rouleur
Concernant ton ralenti élevé, tu as peut-être quand même changé le cran sur lequel la couronne de tension du cable est en prise. essaie de jeter un oeil pour remettre au bon cran (il y a des repères sur la couronne et sur la poignée)

http://bmw.k100rs.free.fr

9 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 21:44

Invité

avatar
Invité
Moi j'ai eu également des coupures occasionnelles et ça venait de présence d'eau dans mon réservoir (condensation). Une vidange, un bon nettoyage et le problème n'est plus apparu.

10 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 22:30

marcok

avatar
Pilier de Forum
Pilier de Forum
Buzzz a écrit:Concernant ton ralenti élevé, tu as peut-être quand même changé le cran sur lequel la couronne de tension du cable est en prise. essaie de jeter un oeil pour remettre au bon cran (il y a des repères sur la couronne et sur la poignée)

+ 1 :bien:

11 Re: coupure moteur- a l'accélération ® le Mer 25 Avr 2007 - 22:33

Cyclope

avatar
Membre a vie
Membre a vie
Bibi83 a écrit:Moi j'ai eu également des coupures occasionnelles et ça venait de présence d'eau dans mon réservoir (condensation). Une vidange, un bon nettoyage et le problème n'est plus apparu.
Dans le cas d'eau dans le réservoir, super 98 (contient du méthanol) ou encore un peu d'alcool de bois...

http://www.nouvelles-frontieres.fr/vol-pas-cher.aspx

12 Re: coupure moteur- a l'accélération ® le Jeu 26 Avr 2007 - 19:43

olijack

avatar
Rouleur du dimanche
Rouleur du dimanche
Merci les gars :bien: , je vais me précipiter sur le lien de cyclope et je n'ai pas peur d'y rester longtemps.
Puis un p'tit coups de wd40, de cran de poignée ce we et prochain plein au sp98.

Cette semaine je n'ai pas eu de pb de coupure, je ne l'ai eu pour la dernière fois que le we dernier.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum