Forum Motards BM'istes

Forum pour les passionnés de motos BMW


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

K1200LT FL : problème avec le radio

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1 K1200LT FL : problème avec le radio le Ven 10 Juil 2009 - 10:00

NJ


Salut tout le monde.

Un petit souci, ma radio fonctionne mais plus aucun son dans les hauts parleurs, ni à l'avant, ni à l'arrière. Le tout s'est arrêté d'un coup.
Quelqu'un a-t-il une idée ?



Dernière édition par Cyclope le Sam 31 Juil 2010 - 23:27, édité 1 fois (Raison : modification du titre)

2 Re: K1200LT FL : problème avec le radio le Lun 20 Juil 2009 - 16:16

Snake78


Jeune padawan
Jeune padawan
Tu n'aurais pas betement appuyé sur le bouton Mute au commodo gauche

3 Re: K1200LT FL : problème avec le radio le Lun 20 Juil 2009 - 17:44

Invité


Invité
Salut,

Il y a aussi une fonction "Speakers ON/OFF" accessible avec la touche de réglage du son.
Tu l'as peut être activée en OFF par mégarde.

4 Re: K1200LT FL : problème avec le radio le Mar 21 Juil 2009 - 9:38

NJ


Les speakers sont sur "On" et "mute" n'est pas activé.
De temps en temps les hauts parleurs arrière fonctionnent 10 secondes puis plus rien.
A priori mauvais contact, mais je n'arrive pas a identifier ou malgré 2 démontages !!

5 Re: K1200LT FL : problème avec le radio le Mar 21 Juil 2009 - 9:51

Invité


Invité
Alors tu peux essayer de débrancher ta batterie.
Ensuite, tu mets en contact les plus et le moins d'alimentation pendant une dizaine de secondes pour créer un reset total (sans aucune alimentation connectée)
Il arrive que ça fonctionne.

6 Re: K1200LT FL : problème avec le radio le Mar 21 Juil 2009 - 9:58

NJ


J'ai déjà fait 2 reset,..et ca ne marche pas

7 Re: K1200LT FL : problème avec le radio le Mar 21 Juil 2009 - 11:54

Invité


Invité
Perso, j'ai un problème de HP sur ma K12LT aussi.
Pour savoir si le PB venait de la radio ou des HP, j'ai connecté des HP de chaine HIFI sur les sorties AR (beaucoup plus accessibles).

Tu peux essayer ça, si le son sort bien, c'est un PB de HP, si c'est toujours la grande solitude, c'est probablement un PB de radio (sortie HS ou câbles mal connectés)

8 Re: K1200LT FL : problème avec le radio le Mar 21 Juil 2009 - 12:53

BOITOUT


Salut

j'ai eu la même chose sur la mienne, et le problème, c'était le poste radio.

Problème connu chez BM, le mien a été pris en garantie sinon bonjour le porte monnaie.
Une prise en charge peut etre réalisé par BMW...........

Bon courage

9 Re: K1200LT FL : problème avec le radio le Mar 21 Juil 2009 - 14:00

Invité


Invité
J'ai du remplacer le mien il y a un mois, ma machine est de 2005 donc plus sous garantie. En négociant une remise j'ai ai eu pour 550€ (une paille)
Et encore, j'ai profité de la révision pour éviter de payer une dépose/repose du carenage....
Aujourd'hui c'est les HP avant qui lachent, chère, très chère (peut être trop chère) moto !

10 Re: K1200LT FL : problème avec le radio le Mar 21 Juil 2009 - 14:31

NJ


Si je comprends bien, il ne me reste plus qu'à aller chez BM !

11 Re: K1200LT FL : problème avec le radio le Sam 25 Juil 2009 - 19:10

Invité


Invité
tafume Bonsoir,
j'ai moi aussi depuis un petit moment les HP arrières qui fonctionnent plus...
alors je me demande d'ou cela peut bien venir...
- fil coupé ?
- fusible grillé (enfin si cela existe pour les HP)

bref, les idées sont les bien venues...

bon we en attendant de vous lire....

cordialement
laurent

12 Re: K1200LT FL : problème avec le radio le Jeu 13 Aoû 2009 - 12:15

Invité


Invité
Salut Nicolas, as tu trouvé une solution concernant ton poste CD?
A+
dom

13 Re: K1200LT FL : problème avec le radio le Jeu 13 Aoû 2009 - 13:59

Peve


laurent10 a écrit:tafume Bonsoir,
j'ai moi aussi depuis un petit moment les HP arrières qui fonctionnent plus...
alors je me demande d'ou cela peut bien venir...
- fil coupé ?
- fusible grillé (enfin si cela existe pour les HP)

bref, les idées sont les bien venues...

bon we en attendant de vous lire....

cordialement
laurent

Salut Laurent,
Ben je vais pas te rassurer..... les symptomes que tu cites sont hélas bien connus des K12zistes.... car maladie récurrente sur les K1200 LT: Ta radio est en train (ou à rendu...) l'ame Sad Sad
Y'a plus qu'a aller chez ton cons adoré et lui faire un cheque de plus de 700 roros Crying or Very sad Crying or Very sad A moins que tu saches ou connaisse quelqu'un qui sait réparer (ampli HS)...
Par contre si c'est le cas, fais moi profiter de l'adresse car... j'ai donné, deux fois déja... pale

Bonne route à tous
Pierre

14 Re: K1200LT FL : problème avec le radio le Jeu 13 Aoû 2009 - 21:56

Invité


Invité
Merci pour l'info...
je vais me rapprocher de mon concessionnaire (je vais déja l'appeler) pour voir ce qu'il en dis...
mais bon, je pense que c'est de l'ordre du vice caché.. nous sommes donc plusieurs à avoir ce "souci"...
No

15 Re: K1200LT FL : problème avec le radio le Ven 14 Aoû 2009 - 6:51

Invité


Invité
bonjour à tous.
Et ne pourrions nous pas le changer cet autoradio par un autre ?
je dis cela mais je ne sais pas si cette soluce serait la bonne...
c'est vrai, 700 euros c'est délirant comme montant... un bon autoradio n'est pas à ce prix là.. béhéme nous prends pour des américains ou quoi ?

16 Re: K1200LT FL : problème avec le radio le Lun 28 Sep 2009 - 15:05

NJ


Après un tour chez BM, se sont bien les amplis du poste Becker qui ont lâché. Il me propose de remplacer le poste, mais vu le prix je lai déposé moi même et je l'envoie dès demain à la réparation (pour devis en premier lieu).
Je vous tiens au courant si mon adresse est bonne !

17 Re: K1200LT FL : problème avec le radio le Lun 28 Sep 2009 - 19:16

noxbzh


Jeune pilote
Jeune pilote
salut
Cela m'est deja arrivé sur une caisse ampli hs, mais bon je ne connais pas un auto ou moto radio qui ne serait pas inter changeable, donc verification des connection achat d'un poste avec commande au volant ou guidon et achat de la connection d'origine du poste (important pour ne pas avoir a couper les connections de celui ci qui ne serai plus guaranti) donc bon courage a++ 107

18 Re: K1200LT FL : problème avec le radio le Mer 14 Oct 2009 - 10:48

NJ


Mon adresse est bonne, mais ils ne peuvent rien.
Technique de soudure à chaud. Ne peuvent rien faire.
Conclusion, faut changer le poste !

19 Re: K1200LT FL : problème avec le radio le Mer 14 Oct 2009 - 16:12

danbaz17


Pilier de Forum
Pilier de Forum
NJ a écrit:Mon adresse est bonne, mais ils ne peuvent rien.
Technique de soudure à chaud. Ne peuvent rien faire.
Conclusion, faut changer le poste !

C'est tout simplement scandaleux qu'aujourd'hui on ne puisse pas réparer un poste de radio Rolling Eyes Exclamation
Demain on va nous dire qu'il faut changer le phare parce que l'ampoule est claquée Suspect
Après la poignée de top case, encore une impossibilité de réparer sur un k12lt

20 Re: K1200LT FL : problème avec le radio le Ven 16 Oct 2009 - 16:04

Invité


Invité
Twisted Evil c'est à peine croyable...
faut que je prenne le temps d'aller voir mon concessionnaire pour lui parler de cette nouvelle avarie...

21 Re: K1200LT FL : problème avec le radio le Dim 18 Oct 2009 - 13:05

fredlille


Jeune pilote
Jeune pilote
Bonjour à tous,
j ai le meme souci, plus de son pourtant tout a l air de fonctionner sauf que je n ai pas d info sur le volume qd j essais de monter ou decendre le volume, aussi bien de l avant que de l arriere ... suis aussi preneur d idees lol vous avez raison, bm nous prend pour des americains encore une fois

22 Re: K1200LT FL : problème avec le radio le Mar 20 Oct 2009 - 12:20

NJ


Désolé Fred, mais tu fais part des mêmes symptômes que les miens.
Le poste fonctionne bien, mais les amplis sont HS et impossibles à réparer.

23 Re: K1200LT FL : problème avec le radio le Dim 31 Jan 2010 - 19:09

Invité


Invité
bon.. ben finalement la réponse du concessionnaire est la suivante (accrochez vous bien les gars ! ) :
" si les enceintes arrières ne marchent plus, c'est parce qu'elles ont pris l'eau.. et puis c'est qu'il est temps de la changer (la moto)"

ben voyons... du coup, je lui dit "ben justement je pensais la vendre"

Pas mal pour une marque premium... tafume

24 Re: K1200LT FL : problème avec le radio le Ven 26 Mar 2010 - 17:24

discreet


Bonjour à tous ,
Depuis longtemps je traverse votre forum et j'y pèche de temps à autre des informations bien utiles, possesseur d'une k12 depuis une dizaine d'années j'ai été confronté à quelques petits ennuis communs à cette machine, poignée de top case, fuite joint spi de boite, cliquetis, et plus récemment, hélas, une rupture d'arbre primaire de boite (aïe 1200€) mais comme cette moto est toujours nickel et que le moulin tourne comme une horloge j'ai investi dans cette réparation
Pour en revenir à ce sujet "autoradio" j'ai eu moi aussi la désagréable surprise d'une rupture soudaine de son, il y avait bien eu aussi depuis quelques temps des problèmes de condos qui fuyaient et qui faisaient que la radio continuait à fonctionner par accoups même à l'arrêt mais ce n'était pas la raison majeure de cet arrêt brutal.

Je suis donc venu faire un petit tour chez vous pour voir vos expériences à ce sujet. Lorsque j'ai lu plusieurs posts disant que la réparation était impossible alors j'ai dit non, j'ai quelques notions d'électronique et je me suis penché sur la radio pour y voir plus clair, après démontage et tests sur le circuit j'ai réussi à isoler le condo défaillant de la première panne et en cheminant logiquement de l'alimentation vers l'amplification j'ai isolé aussi la fameuse panne de la coupure sauvage au niveau de la régulation de l'alimentation. Pas facile je l'avoue de glisser un fer à souder sur cette plaques verticale mais la réparation à duré 15' et le poste est reparti! par prudence j'avais acheté un pair d'amplis neuf que j'ai changé, je repars donc avec un poste comme neuf.

Pour info la réparation "majeure" m'a couté..... 10cts et les 2 amplis 32€.
Je reste persuadé que les réponses faites par les "pros" de l'impossibilité de réparer sont soit idiote soit commerciales soit "j'ai pas envie de m'emm...er avec ce truc"...

Vue la chaleur dégagée par la radio et son positionnement dans un logement quasi clos et exigu c'est le genre de panne qui peut arriver un jour ou l'autre, imaginez l'été par 40° roulant à une vitesse conséquente donc à un volume plus que conséquent les amplis dégagent une chaleur pouvant presque faire cuire un œuf, et même si certains des composants majeurs ont une tolérance de 120° contrairement aux composants classique à 70° en moyenne, ils en prennent quand même un sacré coup.

Je précise aussi pour être tout à fait honnête que mon poste est un Becker BE4050W sur une machine de 2000, je ne connais pas les postes équipant les modèles K récents.

Voilà chers passionnés, si je peux rendre service et vous guider je le ferai avec plaisir. :bien:

25 Re: K1200LT FL : problème avec le radio le Mer 14 Avr 2010 - 18:54

Claude K1100LT


Bonsoir à tous,

Je viens moi aussi d'avoir un problème radio avec ma K1200LT de 2004.
Elle s'est arrêtée peu après avoir démarré la moto. Il n'y a plus d'indication au niveau de l'écran central, sauf la mention RADIO.

Lorsque j'appuie sur le bouton d'allumage de la radio, tous les boutons s'éclairent, mais rien ne bouge au niveau de l'écran LCD où devrait en principe apparaître BMW et ensuite le nom de l'émetteur.

J'ai vérifié le fusible et il est OK.

Serait-ce le même problème que ce qui a déjà été décrit plus haut ??

Si quelqu'un a déjà eu le même symptome, tout conseil est le bienvenu.

Merci à tous.

26 Re: K1200LT FL : problème avec le radio le Mer 14 Avr 2010 - 19:01

Claude K1100LT


Il faut que j'ajoute encore qu'aucune commande de la radio ne répond. Rien ne s'affiche à l'écran. J'ai pu insérer un CD dans l'appareil, mais plus moyen de le ressortir ... scratch

27 Ampli le Lun 19 Avr 2010 - 10:10

Petrocorien


Bonjour Discret,

aurait-tu les références des deux amplis,
et l'endroit où l'on peut se le procurer.
Et éventuellement des plans?

D'avance merci.

28 Re: K1200LT FL : problème avec le radio le Lun 19 Avr 2010 - 13:25

nik0


Membre a vie
Membre a vie
Bonjour Discreet.


_____________________________


Ich bin ein Berliner
http://nik0.moto.free.fr/

29 Re: K1200LT FL : problème avec le radio le Lun 19 Avr 2010 - 14:19

NJ


Bonjour Discreet,

Juste interressant ce que tu nous apprends là !
Une fois de plus nous sommes considérés comme de bons portefeuilles

30 Re: K1200LT FL : problème avec le radio le Lun 19 Avr 2010 - 18:43

Claude K1100LT


Bonjour à tous,

Problème radio résolu.
J'ai suivi les conseils du site. Débranchement des bornes de la batterie, reset en les mettant en contact, et lors du rebranchement, la radio fonctionnait à nouveau !! Merci à Biometrik !! :bien:

31 Re: K1200LT FL : problème avec le radio le Jeu 22 Avr 2010 - 22:56

discreet


Petrocorien a écrit:Bonjour Discret,

aurait-tu les références des deux amplis,
et l'endroit où l'on peut se le procurer.
Et éventuellement des plans?

D'avance merci.

Bonjour et désolé de répondre si tard, Les amplis équipant le modèle BE4050W sont de référence TDA 7375 on peut assez facilement se les procurer dans les boutiques spécialisées en cherchant un peu (j'ai tapé Google!), voir les commander sur le net toujours en cherchant un peu :wink:
La paire coute aux alentours de 35€.
Il n'existe pas à ma connaissance de plans disponibles pour ces modèles.
Voilou, bien cordialement.

32 ampli radio le Ven 23 Avr 2010 - 14:35

Petrocorien


Merci discreet,
mais mon poste est un BE 6570, alord je ne sais pas si les amplis sont compatibles.
merci quand même pour l'info.
cordialement

33 Re: K1200LT FL : problème avec le radio le Ven 23 Avr 2010 - 18:37

titidu08


Bmiste de Bronze
Bmiste de Bronze
Bonjour,

Je suis aussi victime d'un poblème de radio sur mon K12 de 99.
Celle-ci s'allume, mais impossible de changer de station ou d'augmenter le son.
Par 2 fois j'ai essayé de faire un reset en mettant en contact les 2 bornes de ma batterie (une fois celle-ci demonté biensur).
En depuis ma moto ne tiens plus le ralenti!!! je crains le pire Suspect

34 Re: K1200LT FL : problème avec le radio le Sam 24 Avr 2010 - 22:42

discreet


Petrocorien a écrit:mon poste est un BE 6570, alors je ne sais pas si les amplis sont compatibles.

Malheureusement à partir des modèles sortis en 2000 les amplis ont changé pour devenir des intégrés en soudure à chaud, je ne saurai même pas dire quelles sont leurs références pour en avoir ouvert un très récemment, ils ont masqué les numéro de rèf.
Donc la réf que je donne et mes humbles compétences s'arrêtent à l'ère "analogique" de la première génération de radio+k7 équipant les première k12.

35 Re: K1200LT FL : problème avec le radio le Sam 24 Avr 2010 - 22:54

nik0


Membre a vie
Membre a vie
titidu08 a écrit:Bonjour,

En depuis ma moto ne tiens plus le ralenti!!! je crains le pire Suspect

pour ça, contact, sans démarrer tu ouvres et tu fermes les gaz à fond, plusieurs fois, puis tu démarres. ça mémorise la position des papillons


_____________________________


Ich bin ein Berliner
http://nik0.moto.free.fr/

36 Re: K1200LT FL : problème avec le radio le Lun 26 Avr 2010 - 18:24

titidu08


Bmiste de Bronze
Bmiste de Bronze
nik0 a écrit:
titidu08 a écrit:Bonjour,

En depuis ma moto ne tiens plus le ralenti!!! je crains le pire Suspect

pour ça, contact, sans démarrer tu ouvres et tu fermes les gaz à fond, plusieurs fois, puis tu démarres. ça mémorise la position des papillons
:bien: Je te remercie du conseil cela à l'air de fonctionner...
Je vais bosser demain avec pour voir à chaud si cela fonctionne.

37 RADIO le Jeu 29 Juil 2010 - 17:18

Invité


Invité
je viens d'acheter une K1200LT d'occas mais avec une garantie... ma radio fonctionnait très bien... et les HP ont commencé à fonctionner de façon intempestive...
j'ai emmené la moto chez BMW... verdict sans ouvrir... la radio doit être HS !!
et oui comme vous le dites, le problème est bien bien connu !!

38 Re: K1200LT FL : problème avec le radio le Jeu 29 Juil 2010 - 20:01

Fmustang551


Jeune pilote
Jeune pilote
jeanlouis a écrit:je viens d'acheter une K1200LT d'occas mais avec une garantie... ma radio fonctionnait très bien... et les HP ont commencé à fonctionner de façon intempestive...
j'ai emmené la moto chez BMW... verdict sans ouvrir... la radio doit être HS !!
et oui comme vous le dites, le problème est bien bien connu !!

:laughing: et le prix aussi !!!!! :laughing:

39 Re: K1200LT FL : problème avec le radio le Dim 1 Aoû 2010 - 0:00

NJ


Pour qui est interressé, je vends un poste radio K1200LTFL neuf, jamais monté, jamais servi !

40 RADIO le Dim 1 Aoû 2010 - 11:40

Invité


Invité
bonjour

pourriez vous me donner plus de détail sur la radio (MP3 ?) ; est ce qu'elle est compatible avec ma K1200LT de 2003 ?

quel prix ?

41 Re: K1200LT FL : problème avec le radio le Ven 6 Aoû 2010 - 11:20

phil07


Apprenti BM'Ist
Apprenti BM'Ist
Claude K1100LT a écrit:Bonsoir à tous,

Je viens moi aussi d'avoir un problème radio avec ma K1200LT de 2004.
Elle s'est arrêtée peu après avoir démarré la moto. Il n'y a plus d'indication au niveau de l'écran central, sauf la mention RADIO.

Lorsque j'appuie sur le bouton d'allumage de la radio, tous les boutons s'éclairent, mais rien ne bouge au niveau de l'écran LCD où devrait en principe apparaître BMW et ensuite le nom de l'émetteur.

J'ai vérifié le fusible et il est OK.

Serait-ce le même problème que ce qui a déjà été décrit plus haut ??

Si quelqu'un a déjà eu le même symptome, tout conseil est le bienvenu.

Merci à tous.

Bonjour,
Je viens d'avoir exactement les mêmes symptômes, mais la reset n'a malheureusement pas résolu le problème. J'ai même coupé la batterie pendant 1 semaine ....Tout ça me semble assez fragile et pourtant le prix y est.

42 Re: K1200LT FL : problème avec le radio le Ven 20 Aoû 2010 - 19:40

Claude K1100LT


Bonsoir à tous,

Eh bien moi aussi je fais partie du club des radios HS. Lors de mon trajet retour de vacances, les HP de ma radio se sont coupés à plusieurs reprises. A chaque redémarrage de la moto, cela fonctionnait à nouveau pour un certain temps. Maintenant, je mets la machine en route, la radio fonctionne 5 minutes, et puis plus rien.
Si quelqu'un a une solution , je suis preneur également.

A Nicolas : elle est prévue pour une K12 de quelle année ta radio. Ma machine est de 2004, modèle avec béquille électrique.

Merci beaucoup.

43 Re: K1200LT FL : problème avec le radio le Dim 22 Aoû 2010 - 12:01

Claude K1100LT


Bonjour à tous,
c'est encore moi ... Quelqu'un connaît-il la marque et le modèle de radio qui est montée sur une K12 de 2004 ? Je ne trouve pas les références dans les manuels qui accompagnent la moto.
Merci à tous,

44 Re: K1200LT FL : problème avec le radio le Lun 4 Oct 2010 - 17:33

otom75


Bonjour à tous,

Ca y est, moi aussi j'ai un problème avec la radio.
Dans un 1er temps, j'ai remarqué que le HP arrière gauche ne fonctionnait plus. Quelques jours après, se fût le tour du HP avant gauche...
Je vais essayer, dès que j'ai du temps, une manoeuvre de "reset" en débranchant la batterie et en mettant en contact le + et le - ... Mais je ne me fait pas d'illusion ! (bizarre ces HP qui tombent en panne un après l'autre??)
Visiblement, avec tous les messages concernant les pannes radio sur le forum, nous sommes bien en présence d'un vice caché de la radio, indétectable au moment de l'achat !
Sinon, pour le reste, que du bonheur !!! (pourvu que cela continue !!!)

Bonne route
Denis.


45 Re: K1200LT FL : problème avec le radio le Lun 4 Oct 2010 - 18:26

channel1


Bmiste d'Or
Bmiste d'Or
J'ai été embêté avec les HP arrières, qd j'ai acheté la moto. C'était l'équipage mobile du HP qui était grippé et qui empêchait la membrane de vibrer.
Cela devait être du au fait que la radio avait du être restée longtemps sans être utilisée !!

46 Re: K1200LT FL : problème avec le radio le Mar 5 Oct 2010 - 12:05

otom75


Salut Yann, et bonjour à tous,

je te remercie pour ton conseil, mais malheureusement pour moi, je pencherais plutôt pour un problème d'ampli de puissance... comme les copains !!
Bonne route à tous.

Denis

47 Re: K1200LT FL : problème avec le radio le Mar 5 Oct 2010 - 12:41

alex334


Pilier de Forum
Pilier de Forum
Pourquoi ne pas aller voir une boit d'électronique, eux ils ont le matos pour changer les amplis, trouver les références et peuvent si besoin mettre un modèle supérieur qui tiendra (peut-être) plus longtemps.
J'ai des adresses sur le 33 si ça en interresse.

http://www.myspace.com/forgetmenotfr

48 Re: K1200LT FL : problème avec le radio le Mar 5 Oct 2010 - 16:04

langlais


Jeune pilote
Jeune pilote
hier j'ai perdu le HP gauche et aujourd'hui plus rien a l'arriére
verdict ?


49 Re: K1200LT FL : problème avec le radio le Mer 6 Oct 2010 - 14:09

otom75


Bonjour à tous,

au moins, tu as toujours les effets stéréophoniques de la musique que tu écoutes (lol)
Moi, ma radio est devenue hémiplégique! (Voie de droite uniquement) .
En fait, j'ai un demi signal audio!!
Je pense à une panne franche de mon ampli gauche.
Ton problème doit être différent, car tu as tjrs les voies gauches et droites et je pense que ton problème et moins grave!.
On constate qu'il n'y a aucune cohérence dans les pannes !!
Les HP "s'éteignent dans n'importe quel ordre !!!
J'essayerais un "reset" batterie dès que j'aurais le temps...
Cela ressemble vraiment un vice caché!!!
Sinon, quelle merveilleuse bécane !!! ( Pouvu que cela continue!!!)

Denis.

50 Re: K1200LT FL : problème avec le radio le Mer 6 Oct 2010 - 17:12

langlais


Jeune pilote
Jeune pilote
dans mon cas tu pense que mon problème vient d'autre chose que d'un ampli HS ?

je pensait qu'il y avait un ampli pour l'avant et un ampli pour l'arrière ?

personne a essayé de changer les amplis sur des radio avec cd (2002) ? Sad

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum