Forum Motards BM'istes

Forum pour les passionnés de motos BMW

-48%
Le deal à ne pas rater :
Prix cassé sur la TV OLED LG 55BX3 55″ chez Cdiscount
879.99 € 1681.44 €
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

H7+BATTERIE ODYSSEY HS + ABS+ARS Allumés

+2
golgoth
perplex
6 participants

Aller en bas  Message [Page 1 sur 1]

perplex

perplex
Jeune pilote
Jeune pilote
Bonjour,

Je rencontre depuis plusieurs jours différents problèmes sur mon 1200 RT DE 2009 (115 000 KM).
Difficile de savoir ou poster ...

Ma batterie Odyssey était rechargée tous les jours ( chargeur en direct sur la batterie le soir).

Un matin , au démarrage je constate que les deux ampoules avant viennent de griller.
En roulant le témoin abs (rouge ) et l’ars (en jaune) restent allumés.

Je change les deux ampoules de feux de croisement, elles re-claquent de suite.

Je fonce chez le concessionnaire .

On me conseille de changer les H7 et d’en installer de bonnes qualité.
Pour les témoins, on me dit que la centrale ABS va bientôt lâcher.
En effet, sur la route pour rejoindre le concessionnaire , lorsque je freinais, les voyants s’éteignaient un court instant puis se rallumaient à l’accélération.

Je rentre chez moi et sur la route, en plus des voyants qui s’allument et s’éteignent au freinage et reprennent quand j’accélère, l’aiguille du compteur décide aussi de fonctionner par intermittence.
Quand les deux voyants s’allument (ABS + ARS) elle revient à zéro.
Arrivé a la maison (20 Km). je constate en ouvrant ma selle que ma batterie fume, elle a gonflé et fuit.

Je rappel le garage qui me conseille de venir acheter une batterie. Ce que je fais illico pensant que je vais régler le problème .

Je charge la nouvelle batterie (EXIDE) je l’installe et la branche.
Je pose mes deux nouvelles H7 de bonne qualité (Philips) et démarre.
Je roule 300m et a la première accélération, hop elles claquent. Les voyants ABS ET ARS sont toujours allumés.

Je décide alors de mesurer la charge de la batterie et j’obtiens:

Moto à l’art moteur coupé. 12,7 v
Moto au ralenti. 19 v
Moteur à 3000 tours. +20v

Ce qui est étrange c’est qu’il n’y a que les H7 des feux de croisement qui claquent, les autres fonctionnent bien.

De peur d’abimer la nouvelle batterie je ne sais plus trop quoi faire.

Quelqu’un à une idée de ce qui peut être en cause, alternateur, régulateur, ... ??
Par avance merci pour vos réponses.

Belle journée

Franck

golgoth

golgoth
Rouleur du dimanche
Rouleur du dimanche
Pareil que sur le forum d'en face: vérifie (et certainement change) l'alternateur :wink:

K'wet

K'wet
Membre a vie
Membre a vie
Changer l'alternateur peut être pas mais le régulateur mérite une attention particulière puisqu'il ne doit plus...........réguler

mickie

mickie
Gros Rouleur
Gros Rouleur
C'est clair et net que ton régulateur a foiré, arrête de rouler tant que ce n'est pas réparé, l'électronique ne va pas tarder à griller sinon... le régulateur fait partie du porte balais, si tu as du pot il est accessible sans gros démontage (mais ça m'étonnerait sur un RT...), et ne coûte pas très cher sur Oscaro ou similaires. une fois changé ce truc, tu ne devrais plus avoir ce problème...

golgoth

golgoth
Rouleur du dimanche
Rouleur du dimanche
il n'est pas intégré?

Dr.X

Dr.X
Membre a vie
Membre a vie
perplex a écrit:Je décide alors de mesurer la charge de la batterie et j’obtiens:

Moto à l’art moteur coupé.   12,7 v
Moto au ralenti.   19 v
Moteur à 3000 tours.  +20v

Ce qui est étrange c’est qu’il n’y a que les H7 des feux de croisement qui claquent, les autres fonctionnent bien.

De peur d’abimer la nouvelle batterie je ne sais plus trop quoi faire.

C'est sûr qu'à + de 20V tu as flingué la première batterie.
Arrête de faire tourner la moto avec le régulateur HS, tu vas griller d'autres choses... dont la batterie neuve, en espérant que c'est pas déjà le cas de la centrale ABS, si elle clignote dans tous les sens...

Pour les autres feux, peut-être qu'ils sont alimentés par la batterie et qu'elle "fait tampon" en évitant qu'ils se prennent tous les 20V de surtension, ou alors qu'ils sont de suffisamment faible puissance pour encaisser 20V, mais peu importe, le but n'est pas de les faire claquer comme des H7...
Étonnant quand même que le CAN-bus ne se mette pas en défaut avec pareille tension dans le système... J'aurais imaginé qu'il était susceptible de détecter ce genre de chose...

Magic

Magic
Jeune padawan
Jeune padawan
H7+BATTERIE ODYSSEY HS + ABS+ARS Allumés Thumb_10

L'alternateur n'est pas trop difficile d'accès (pas comme sur les liquides...)
A voir si le régulateur est indépendant ou pas et si cela se trouve en pièces mais ce n'est pas sur le listing BMW il me semble. confused

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum