Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le Deal du moment : -42%
NVIDIA Passerelle multimédia SHIELD TV 2019
Voir le deal
124.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Perte pression pneus au tableau de bord

4 participants

Aller en bas  Message [Page 1 sur 1]

marin

marin
Jeune pilote
Jeune pilote
Bonjour à toutes et tous , sur ma moto R1200 R de 2008 , ont disparu cet aprés midi ( il y a quelques jours ce fut intermittent ! ) du tableau de bord , les indications de pression pneus - Av et Ar - et bien sur , apparition du petit triangle orange .
Bien évidemment , n ' étant pas spécialiste , je vais l ' amener chez le mécano ; mais quelqu'un pourrait il m ' éclairer sur ce pb , et savoir ce qu ' il va m ' en coûter .
Est ce du aussi à l ' âge de la moto - 11 ans -

Merci bien pour les réponses !

Bonne route

Michel

marcok

marcok
Membre a vie
Membre a vie
Salut Michel

je penses fortement que les piles qui font fonctionner ces capteurs soient mortes :wink:

Trumftager

Trumftager
Modo régional
Modo régional
idem pour les la suspicion des piles qui ne se changent pas chez beumeu donc capteurs neuf (ref : 36318532731 pour env.72€ unit chez Nedplex). Il existe de tutos pour ne changer que la pile en "usinant" la résine autour (piles pou env.5€ chez le buraliste du coin).
Il peut y avoir aussi une perte de reconnaissance des capteurs par l'ECU. Fais baisser la pression de 0.7 à 0.8 bars sur une roue et roules un peu (et prudemment) pour vérifier si l'ECU retrouve le capteur concerné.


_____________________________
Perte pression pneus au tableau de bord  Signat10

marin

marin
Jeune pilote
Jeune pilote
Merci beaucoup pour vos réponses ! mais je vais tout de même amener la moto chez Geier Colomiers si cela ne re marche pas

Au fait ce capteur ... il se situe où exactement sur la roue , merci !

Bonne journée

marcok

marcok
Membre a vie
Membre a vie
il est situé sur la jante à l'interieur là ou tu vois la ...valve

marin

marin
Jeune pilote
Jeune pilote
Merci Marco , mais ... question bête : comment j ' atteins les piles , mais bon , je ne pense peut être pas le faire !

marcok

marcok
Membre a vie
Membre a vie
Faut demonter ta roue ,  enlever le pneu , et tu  vois ça collé sur l'interieur de ta jante

Perte pression pneus au tableau de bord  Capteu10

ensuite ....

marin

marin
Jeune pilote
Jeune pilote
Merci bien Marco ; je n ' aurais pas supposé que c ' est conçu ainsi !!!

paf la bm

paf la bm
Membre a vie
Membre a vie
Marcok a tout dit,

Y'apuka

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum