Forum Motards BM'istes

Forum pour les passionnés de motos BMW

Le deal à ne pas rater :
Sortie Nike : les nouvelles baskets Air Max Plus
169.99 €
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

F 800 GT - Perte de liquide après avoir roulé

3 participants

Aller en bas  Message [Page 1 sur 1]

Scarverlady

Scarverlady
Apprenti
Bonsoir à tous,

Depuis ma dernière visite, je suis passée d'une F800 ST à une F800 GT, même si la cylindrée reste la même cette moto est un rêve à piloter :bien: :bien: :bien:

Avant de passer au garage, j'aimerais votre avis sur un petit souci que je rencontre actuellement. Lorsque je m'arrête après avoir roulé, de l'eau s'écoule du moteur et fait une petite flaque. J'ai d'abord pensé au liquide de refroidissement mais le moteur ne surchauffe pas, ensuite au liquide de freins mais je ne rencontre pas de problème au freinage et le niveau ne baisse pas. J'ai nettoyé la bécane en fin de saison l'année dernière avant de la remiser donc on peut exclure cette cause également.
Maintenant on me dit que cela pourrait être juste de la condensation, je dois dire que je me suis arrêtée une seconde fois devant chez moi et que là rien de rien.
A votre avis, cela viendrait d'où ?

Merci et bonne soirée :fleur3:  :fleur3:
Scarverlady

gil2b

gil2b
Pilier de Forum
Pilier de Forum
L’echappement qui aurait accumulé de la condensation/eau et qui coulerait par un raccord.

Gil

Scarverlady

Scarverlady
Apprenti
Merci je vais regarder ça :bien:

c@ssoulet

avatar
Rouleur du dimanche
Rouleur du dimanche
Peut être un bouchon de base d'expansion défectueux. Ca arrive, change le avant de chercher autre chose

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum